Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 363 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

C3 pluriel sensodrive problème de démarrage

Prévenir les modérateurs en cas d'abus 
n°298887
olivier-c3​-93
C3 pluriel
Profil : Nouveau membre
olivier-c3-93
  1. Posté le 05/07/2010 à 15:15:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
meme probleme de boite qui indique - sur le cadran sans réponse du garage qui vient de la receptionner  j'ai du mettre un coup de bouster pour remettre en route mais la panne revient et le garage réserve sa réponse mais je crains que la panne soit bien semblable aux autres usagers ...A suivre


---------------
olivier-C3
Sujets relatif
n°307654
invitLuky
Invité
  1. Posté le 01/08/2010 à 18:43:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déjà eu le problème avec la mienne (impossible de démarrer) il s'agissait  d'un capteur position de pédale de frein ou de position du levier de boite.  Ce capteur changé (env 15 euros) je n'ai plus eu de problème !

n°333563
Invitgabi7​7
Invité
  1. Posté le 11/10/2010 à 13:11:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Invitpapayou a écrit :


Bonjour , je viens de changer la batterie (87€ en grande surface) , j'ai mis le modèle utilisé pour les C3 Diésel (un peu plus puissant) . Pour l'instant je n'ai pas eu de nouveau problème , pourvu que celà dure . Je vous donnerai des nouvelles si nécessaire , bonne santé et bonne année à tous .
Afficher plus
Afficher moins



bonjour, j'aimerai savoir si tu peux confirmer que tous tes problèmes ont été résolus en changeant ta batterie ?? Car, j'ai un problème de boîte avec ma C3 pluriel sensordrive. Il s'affiche le symbole avec * en situation de freinage, j'ai l'impression que l'ordinateur interprète l'information comme une adaptation de régime : "conduite neige" qui bloque la boîte et empêche par moment de redémarrer. J'ai procédé à la réinitialisation de boîte suivant la notice qui permet de régler momentanément le problème. On m'a parlait de capteurs si seraient peut-être encrassés, mais après vérification : non ! Je pense également à changer de boîte.

Publicité

n°336615
invitvieux​_nounours7​7
Invité
  1. Posté le 19/10/2010 à 19:35:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis possesseur d'un C3 1600 16V sensodrive acheté en septembre 2003. J'ai eu ma première étoile (*) et le tiret en lieu et place du chiffre des vitesses en octobre 2004. Depuis, cela s'est produit six ou sept fois , le plus souvent au démarrage mais aussi en roulant en ville, jamais sur route ouverte. A chaque fois, j'ai procédé à la réinitialiation comme expliqué dans le manuel c'est à dire arrêt du véhicule, clefs sorties du neman et fermeture de la voiture (même en restant dedans) pendant 5 minutes. J'ai redémarré ensuite sans problème mais la dernière fois , j'ai dû refaire la procédure deux fois de suite. Dans cet incident, lorsque vous voyez le tiret, il est normal que le véhicule ne démarre pas et ce n'est pas la peine de chercher à changer le dmarreur par contre il est vrai qu'une batterie ancienne et faible peut venir perturber le fonctionnement des capteurs. Je n'ai jamais été changé quoique ce soit pour autant, mon garagiste Citron ( un ami) m'ayant dit que ce problème était dû aux composants électroniques et que le problème avait été résolu depuis mi-2007 en changeant ces composants à la fabrication, ce que je veux bien croire car ma femme a aussi un C3 14HDI Sensodrive et va bosser à Paris chaque jour (80 km aller retour), se tape maints embouteillages et n'a jamais connu ce problème, sa C3 est de 2008.

n°340547
lolaliem
tout est bien qd ça marche
Profil : Nouveau membre
lolaliem
  1. Posté le 27/10/2010 à 10:37:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je suis nouvelle sur ce forum, j'ai pour habitude de faire confiance aux garagistes ne l'étant pas moi même  :lol: mais là mystère !!!! j'ai le même problème que plusieurs d'entre vous à savoir ces voyants qui clignotent d'un coup après des "bip bip !!" voyant neige et auto et là bug complet ! pourtant ça m'est arrivé en plein été !
mon garagiste habituel n'a pas trouvé et m'a envoyé chez un garage citroen qui lit plus de choses sur sa valise m'a-t-il dit mais il n'a pas lu grand chose en fait donc mystère mystère ! il a tout réinitialisé mais ça n'a rien fait, cela m'arrive de plus en plus souvent les vitesses ne passent plus je cale en plein milieu d'un carrefour à un stop la voiture ne veut pas redemarrer puis redemarre, ce matin après ces bips elle est passé en 3ème alors que j'étais lancée à 90 km/h du coup le voyant moteur s'est allumé aussi ! j'arrive en retard tous les matins je ne sais plus quoi faire !!?  :non: c une c3 de 2004 que j'ai acheté chère pour le modèle j'ai voulu me faire plaisir et j'ai rajouté plusieurs options dessus, le toit ouvrant m'a laché au bout de 2 ans j'ai du me battre avec citroen déjà à l'époque pour qu'il reconnaisse que c'était un problème d'origine et voilà maintenant la BVA. Avez-vous du nouveau de votre côté ou d'autres idées pour résoudre le pb ? merci d'avance  ;)

Publicité

n°356916
Venus31
Profil : Nouveau membre
venus31
  1. Posté le 25/11/2010 à 18:58:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Je lis tous ces articles et moi j'ai eu des tuiles à répétition avec ma C3 Pluriel Sensodrive 1.6 de septembre 2003. Achetée d'occasion dans un garage Citroën en février 2006 à 30000 km avec une garantie d'un an.
- Boîte de vitesse HS à 60 000 km. Ça m'a coûté 2750€ dont 900€ pris en charge par Citroën en me battant pour les obtenir.
Suite à un bruit anormal au niveau de la boîte de vitesse, mon garage Citroën a vidangé la boite et à découvert de la limaille dans l'huile. Mais comme il n'a pas gardé l'huile, impossible d'apporter la moindre preuve donc walou pour faire valoir le vice caché.
Le service relation Citroën… au secours, ils vous prennent pour des C..... et bien sûr ils n'ont jamais rencontré ce type de panne.
L'expert de chez Citroën France s'est quand même déplacé (Paris-Toulouse) pour une expertise en présence de mon expert. Il n'avait pas le choix, il était convoqué dans le cadre de ma protection juridique assurance. D'ailleurs merci à la Matmut, ils ont été super pro.
Il m'a réclamé toutes les factures d'entretien de mon véhicule et comme il ne trouvait rien, il m'a reproché d'avoir fait une vidange moteur chez Midas et a insinué que c'était peut-être eux qui avaient "saboté" ma boîte. Bref un cauchemar.
- Le coffre prend l'eau, la vitre est descendue toute seule alors que je ne m'en sers jamais et la galère pour la remonter sachant qu'elle descend chaque fois que je passe sur une bosse
- La ventilation s'est bloquée en position forte, obligée de débrancher le fusible.
- Les sièges ont pris l'eau (bah forcément elle fuit de partout) et impossible de faire disparaître les auréoles (c'est quand même que de l'eau)
- Lorsque je recule, cela fait un bruit que le constructeur n'a jamais su identifier

Franchement c'est une voiture A FUIRE
En un mot : N'ACHETEZ PAS CETTE VOITURE, C'EST DE LA M………

Je veux m'en séparer mais j'ai peur qu'un acheteur se retourne contre moi au vu des problèmes qu'il risque de rencontrer.

Enfin si quelqu'un veut tenter le coup…

n°456746
jazzaddict​78
Profil : Nouveau membre
jazzaddict78
  1. Posté le 11/10/2011 à 09:23:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour ce qui me concerne, j'ai expérimenté un des problèmes évoqués dans ce fil de discussion i.e C3 refuse de démarrer et les voyants indiquent Auto + -. J'ai débranché la batterie et l'ai rebranchée puis ai appuyé pendant 30 s sur la pédale de frein comme indiqué dans la notice mais cela n'a pas débloqué la situation malgré quelques bruits de boîte indiquant que le calculateur essaye de réinitialiser le système. J'ai alors branché la batterie sur celle de mon second véhicule et tout est revenu normal. Il semble donc, comme indiqué plus haut, qu'une batterie faible puisse être la cause du problème. La voiture est actuellement chez mon garagiste pour remplacement de la batterie et nous verrons bien si cela règle définitivement le problème.
Cordialement

n°461044
invitéManu​ke@n
Invité
  1. Posté le 02/11/2011 à 12:13:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je viens d'avoir le même problème, C3 pluriel 1.6 Sensodrive, impossible à redémarrer, le tableau faisait "sapin de noël", avec le petit voyant * allumé et la vitesse 1 enclenchée impossible à repasser sur N.
Bref, démontage de batterie et remplacement par une neuve, là plus de "sapin de noël", mais pour le reste identique (Grrrr!!!!).
Après consultation de ce forum, je réessaye en laissant plus de temps à la robotisation de boite pour se réinitialiser (environ 2/3min) et là Bingo!!
Je suis quand même passé chez Citroën pour savoir s'il fallait faire un passage au banc, ils m'ont dis que cela n'était nécessaire et que manip que j'avais fais était la bonne.
Pourvu que cela dure...

n°468639
claire7300​01
Profil : Nouveau membre
claire730001
  1. Posté le 07/12/2011 à 17:24:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'ai eu le meme soucis que vous a environ 60 000 KM (le 02/2010) j'ai alors changé l'actionneur de vitesse, pour la modique somme de 1 100 euros avec la pièce,la main d'oeuvre et recherche de panne, et aujourd'hui (le 11/2011) a 100 000 KM cela a recommencé !!!!!!!! ma voiture est une C3 SENSODRIVE 1.6 110 CH de 2004 ! je vais voir CITROEN voir ce qu'il peuvent faire ! mais un conseil ne changer pas la pièce !

n°472422
invitéBeyo​nder
Invité
  1. Posté le 21/12/2011 à 10:51:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous chers camarades d'infortune, je suis moi aussi victime du même problème avec ma C3 pluriel dont la boite de vitesse plante aléatoirement et qui après avoir calé et pilé violemment (parfois à pleine vitesse) refuse souvent pendant des jours de redémarrer avec les voyants neige et auto qui clignotent sur le tableau de bord.

Pour le moment je n'ai fait aucune réparation, je pense la faire expertiser car je vais essayer de me retourner contre le vendeur pour vice caché (j'ai acheté la voiture il y a un mois environ et depuis j'ai en moyenne une panne par semaine).

J'ai également essayé de contacter le service client de Citroën qui après avoir fait semblant de s'intéresser à mon problème m'a envoyé un courrier pour me dire qu'un gros ils s'en lavaient les mains, le véhicule étant trop ancien à leur goût (il est de 2004 avec 85000 km).

Ma question est la suivante : parmi toutes les personnes passées par ce topic, y en a-t-il qui ont trouvé une solution viable à ce problème grâce à une réparation ou une manip spéciale ? Est-ce que certains d'entre vous on réussi à prouver que cette panne était un vice caché et à se faire rembourser leur achat ? Est-ce que vous avez réussi à faire prendre en compte cette défaillance par Citroën pour obtenir une prise en charge pour la réparation ?

Merci d'avance et à bientôt  :jap:

n°485366
koojak
Profil : Nouveau membre
koojak
  1. Posté le 15/02/2012 à 17:23:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
même probleme maintenant pour moi avec ma C3 sensodrive, acheter en 2004 je n'ai eu aucun problème jusqu’à hier matin, la petite * clignote avec le mode auto et refuse de démarrer attente 2mm avec la clef enlever et elle redémarre, de temps en temps en roulant elle tombe de vitesse toute seul et reste sur la 4 (si on était en 5) et refuse de faire autre chose et au bout de 20 a 30 seconde remarche comme si il ne c’était rien passer ! (si on continue a rouler)
Si quelle qu'un a eu la solution après travaux ou autre, il pourrait ce manifester sur le forum ça donnerait un sacret coup de main pour les autres .
merci a vous.

n°748151
dams77600
Profil : Nouveau membre
dams77600
  1. Posté le 05/01/2016 à 14:44:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, y a t il eu un fin mot à cette histoire ?
je viens d acheter en garage une C3 Sensodrive Stop and Start année 2007 avec 35200km. la boite se bloque en 1ere lorsq on arrive au stop de facon aléatoire. j'ai constaté que le probleme arrivait quand la voiture avait roulé. à chaque fois, je dois arreter la voiture pour redémarrer normalement, c est ingérable !
le stop and start remonte une alarme "défaillant" , pourtant , apres quelqques km, il refonctionne de lui même. Hier, elle s'est mis en stop and start et a callé. la voiture a mis 30s sur plein paris en heure de pointe (autant dire une eternité).

avez vous resolu tous vos soucis et avez vous réussi à stabiliser vos titines ?

bonne route

n°749583
anlo78
Profil : Nouveau membre
anlo78
  1. Posté le 17/01/2016 à 17:33:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Comme certains d'entre vous j'ai vécu LA PANNE!!

Je suis l'heureuse propriétaire d'une C3 XTR de 2004 de 150 000km, j'en suis très contente elle est ma meilleure alliée au quotidien, elle fait parfois qq "mode neige" intempestif, la boite sensodrive est clairement défaillante sur les reprises à basse vitesse par exemple mais bon jusque là tt va bien.

Sauf hier.... tranquillement en route vers mon domicile, la boîte alors en deuxième, je n'ai plus d'accélaration ... voyant neige qui s'allume et là plus de répondant comme au point mort... je tente de repasser en 1ère ss succès...

J'éteint le moteur, j'essaie de redémarrer sans succès... en conclusion dépannage et cie. Ma voiture est présentement au garage CITROEN et j'attends angoissée le devis de la réparation.

Merci de témoigner de la façon dont vous vous êtes sortis de cette situation, à quel prix, j'ai très très peur de me faire avoir par le réparateur CITROEN...

Anne-Laure

Publicité

n°776811
lhooqteam
Profil : Routard confirmé
  1. homepage
  2. config
lhooqteam
  1. Posté le 01/11/2016 à 19:05:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rappel constructeur :

C3 pluriel Boîte Sensodrive : Un défaut est constaté sur le détecteur de pression de la pédale de frein sur les modèles équipés de la boîte Sensodrive.
Message cité 1 fois

---------------
Qd je vais en Angleterre je roule à gauche pour m'intégrer, ça évite la collision inéluctable !
n°776822
citroen eole
Profil : Pilote chevronné
citroen-eole
Marques - succès argent messages
  1. Posté le 01/11/2016 à 21:57:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lhooqteam a écrit :

Rappel constructeur :

C3 pluriel Boîte Sensodrive : Un défaut est constaté sur le détecteur de pression de la pédale de frein sur les modèles équipés de la boîte Sensodrive.
Afficher plus
Afficher moins


en 2008 il y a eu un rappel généralisé des C2 et C3 sensodrive pour remplacement du contacteur de pédale de frein: son disfonctionnement entraînait toutes sortes de réactions innatendues , passages de vitesses aléatoires, a-coups brutaux, refus de redémarrer, etc...(j'ai connu ça sur ma C2 neuve à seulement 2 mois...depuis sa réparation, plus de soucis depuis plus de 200 000km)
Ceux qui n'ont pas répondu au rappel ou ne font pas leurs entretiens dans le réseau Citroën, ont donc toujours le contacteur défectueux ...

Message cité 1 fois
n°777530
lhooqteam
Profil : Routard confirmé
  1. homepage
  2. config
lhooqteam
  1. Posté le 07/11/2016 à 21:42:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

citroen eole a écrit :

en 2008 il y a eu un rappel généralisé des C2 et C3 sensodrive pour remplacement du contacteur de pédale de frein: son disfonctionnement entraînait toutes sortes de réactions innatendues , passages de vitesses aléatoires, a-coups brutaux, refus de redémarrer, etc...(j'ai connu ça sur ma C2 neuve à seulement 2 mois...depuis sa réparation, plus de soucis depuis plus de 200 000km)
Ceux qui n'ont pas répondu au rappel ou ne font pas leurs entretiens dans le réseau Citroën, ont donc toujours le contacteur défectueux ...
Afficher plus
Afficher moins



la mienne est de 2003 !

J ai fait changer la pièce ce jour .... 14€ 70 ht le contacteur et 0.10 heure de mo ( soit 5.25ht ) .


---------------
Qd je vais en Angleterre je roule à gauche pour m'intégrer, ça évite la collision inéluctable !
n°777593
Carole562
Profil : Nouveau membre
carole562
  1. Posté le 08/11/2016 à 13:54:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, le problème "neige" arrive à toutes les C3 pluriel, Citroën le sait mais n'arrive pas à le régler.
Moi j'ai une astuce qui à toujours fonctionné pour démarrer dans ces cas là.

Quand le voyant se met à clignoter ça fait un bip et si vous conduisez les vitesses ne passent plus et si vous vous arrêter la voiture ne redémarre pas.
Dans ces cas là (ou quand la voiture ne démarre pas à cause du voyant neige qui clignote) il faut retirer les clefs du contact (il ne doit y avoir ni warning ni phares d'enclencher). Ensuite dès que le voyant s'éteint (celui ou y'a les vitesse etc) vous pouvez redémarrer sans soucis.
C'est la seule solution que j'ai trouvé mais ça marche à tous les coups.
Bonne chance à vous tous.
Message cité 2 fois
n°777730
lhooqteam
Profil : Routard confirmé
  1. homepage
  2. config
lhooqteam
  1. Posté le 09/11/2016 à 21:23:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Carole562 a écrit :

Bonjour, le problème "neige" arrive à toutes les C3 pluriel, Citroën le sait mais n'arrive pas à le régler.
Afficher plus
Afficher moins





Ont ils changé le fameux contacteur déjà ? car le soucis sur l actionneur est svt la conséquence mais pas la cause ... même si certaisn choisissent de graisser au wd40 l'axe sous le soufflet régulièrement.

Message édité par lhooqteam le 09/11/2016 à 21:24:52

---------------
Qd je vais en Angleterre je roule à gauche pour m'intégrer, ça évite la collision inéluctable !
n°786009
Anonyme-ma​rtin
Invité
  1. Posté le 12/02/2017 à 23:03:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à tous,ma c3 a 10 ans
l impossibilité de démarrer ,avec recement voyant moteur orange allumé,est revenue souvent mais a disparu en changeant ou rechargeant la batterie
espérant aider certains par cette info...

n°795554
Anonyme-Fr​ed
Invité
  1. Posté le 07/06/2017 à 21:51:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
y a t'il toujours des pbs de démarrages?

n°797040
lhooqteam
Profil : Routard confirmé
  1. homepage
  2. config
lhooqteam
  1. Posté le 25/06/2017 à 15:07:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon contacteur de stop changé .... mais avec la chaleur qd le ventilo se déclenche et qu on appuis sur le frein la boite robotisée perd à nouveau les pédales.

Qq'un a t il trouver la solution ?

Je pense qu il y a un soucis entre la commande de vitesse, le ventilo et le stop .... soucis de tension ? problème avec le multiplex ? soucis avec le regulateur de l'alterno ?

Merci


---------------
Qd je vais en Angleterre je roule à gauche pour m'intégrer, ça évite la collision inéluctable !
n°805982
Anonyme-J'​M pas la mécanique
Invité
  1. Posté le 06/10/2017 à 08:42:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Petit témoignage qui pourra être utile aux propriétaires de C3 pluriel qui d'un seul coup ne veulent plus démarrer!

Ma C3 a arrêté de fonctionner d'un seul coup, elle ne démarré plus alors que les voyant du tableau de bord étaient allumés. Du coup nous avons changé la batterie en pensant que le problème venait de là.

Batterie neuve: elle ne démarre toujours pas! On tente de démarrer avec le double des clés, on attends, on essai de nouveau... on tente pleins d'astuces lues sur internet: toujours rien. Le message "en mode économie" s'affiche sur l'ordinateur de bord.

Le lendemain j'appelle une dépanneuse pour un remorquage. J'explique mon problème au dépanneur et il est catégorique: "c'est le fusible du démarreur!"
Effectivement, il a changé ce fusible et la voiture marche implacablement!

Lorsque l'on est face au moteur ouvert, à droite de la batterie sous un cache en plastique il y a la boite à fusibles. Tout à fait au fond il y a un petit fusible noté 20. il faut le remplacer par un fusible 25 ampères. Le dépanneur m'a expliqué que l'ampérage 20 était insuffisant et que ce problème est récurant sur les C3.

Voilà, j'espère que cette astuce servira à ceux qui rencontrent le même problème, et qu'il seront dépannés avant d'aller acheter une nouvelle batterie!

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
2.0 HDI 2004 - bruit de turbo ou autre ? 11
besoin d'aide sur AX SPOT green année 1998 6
Ax Moteur HS 17
Probleme citroen AX 1.5D cale à l'accelération et à la deceleration. 2
injecteurs Saxo 3