» » » »

Problème lave glace sur ma C3

 

Il y a 791 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème lave glace sur ma C3

Prévenir les modérateurs en cas d'abus 
n°43791
Mister_Aur​el
Profil : Routard
  1. config
mister_aurel
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2007 à 22:46:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonsoir à tous, j'ai un problème de lave glace sur ma C3. JE sais que depuis une semaine, il gèle (températures négatives), il a aussi neigé, mais je rencontre un problème avec le lave glace dans ma C3. Je pensais que le réservoir était vide, alors j'en remet, mais rien à faire, ça ne sort pas lorsque je veux nettoyer le pare brise avant et la lunette arrière. Je me pose des questions, si y'aurait pas un problème dans le circuit du lave glace. Je me suis dit aussi que ça pouvait venir du gel, mais normallement ça ne gèle pas à l'intérieur.
Je vais voir demain chez citroen ce qu'ils vont me dire.

Si vous avez une idée d'ou vient le problème, n'hésitez pas à le dire.

Je vous tiens au courant.


---------------
Rouler en Peugeot, c'est comme bouffer du Lion, y'a rien de mieux !!!!!!
Sujets relatifs
n°43875
Mister_Aur​el
Profil : Routard
  1. config
mister_aurel
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/01/2007 à 22:47:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonsoir à tous, me voilà rassuré, ça refonctionne, il s'agissait d'un fusible qui était mort. Remplacement du fusible et le lave glace refonctionne à merveille.


---------------
Rouler en Peugeot, c'est comme bouffer du Lion, y'a rien de mieux !!!!!!
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Citroën
»
C3 / C3 Pluriel
»
Problème lave glace sur ma C3
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
soucis mécaniques et électriques sur C3 1.4 HDI SX : à l'aide !!! 0 25/01/2007 à 17:22:19
Citroen C3/ C3 Pluriel version |D&G| 6 10/07/2008 à 11:38:35
Photos de ma nouvelle C3 HDI 70 Sensodrive Exclusive 29 24/01/2008 à 21:25:57
probleme electrique C3 2 28/01/2007 à 17:42:26
C3 ratatouille 5 28/11/2009 à 10:35:57