Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

témoin de marche moteur (autodiagnostic) allumé

 

Il y a 330 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4  5
Page Suivante
Page Précédente
Auteur
 Sujet :

témoin de marche moteur (autodiagnostic) allumé

Prévenir les modérateurs en cas d'abus 
n°1399
lordbyronf​romhell
Profil : Nouveau membre
lordbyronfromhell
Posté le 15-10-2006 à 14:50:03  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Propriétaire d'un picasso hdi 90cv de 2002 et de 51000km sans problème jusque là, le témoin orange de marche moteur reste allumé en permanence sans autre signe de dysfonctionnement. Quelqu'un a t'il déjà eu ce problème?

Message cité 3 fois
Message édité par Kevin.88 le 25-10-2007 à 08:22:14
n°1436
Agip
Profil : Vétéran confirmé
agip
Contributeur Bronze Forum
Posté le 16-10-2006 à 21:51:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

Il faudrait que tu ailles chez Citroen faireune lecture défaut. :oui:

Message cité 2 fois
Message édité par Agip le 16-10-2006 à 21:52:08

---------------
De l'angle et du gaz. :o
n°7824
totem22
Invité
Posté le 08-12-2006 à 14:30:39  answer
Prévenir les modérateurs en cas d'abus
 

Agip a écrit :

Il faudrait que tu ailles chez Citroen faireune lecture défaut. :oui:




j'ai un picasso 1,8l ess. même pble. au bout d'un certain temps regime moteur en surchauffe!! diagnostic citroen : changer le boitier papillon de l'injection. coût 170€

mood
Publicité
Profil
Posté le 08-12-2006 à 14:30:39  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°7916
mecanov
Profil : Membre
mecanov
Posté le 10-12-2006 à 14:35:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

j'ai deja eu ce probleme
témoin allumé, et aucun probleme ressenti qu'en on conduit ou qu'en le véhicule est allumé.
faut aler au garage citroen,et peut etre une mise a jour du calculateur peut t'aider

n°7930
aleg60
Invité
Posté le 10-12-2006 à 19:27:32  answer
Prévenir les modérateurs en cas d'abus
 

lordbyronfromhell a écrit :

Propriétaire d'un picasso hdi 90cv de 2002 et de 51000km sans problème jusque là, le témoin orange de marche moteur reste allumé en permanence sans autre signe de dysfonctionnement. Quelqu'un a t'il déjà eu ce problème?


Bonjour ,
Mon Picasso 2L HDI de 2002 a le meme symptome ! "voyant defaut moteur" reste allumé en permanence aprés démarrage!!
Pourtant pas d'autres signes , la voiture fonctionne normalement !
Quelle a été la conclusion pour votre cas ?
Merci pour votre reponse

n°7931
Agip
Profil : Vétéran confirmé
agip
Contributeur Bronze Forum
Posté le 10-12-2006 à 19:36:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

aleg60 a écrit :

Bonjour ,
Mon Picasso 2L HDI de 2002 a le meme symptome ! "voyant defaut moteur" reste allumé en permanence aprés démarrage!!
Pourtant pas d'autres signes , la voiture fonctionne normalement !
Quelle a été la conclusion pour votre cas ?
Merci pour votre reponse



Ca peut-etre pleins de choses, il faut que tu ailles chez Citroen pour voir ce qu'il y a.


---------------
De l'angle et du gaz. :o
mood
Publicité
Profil
Posté le 10-12-2006 à 19:36:06  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°8047
aleg60
Invité
Posté le 12-12-2006 à 21:35:44  answer
Prévenir les modérateurs en cas d'abus
 

Agip a écrit :

Ca peut-etre pleins de choses, il faut que tu ailles chez Citroen pour voir ce qu'il y a.


Bonsoir ,
Ca y est , je suis allé chez Citroen ! Pour info
Diagnostic : il faut changer le potentiometre d'accelerateur ainsi que le faisceau electrique :Devis annoncé 300 €uros !
Probléme , ce potentiometre avait déjà été changé pendant la garantie .

Mais maintenant la garantie est finie...

n°42329
rl2406
Profil : Nouveau membre
rl2406
Posté le 10-01-2007 à 21:54:13  answer
Prévenir les modérateurs en cas d'abus
 

bonjour j'ai le meme probleme je suis allé chez ciroen ils ont changé une sonde 3mois plus tard le temoin s'allume de nouveaux si quelqu'un connais la solution ? merci

n°45560
seiarjuan
Profil : Nouveau membre
seiarjuan
Posté le 26-02-2007 à 15:02:37  answer
Prévenir les modérateurs en cas d'abus
 

J'ai le même souci avec ma picasso ess. 1.8l. J'ai pris RDV avec citroen.
Je tiendrai informé la collectivité.

Salutations les meilleures.

n°46009
joseph gerard
Invité
Posté le 05-03-2007 à 16:13:26  answer
Prévenir les modérateurs en cas d'abus
 

J'ai eu le meme probleme que vous.Temoin orange du moteur allume en permanence. Apres visite en concession il a fallut changer la vanne GR cout de l'operation 531€ . le velhicule est un Picasso 110cv HDI de 2005 . Le malaise viendrait d'un probleme de gas-oil ,cette voiture n'est nourrie que chez total . Elle a beaucoup de kilometres ,et non 56000 km , on ne sait pas mai la vanne est encrasee il faut la changer ! Aucun geste commercial ne fut fait , le probleme des vannes gr fut un probleme recurant chez Renault sur la laguna ,en serait il de meme sur la citroen picasso

n°49588
aga21
Profil : Nouveau membre
aga21
Posté le 16-04-2007 à 21:29:53  answer
Prévenir les modérateurs en cas d'abus
 

Nous aussi, on a le même problème et le garagiste n'arrive pas à le régler...

n°49670
Jester06
A la recherche de mes étoiles
Profil : Routard confirmé
jester06
Posté le 17-04-2007 à 20:21:53  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

La vanne EGR est un soucis sur beaucoup de modèle, apparement en la "shuntant", ça va beaucoup mieux...


---------------
Picasso powa
n°49986
Gonzague54
Profil : Nouveau membre
gonzague54
Posté le 22-04-2007 à 17:35:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Je possède un Picasso HDI 1.6, de 2004 ayant 59 700 Kms et ce matin en roulant traznquillement le voyant orange "défaut moteur" s'est allumé, et là quand j'appuyais à fond sur l'accélérateur plus rien, comme ci il manquait le turbo. Je me suis arrété pour aller voter, et en reprenant mon véhicule, voayant toujours allumé, elle fonctionnait normalement. Je voulais savoir si c'était grave et si je pouvais continuer à rouler avec avant d'aller au garage? merci d'avance pour vos réponses

Message cité 1 fois
Message édité par Gonzague54 le 22-04-2007 à 17:36:59

---------------
Gonzague 54
n°65123
souleye
Profil : Nouveau membre
souleye
Posté le 20-10-2007 à 20:53:52  answer
Prévenir les modérateurs en cas d'abus
 

J'ai le meme probleme sur ma picasso 90hdi de 2001. Je l'ai remarqué aprés un passage au garage citroen pour d'apres le garagiste un changement de la pompe essence.
je suis reparti le voir il m'a dit qu'il l'a reprogrammé. Malheureusement hier soir en pleine route le moteur décélère et le voyant se rallume. Rassurez moi que c'est pas le début d'un calvaire. j'ai 151000km et jamais été au garage

n°65766
invitédefa​ut moteur
Invité
Posté le 24-10-2007 à 22:41:23  answer
Prévenir les modérateurs en cas d'abus
 

Ma Picasso HDI 1.6 de 2005 a le même problème d'affichage défaut moteur aléatoire depuis le début. Le turbo a été changé plusieurs fois sans amélioration. Le chef d'atelier de ma concession Citroen m'a expliqué qu'il fallait faire de l'essence chez Total et pas à Carrefour. C'est embêtant de vendre des voitures qui ne peuvent s'approvisionner que chez Total, pas pratique.
On m'a aussi dit que personne avant moi n'avait signalé un tel problème et quand j'ai répondu que sur internet on trouvait beaucoup de témoignages identique, la réponse a été que sur internet on trouve n'importe quoi surtout si on cherche.
Maintenant la garantie est terminée. Pour Citroën, c'est fini: ma voiture marche très bien. Il n'y a plus de raison de faire marcher la garantie pour ce problème.

n°67282
invitéadje​nadi
Invité
Posté le 07-11-2007 à 19:55:12  answer
Prévenir les modérateurs en cas d'abus
 

sur ces picasso je crois que les problemes ne different pas trop d'un vehicule a l autre,
j ai le meme probleme moi aussi sur mon picasso de temps a autre le temoin jaune à droite de mon tableau de bord s allume, le moteur s etouffe.Au bout d'un moment, le moteur reprend de nouveau, mais le temoin reste allumer jusqu'à ce que je passe chez citroen pour effacer la memoire.Le scanner indique des pannes fugitives mais jusqu' a quand?????????

n°67758
invitdefau​t moteur
Invité
Posté le 11-11-2007 à 19:59:57  answer
Prévenir les modérateurs en cas d'abus
 

C'est sûr qu'on n'a pas vraiment confiance dans un véhicule qui signale que le moteur ne fonctionne pas.
Ce que je ne comprends pas, c'est pourquoi Citroën continue de nier le problème. Citroën assistance me dit qu'il ne faut pas croire ce qui est écrit dans les forum Internet. Les Xsara Picasso HDI n'ont aucun problème sauf la mienne.  

n°79672
zitoune902​8
Profil : Nouveau membre
zitoune9028
Posté le 18-02-2008 à 17:16:37  answer
Prévenir les modérateurs en cas d'abus
 

Je peux vous confirmer que depuis l'achat de la voiture (3 ans), ce témoin moteur s'allume régulièrement. Soit il s'arrête automatiquement, soit il faut passer au garage pour l'éteindre. De multiples pièces ont déjà été changées alors qu'elle était sous garantie mais pas d'amélioration notoire. Elle est d'ailleurs encore au garage aujourd'hui pour nettoyage du carbu .... avant son remplacement... et en plus ils ont détectés des fêlures dans les tôles autour de ce fameux turbo! Voiture bloquée pour au minimum 2 jours!
Citroën (pas le garagiste qui essaye de faire tout son possible) semble effectivement faire la sourde oreille aux plaintes des clients en ce qui concerne ce défaut qui semble se retrouver chez beaucoup d'usagers de Xsara Picasso. En ce qui me concerne, il s'agit d'une HDI 1.6 - 65.0000 kms de 2005.

n°79681
lauwinois
Profil : Routard
lauwinois
Posté le 18-02-2008 à 18:10:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Moi aussi le mien s'allumait de temps en temps puis s'éteignait tout seul mais je n'ai jamais eu de signe de perte de puissance , ni quoique ce soit d'autres.
J'ai juste fais une vidange en y changeant tous les filtres récemment et ensuite direction l'autoroute et hop un coups de 130 km/h en 4e  (moteur chaud bien-sûr ) sur une dizaine de kilomètres.
Depuis 1 semaine , il ne s'allume plus du tout , la voiture se porte toujours bien.

Je pense qu'il faut de temps en temps pousser les rapports sur une dizaine de kilomètres afin de le décrasser car je fais pourtant que de l'autoroute mais il est vrai que je ne le poussais pratiquement jamais.
Maintenant , je vais essayer cette méthode et voir si ça sert à quelque chose.
A suivre ....  


---------------
Picasso 1.6 HDI 110 Exclusive. Que du bonheur !

http://www.caravane-infos.net/
http://www.lacaravane.com/
n°81296
readattack
Profil : Nouveau membre
readattack
Posté le 01-03-2008 à 08:08:19  answer
Prévenir les modérateurs en cas d'abus
 

J'ai le meme probleme avec mon picasso 1.6 hdi 110.
On m'a déja replacé 2x le turbo ->>change rien
Le debimetre ->> change rien
Le collier de serrage du turbo ->>>> c'est pire qu'avant.

La voiture a le probleme depuis qu'elle a 1 mois... ca dure depuis 2 ans
Je retourne au garage lunidi pour reglage de la souppape de décharge du turbo et nettoyage complet du circuit d'echappement... on va voir

n°82523
robdeli
Profil : Membre
robdeli
Posté le 10-03-2008 à 09:21:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

Mon probleme est exactement le même que celui de redattack pour un véhicule semblable de la même année: deux turbos changés en garantie, la troisième fois, ils ont fait un simple réglage (quinze jours avant la fin de la garantie!), mais aujourd'hui je viens de connaître une nouvelle alerte avec un peu de suie sur le turbo.

Je me demande si je peux continuer de rouler ainsi avec une espèce d'épée de Damocles sur la tête.

Les concessionnaires sont de mauvaise foi quand ils disent qu'ils n'ont jamais rencontrés le problème. Par contre, j'ai l'impression que les turbos ne cassent pas vraiment mais qu'ils donnent des signes d'alerte quand ça leur chante

Je râle d'autant plus qu'en dehors de ce probleme, c'est un excellent véhicule, confortable, agréable à conduire, économe....

n°82526
lauwinois
Profil : Routard
lauwinois
Posté le 10-03-2008 à 10:03:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour informations , je viens d'effectuer 2500 km et je ne rencontre plus le voyant d'alerte. :sol:
Mon Picasso se porte comme un charme , jusque là tout va bien il a actuelllement 71500 km. :p

Je pense plus à de l'encrassement qu'à une panne mécanique sur le problème du voyant d'alerte défaut moteur.  ;)

Une chose que j'ai aussi oublié de dire c'est que mon voyant avait commencé à s'allumer à partir du moment où j'ai commencé à faire le pein de gasoil au Carrefour qui se trouve juste à 1 km de chez moi.
Maintenant , je vais 8 km pour aller faire le plein dans une station automatique Esso.
Peut-être cela a-t-il un rapport ?  :??:


---------------
Picasso 1.6 HDI 110 Exclusive. Que du bonheur !

http://www.caravane-infos.net/
http://www.lacaravane.com/
n°82532
robdeli
Profil : Membre
robdeli
Posté le 10-03-2008 à 11:05:42  answerconfig
Prévenir les modérateurs en cas d'abus
 



Tous ces problemes semblent quand même assez semblables: défaut moteur sans panne turbo réelle , encrassement ...

L'ingénieur citroen prétend que nos problèmes sont dus à une conduite trop pépère... comment roules-tu? Moi plutôt calme, mais je fais 30.000 km par an avec pas mal d'autoroute... Dans tous les cas, le turbo d'une picasso devrait être capable de supporter une conduite "normale", ce n'est quand même pas une porsche.

Ma consommation est très basse (4,8 l pour le dernier plein, plus de 1000 km avec ce dernier)... bref le moteur semble bien marcher et a pas mal de puissance


Je ne crois pas à la différence d'essences, c'est ce que disent les garagistes pour ne pas résoudre un probleme

 

n°82626
lauwinois
Profil : Routard
lauwinois
Posté le 10-03-2008 à 23:20:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

Moi aussi je pense que ces problèmes sont dûs surement à cause de l'encrassement car je roule également plutôt calmement en respectant les vitesses sans accélérer trop fort , j'y vais progressivement.

Ma consommation est de 5.2l au cent en moyenne , je fais un peu plus de 960 km avec un plein en roulant en grosse partie sur l'autoroute à 110 ( sur 45 km ) , puis route à 90 (  sur 10 km ) et ville à 50 (sur 5 km) pour le trajet de mon boulot.

Pour la différence du gasoil , c'est pas le garagiste qui me l'a dit c'est moi qu'il l'est constaté car lorsque j'en met au supermarché qui est juste à côté de chez moi mon Picasso à même tendance à consommer un poil plus car je n'arrive pas à dépasser les 900 km avec un plein.

Aussinon , c'est vrai que c'est une bonne voiture confortable qui consomme pas et reste assez puissante du moins il y a de la réserve.
Seul bémol que je lui reprocherais , c'est la prise au vent latéral.


---------------
Picasso 1.6 HDI 110 Exclusive. Que du bonheur !

http://www.caravane-infos.net/
http://www.lacaravane.com/
n°82762
invitsuper​ PICASSO
Invité
Posté le 11-03-2008 à 21:22:17  answer
Prévenir les modérateurs en cas d'abus
 

moi aussi mon voyant c'est allumé juste la veille de l'amener a sa revision des 80 000km ( hdi 110cv)..resultat turbo a changé..., merci l extension de garantie..surtout apres avoir changé un volant moteur, 3 embrayages en 10 000km, un triangle de suspension, une barre stabilisatrice, un cable de commande boite...non vraiment...il est fiable mon picasso...lol..dommage car il est confortable, pas gourmand & agreable a conduire..tout va bien sauf cette fiabilitée de Lada des années 80...)...personne ne le veut?...

n°82774
lauwinois
Profil : Routard
lauwinois
Posté le 11-03-2008 à 23:09:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

invitsuper PICASSO a écrit :

moi aussi mon voyant c'est allumé juste la veille de l'amener a sa revision des 80 000km ( hdi 110cv)..resultat turbo a changé..., merci l extension de garantie..surtout apres avoir changé un volant moteur, 3 embrayages en 10 000km, un triangle de suspension, une barre stabilisatrice, un cable de commande boite...non vraiment...il est fiable mon picasso...lol..dommage car il est confortable, pas gourmand & agreable a conduire..tout va bien sauf cette fiabilitée de Lada des années 80...)...personne ne le veut?...



J'ai juste mon volant moteur qui a été changé en 71 500 km sous garantie aussinon , je n'ai rien eu d'autre.
Je trouve que mon Picasso est fiable.
 


---------------
Picasso 1.6 HDI 110 Exclusive. Que du bonheur !

http://www.caravane-infos.net/
http://www.lacaravane.com/
n°82826
invitsuper​picasso
Invité
Posté le 12-03-2008 à 16:59:51  answer
Prévenir les modérateurs en cas d'abus
 

Ca y est je recupere mon Lada Picasso demain..effectivement changement de turbo...pour quelle raison ais je demandé?...reponse de citroen dijon...celui si souffle trop fort.......lol...decidement c'est bien un super picasso que le mien.....

n°82896
robdeli
Profil : Membre
robdeli
Posté le 13-03-2008 à 12:07:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je me demande s'ils ne changent pas les turbos par principe!Personnellement, s'ils ne font pas marcher la garantie, je ne le change pas! Peut-être le décrasser?

En ce qui me concerne, je suis tout à fait d'accord avec Lauwinois : je n'ai que 67.000 km et je suis très content du véhicule en dehors de ce probleme de turbo. J'ai regardé ce qu'il y a sur le marché et je ne vois rien d'excitant pour un rapport prix/confort équivalent. Ce qui me plaît aussi c'est l'ambiance lumineuse à bord (intérieur beige clair): je n'aime pas beaucoup cette tendance moderne du tout en noir.


Pour le gasoil, c'est vrai qu'il y a des différences. Je vis en Belgique où il est moins cher, par contre je remarque que ma consommation est très nettement moindre lorsque que je fais un plein en France. Le taux d'octane y est-il plus élevé?


n°83621
invitdefau​t moteur encore
Invité
Posté le 18-03-2008 à 16:56:02  answer
Prévenir les modérateurs en cas d'abus
 

eh bien, je fais une recherche sur internet puisque j'ai un picasso qui indique "défaut moteur" et je tombe sur ce forum....ça fait peur...au départ mon voyant s'allumait et s'éteignait pour je ne sais quelle raison, j'ai appelé le concessionnaire qui m'a demandé si je ressentais un ralentissement du moteur...non, alors il m'a dit de passer dans la semaine puis le voyant s'est éteint...donc n'y suis pas allée...
Et maintenant ça doit faire 15 jours qu'il est allumé..mais j'ai peur d'aller au garage...ça vous a couté combien vos changements de turbo ?

n°83634
robdeli
Profil : Membre
robdeli
Posté le 18-03-2008 à 18:35:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ca ne m'a rien coûté du tout car deux turbos ont été remplacés sous garantie... sans doute inutilement à mon avis. Maintenant je ne suis plus sous garantie, et je ne compte pas changer le turbo. Je ne vais pas changer pour un voyant car à mon avis les coûts sont élevés, sûrement plus de 1000 euros avec la main-d'oeuvre. Je ne vais pas changer une piece qui jusqu'à preuve du contraire, n'est pas défectueuse.

Le voyant et l'annonce "défaut moteur" proviennent peut-être d'un encrassement du turbo dû à une conduite trop cool (ce n'est pas normal une telle voiture ne devrait pas nécessiter une conduite nerveuse mais c'est ce qu'un ingénieur citroen m'a dit). Un solution serait de monter plus régulièrement dans les tours (malgré l'absence de compte-tours) ; tu peux rouler de temps en temps une dizaine de kilometre sur autoroute avec un rapport de boîte inférieur (3e ou 4e)...

n°84928
beretouch
Profil : Nouveau membre
beretouch
Posté le 27-03-2008 à 13:09:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut, moi aussi j'avais le meme soucis sur mon picasso, potentiometre changer 3 fois en 12 mois heureusement pour moi, sous garantie, et rebelote quelques mois plutard....

il fo que tu ailles chez citroen, il y a des modeles notament en 2002 qui on un probleme de masse, il fo faire une modif de masse par rapport au calculateur.

il y a environ 1h de main d'oeuvre et quelques petite fourniture, cable et cosse cout estimer environ 90 euros en concession

n°87410
invitdefau​t moteur encore
Invité
Posté le 14-04-2008 à 09:53:22  answer
Prévenir les modérateurs en cas d'abus
 

donc voilà, nous avons amené notre Picasso chez le concessionnaire pour qu'il nous enlève ce foutu voyant...Il a fait un diagnostic, pb de valve d'échappements...il a fait quelques réglages et plus de voyant allumé...sauf que maintenant, il ne fonctionne plus !!le picasso !!
En effet, depuis es réglages,nous n'avons plus de puissance moteur alors qu'avant il allait très bien. Il nous a dit que si nous avions encore des pb, il faudrait changer la vanne EGR (380 euros)...on a pris RDV pour demain, mais puisqu'avant qu'il y touche il n'y avait pas de pb, je crois que je vais pas être de bonne humeur....
Quelqu'un a déjà eu ce pb de vanne ?

n°87562
invitdefau​t moteur encore
Invité
Posté le 15-04-2008 à 15:15:10  answer
Prévenir les modérateurs en cas d'abus
 

alors la nouvelle du jour...500 euros TTC pour changer la vanne EGR, braco Citroen, 4 ans et déjà les grosses dépenses !!

n°91607
nonof1
Profil : Nouveau membre
nonof1
Posté le 13-05-2008 à 18:22:56  answer
Prévenir les modérateurs en cas d'abus
 

bonjour a tous j'ai le même problème sur mon picasso 1,8 l de 2001 je suis passer chez citroen plusieurs fois en 1 ans mais a chaque fois ils me faisait une mise a jour logiciel , a la final j'ai craquer et taper un scandale alors évidement quand il y a du monde ( des autres clients ) qui écoute  il me prenne a part et la il me propose un démontage et un  nettoyage de la culasse pour 1500 euros  :la je repète un plomb breff on me reçois chez le responsable et il me propose    
de repassez quand la voiture serai en réserve pour mètre un produit dans le réservoir pour décrasser la culasse
150 euros pris a leur charge si celas ne fonctionne pas et la miracle plus de voyant allumer ,mais le problème c'est que 6 mois  après rebelotte  alors quoi faire??????????
j'ai acheter plusieurs produit pour décrasser le moteur mais le voyant se rallume dans les 2 ou 3 mois
ils faudrait peux être que tous ceux qui ont u ce même problème rapporte les picasso en même temps pour être pris au sérieux ??????????

n°92227
lauwinois
Profil : Routard
lauwinois
Posté le 18-05-2008 à 07:44:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour ,
Pour info , 10 000 km de parcourus et mon témoin ne s'est toujours pas r'allumé.


---------------
Picasso 1.6 HDI 110 Exclusive. Que du bonheur !

http://www.caravane-infos.net/
http://www.lacaravane.com/
mood
Publicité
Profil
Posté le 18-05-2008 à 07:44:44  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3  4  5
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Citroën
»

Xsara Picasso

»

témoin de marche moteur (autodiagnostic) allumé

 

Sujets relatifs
XSARA HDI PROBLEME REGIME MOTEUR 
Plus de sujets relatifs à : témoin de marche moteur (autodiagnostic) allumé

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de demarrage à chaud sur xsara picasso 4 21-09-2006 à 20:55:16


S'identifier

?