Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
C2
/

Problème centralisation C2

 

Il y a 1435 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème centralisation C2

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
vincent5169
  1. Posté le 12/06/2018 à 23:32:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai été samedi dernier installer un autoradio dans ma C2 afin que celui-ci mémorise les stations et bonus qu'il s'allume en meme temps que la voiture et s'éteigne en même temps que la voiture. Je récupère ma voiture tout ok juste le petit tableau de bord (au dessus de l'autoradio) qui clignote (date et heure). Jusque là aucun soucis. Sauf qu'hier je me décide à essayer de régler l'heure et la date, j'y arrive aucun soucis. Je ferme ma voiture via la commande centralisée sans aucun problème. Cependant, ce matin aucune réponse de la télécommande je suis obligé d'ouvrir ma voiture manuelle et ce toute la journée ! ni une ni deux je me dis que la pile est surement morte... je vais acheter une nouvelle pile aujourd'hui et rien n'y fait... j'ai pourtant synchronisé à nouveau avec le contact 5 voir 10 secondes attendu 30 secondes mais rien ne se passe....... je me demande alors si cela n'aurait rien à voir avec la pile... C'est alors qu'après coup que je me demande si cela ne viendrait pas du fait que j'ai réglé la date et l'heure... car étrangement le problème est apparu le lendemain de cette manoeuvre... auriez vous une idée car cela est vraiment embêtant ? j'ai meme débranché et rebranché l'autoradio en me disant que cela allait peut être me réinitialiser la date et l'heure mais non ça ne clignote plus... peut etre que le soucis ne vient pas de ça mais toujours est-il que je suis assez embêté ... merci d'avance pour vos précieux conseils.

Sujets relatif
Invité
  1. Posté le 13/06/2018 à 17:33:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu un problème identique cet hiver. Impossible d'ouvrir avec la télécommande, tableau ordinateur clignote. C'était la batterie qui était trop faible mais encore suffisante pour démarrer. Changement de batterie et plus de problème.

Profil : Nouveau membre
vincent5169
  1. Posté le 17/06/2018 à 12:53:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre avis ! bon et bien c'était bien la pile de la télécommande qui était HS !!! après avoir changé la pile, la centralisation était à nouveau OK. Aucune nouvelle synchronisation à faire. Cependant attention à la pile à utiliser ... en effet j'avais pris des piles soit disant compatibles CR2016 mais ça ne fonctionnait pas !!! il faut vraiment avoir des sortes de piquots au dos de la pile pour que cela fonctionne !! le mieux est donc de prendre directement des piles gravées CR2016 dessus ! sinon cela ne fonctionne pas !!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin d’aide C2 1.4 HDI qui démarre pas SVP 3
Problème voyant airbag 5
Écran thermique 2
C2-Vidange liquide de refeoidissement+changement sonde 1
Montage en 17 pouces possible ? 1