Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Urgent XSARA 2L HDI mal à démarrer

 

Il y a 837 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Urgent XSARA 2L HDI mal à démarrer

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 24/09/2017 à 12:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une XSARA HDI 2L 336000 KM de 2005 ( version normal et non la picasso ni la SW)
Entretien à jour sur tout les niveau sauf que la le froid s'approche est j'ai un problème depuis l'année dernière du démarrage juste avec un peu de froid.
La batterie est neuve; bougies de préchauffage en très bon état ( diagnostique fait)
Chaque matin je mets au moins 10 seconde pour la faire démarrer, et la j'ai un enfant j'ai peur qu'elle me laisse un jour planté le matin..
Une fois qu'elle démarre il y'a une fumé blanche assez épaisse qui ressort de derrière.
Je ne sais pas d'ou le problème peut venir, on m'a dis avant de changer le filtre à gasoil sinon le démarreur.
j'aimerai avoir votre avis ou vous pouvez m'aider car j'ai pas beaucoup de frais à engager dessus.

Merci :spamafote: :spamafote:
Message cité 1 fois
Sujets relatif
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 24/09/2017 à 12:56:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,rajoute à la liste,un eventuel probleme d'injecteur(s).

Donc peut-être demarreur faiblard ou injecteur(s).

Si le filtre à plus de 15000/20000 km,change le.


---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 24/09/2017 à 17:21:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les injecteurs sont ok normalement aucune fuite et toujours au tant de jus .
Le filtre à gasoil à plus de 20000km
on m'a dis que peut etre le moteur commence a fatiguer et donc l'arbre à came à du mal a tourner..
Message cité 2 fois
Publicité

Profil : Nouveau membre
thierry569
  1. Posté le 24/09/2017 à 18:48:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Adria35 a écrit :

Bonjour,

J'ai une XSARA HDI 2L 336000 KM de 2005 ( version normal et non la picasso ni la SW)
Entretien à jour sur tout les niveau sauf que la le froid s'approche est j'ai un problème depuis l'année dernière du démarrage juste avec un peu de froid.
La batterie est neuve; bougies de préchauffage en très bon état ( diagnostique fait)
Chaque matin je mets au moins 10 seconde pour la faire démarrer, et la j'ai un enfant j'ai peur qu'elle me laisse un jour planté le matin..
Une fois qu'elle démarre il y'a une fumé blanche assez épaisse qui ressort de derrière.
Je ne sais pas d'ou le problème peut venir, on m'a dis avant de changer le filtre à gasoil sinon le démarreur.
j'aimerai avoir votre avis ou vous pouvez m'aider car j'ai pas beaucoup de frais à engager dessus.

Merci :spamafote: :spamafote:
Afficher plus
Afficher moins


Bonjour. J'ai une question as-tu un anti démarrage à code j'ai une Xantia tdx de 1996. Et le problème avec l'humidité ça marche mal

Message cité 1 fois
Profil : Nouveau membre
thierry569
  1. Posté le 24/09/2017 à 18:54:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thierry569 a écrit :

Bonjour. J'ai une question as-tu un anti démarrage à code j'ai une Xantia tdx de 1996. Et le problème avec l'humidité ça marche mal
Afficher plus
Afficher moins


De même batterie neuve. 6jours ; bougies nickel

Publicité

Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 24/09/2017 à 19:30:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Adria35 a écrit :

les injecteurs sont ok normalement aucune fuite et toujours au tant de jus .
Le filtre à gasoil à plus de 20000km
on m'a dis que peut etre le moteur commence a fatiguer et donc l'arbre à came à du mal a tourner..
Afficher plus
Afficher moins

Comment sait tu qu'un injecteur grippe peut-être à froid?

Le moteur n'est pas fatigué,n'ecoute pas tous les dires que tu entend.
Il demarre bien quand les temperatures sont clementes.

Change le filtre mais bon ça ne resoudra pas le probleme.

Message édité par david60350 le 24/09/2017 à 19:31:46

---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 25/09/2017 à 00:34:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que c'est difficile de changer le filtre à gasoil ?

Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 25/09/2017 à 02:04:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité


---------------
David
Safrane 2.5 20V RXT.
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 25/09/2017 à 02:05:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


---------------
David
Safrane 2.5 20V RXT.
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 25/09/2017 à 02:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 25/09/2017 à 18:59:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pedro^^

Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 25/09/2017 à 19:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:??:


---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 25/09/2017 à 20:34:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oh je suis naze désolé ///

MERCI DAVID :crazy:

Publicité

Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 27/09/2017 à 19:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai changé le filtre à gasoil et filtre à air..
le filtre à gasoil etait noir ( fatigué) et a air coupé....
j'attend le grand froid pour tester démarrage du moteur..
Ce matin il fesait 7 degré elle avait du mal a demarrer aussi...

Profil : Membre confirmé
  1. config
thoben218
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/09/2017 à 08:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Perso mon fils avais le même problème avec aussi une xsara avec fort kilométrage. J'ai pas mal lu et il existe a priori deux modèle de démarreur sur ces moteur un Mitsubishi réputer faiblard et un valéo il me semble plus costaud. Mon fils avais et a toujours un Mitsubishi que j'ai démonter nettoyer, très encrasser vu le kilométrage et regraisser et son démarrage c'est nettement améliorer ensuite. Ce qui a éviter une dépense pour le valéo ce que mon fils voulais faire a l'origine et c'est toujours ça de gagner. Donc a voir.


---------------
thoben 218
Peugeot 3008 115 HDI Allure 67000km
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 365 000km
bricoleur !
Profil : Routard
dydydu78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2017 à 13:33:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
+1 pour le démarreur

Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 30/09/2017 à 15:21:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord :)

ça se trouve ou car je trouve que en neuf ( 120 euros) vous avez une piste a me conseiller ?
merci

Profil : Membre confirmé
  1. config
thoben218
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/09/2017 à 17:42:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re,

C'est ce que je dit la piste, c'est démonter le tiens et le nettoyer ça devrais te faciliter les démarrage.

A plus tiens nous au courant.


---------------
thoben 218
Peugeot 3008 115 HDI Allure 67000km
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 365 000km
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 30/09/2017 à 19:26:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,j'ai aussi parler du demarreur mais il y aussi d'autres pistes.


---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 30/10/2017 à 19:03:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour vos conseils, la j'ai changé le démarreur ce week-end neuf en valeo à 120 euros et je vous cache pas le problème n'est absolument pas résolu, auriez vous d'autre pistes.

récapitulatif des pièces changés:

- Bougies préchauffe
- Démarreur
- Filtre à gasoil + AIR + vidange complete
- produit nettoyant les injecteurs

Merci :)

Profil : Membre confirmé
  1. config
thoben218
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2017 à 16:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re,

As tu vérifier avec un tournevis 12volt que lorsque tu mets le contact le courant arrive bien au bougies ??? si non voir le relai qui alimente les bougies.

A plus.


---------------
thoben 218
Peugeot 3008 115 HDI Allure 67000km
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 365 000km
Invité
  1. Posté le 09/11/2017 à 13:13:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tourne une vidéo de démarrage et poste la, ça pourrait aider a t'aiguiller,

Dans mon cas,
J'ai eu le même problème avec la mienne (une HDi 110 de 2003 et 300 000km) il y a 2 semaines, 1 mois après avoir changé le démarreur d'origine (Mitsubishi) pour un Lucas ES en 1.7KW, car il existe aussi un 1.4KW.

Dans ma recherche,
j'avais mis de coté de suite le démarreur, puisqu'il avait 1 mois,

Je suis parti dans les changements :
- des filtres (gazole, air),
- bougie et
- boitier de préchauffage

Car j'avais un code d'erreur P1352 avec un logiciel de diag (boitier de pré/post-chauffage, court-circuit).
Effet j'avais trouvé au démontages des bougies que l'isolation du faisceau c'était bouffé avec l'age.

Mais non toujours rien, il lui fallait toujours 10 à 15 secondes pour démarrer avec quelque amorce par moment,
mais aussi bien à froid qu'a chaud d'ailleurs.
La batterie elle avait 2 ans et était bien a 12.6V à froid.

En dépit des choses, je l'ai posé chez un Garage PSA, lui pensait aux injecteurs en discutant, sauf quand il a démarré la voiture pour la bouger dans le parc, mon nouveau démarreur était simplement à peine mieux que l'ancien.

Il m'a installé un Bosch neuf en 1.7KW aussi et j'avoue qu'à l'écoute c'est en effet le jour et la nuit pour la vitesse de lancement.
Il tourne facilement 2x plus vite que Lucas.

Et ça démarre comme avant maintenant.

Profil : Nouveau membre
jean-claude92
  1. Posté le 24/11/2017 à 09:52:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BJR MOI OBLIGER DE POMPER LE GASOIL POUR QUELLE DEMARRE

Profil : Nouveau membre
adria35
Marques - succès bronze sujets
  1. Posté le 05/12/2017 à 21:16:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour clôturer ce sujet:

Effectivement j'ai changé pour la 3eme fois mon démarreur et le problème vient bien de ça .
Je m'explique :

J'avais un démarreur 1,4 BOSCH
je l'ai remplacé par un autre ça n'a pas changé grand chose ( fatigué )
je l'ai remplacé pour la 3ème fois par un démarreur d'occasion ( VALEO 1,7) certes il est beaucoup plus grand et la la voiture démarre au premier tour.
je vous remercie pour votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
citroen xsara 2.0 HDI 90CV ne demarre pas ! 5
bruit métallique premières vitesses/bas régimes 4
Xsara 2.0l 90cv ne démarre plus 2
Tarif pour travaux suite CT car deux versions s'opposent 5
xsara2.0hdi 90 ne démarre pas 7