Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

Démarre puis calle

 

Il y a 957 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Démarre puis calle

Prévenir les modérateurs en cas d'abus 
n°804582
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 20/09/2017 à 13:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai donc une C5 exclusive (diesel HDI), depuis quelques temps j'ai une panne fantôme, au démarrage elle part au quart de tour, mais cale deux à trois secondes plus tard, puis ne veut plus démarrer, ou parfois en insistant 5 à 10 minutes. Parfois quand ça arrive, quand j'essaye de redémarrer j'ai une alerte qui peut être "système antipollution défaillant" ou "éclairage directionnel défaillant" ou autre.
Je l'ai emmenée chez mon garagiste qui l'a passée à la valise, a détecté un problème sur un capteur d'accélérateur, il a donc changé la pédale complète, mais ça ne change rien le problème est resté. il a testé la pression de carburant sur la poire, et regardé d'autres trucs, rien trouvé, il m'a dit que ça le dépassait, donc d'emmener la voiture chez Citroën, car selon lui ce serait un problème électronique qu'il ne pourrait pas détecter.
La voiture est donc partie dans un garage Citroën, ils disent m'avoir fait un diagnostique complet mais rien trouvé à part un radar défaillant (en même temps les radars de recul étaient en panne depuis 5 ans), pour eux la voiture n'a aucun problème, elle aurait démarré sans aucun souci tous les jours (elle y est restée une semaine, donc j'ai de gros doutes sur les tentatives). j'en ai donc profité pour le faire changer. Ils me disent qu'il n'y a rien qu'il faudrait l'envoyer chez un diéséliste car ce serait un problème de circulation du carburant.
Je précise que quand elle roule, tout est parfait, pas de perte de puissance, rien à signaler. La voiture a 120000Km donc en théorie encore de belles années devant elle.
Quelqu'un a-t-il déjà rencontré ce genre de panne ? Si oui quel était le problème ?
J'ai vu sur des forums, des problèmes de vanne EGR mais mon garagiste a écarté ce risque car jamais de perte de puissance, ou de filtre à GO, mais il a aussi écarté ce problème car les symptômes ne collent pas.
Message cité 1 fois
Sujets relatif
n°804584
Pedro911
longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2017 à 14:31:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Ben dans ce cas faut commencer par le commencement. Relais de pompe à carburant et pompe elle-même. Pas de faut contact, rien ? Au besoin la brancher en direct sur batterie, si elle se lance et s'arrte, à remplacer.
Les filtres sont ok ? air, huile, carburant ? Pas de voyant allumé au démarrage ? (à part à al. mise du contact, quand les calculos font le check des circuits).
tu roules souvent avec un fond de réservoir ?
Les injecteurs, pas de fuite ? Rien de visible à leur base quand ils rentrent dans la culasse ?

n°804586
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 20/09/2017 à 14:43:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout d'abord, merci pour ta réponse.
La pompe, le premier garagiste a éliminé cette possibilité car quand la panne survient, la pression est très bonne.
Pas de faux contact : rien n'a été décelé, ce qui ne veut pas dire qu'il n'y en a pas.
Les alertes au démarrage sont aléatoires, parfois rien parfois, parfois "système anti pollution", parfois "éclairage directionnel", en revanche quand il y a une alerte, c'est toujours quand elle cale, jamais avant, ensuite cette alerte reste tant qu'il y a la panne, puis disparait en même temps que la panne.
Je ne roule pas souvent avec un fond de réservoir, je tombe en réserve "alerte niveau carburant" une à deux à trois fois par an, je fais toujours le plein avant. En revanche une fois j'ai fais un appoint avec un jerrican.
Les filtres, le premier garagiste les a exclus, car selon lui ça ne produirait pas ce genre de panne, la voiture aurait des soucis en roulant, essoufflements, perte de puissance, ors quand elle roule, elle n'a pas le moindre signe de problème.
Quand aux injecteurs, je ne sais pas aucun garagiste, sur les deux n'a abordé ce sujet.

Publicité

n°804587
Pedro911
longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2017 à 14:49:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben our que les pistons du moteur fassent leur travail (et le vilebrequin etc aussi), il leur faut dans la chambre de combustion, de l'air et une giclée de gazole.
Si tu es sur que air et gazole arrivent bien, faut se pencher sur un défaut électronique sûrement.
Car quand elle marche bien, et que tu fais une accélération franche, tu n'as pas d'épais nuage de fumée derrière ? l'EGR n'est pas défaillante ? Elle est pneumatique ou électrique sur ta voiture ? (je parle de la commande de la membranę).
Au besoin, as tu essayé d'inverser par exempel l'électrovanne de l'EGR et celle du turbo ?

n°804588
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 20/09/2017 à 14:59:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon là, il s'avère que ce que tu me dis, j'en suis incapable, la mécanique et moi, bref, donc je ne saurais pas différencier une vanne EGR d'une vanne de turbo.
En revanche quand j'ai eu la panne, mes recherches sur le net m'ont dirigées vers cette fameuse vanne EGR, donc j'en ai parlé à mon garagiste, qui m'a dit, que ce n'était pas ça car j'aurais des pertes de puissance en roulant, ce qui n'est pas le cas.
Je ne fais que répéter ce que m'ont dit les différents professionnels que je suis allé voir.
En revanche, j'ai fait ce que je voyais sur les forums, c'est à dire prendre la voiture faire rouler un peu et quand elle est chaude la pousser un peu pour nettoyer tout le bouzin.
Mais pas de fumée noir, pas d'amélioration, etc.
Quand au pneumatique ou électrique, je n'en sais rien.
Mon premier garagiste lui est persuadé que c'est un problème d'électronique qui coupe le moteur, selon lui un capteur défaillant, mais qu'il ne peut pas déceler, qui, quand il part en vrille, fait couper le moteur.

Publicité

n°804590
Pedro911
longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2017 à 15:16:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une vanne commandée pneumatiquement, ya un tuyau qui arrive dessus. Electriquement, c'est un cable électrique.

Question : quand ton moteur se coupe, est-ce qu'au tableau de bord les voyant sont allumés genre sapin de Noël ?

n°804591
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 20/09/2017 à 15:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, pas de sapin de noël, elle s'arrête simplement, et parfois une alerte s'affiche, comme je le disais plus tôt.
PS, elle date de 2005, ça peut peut-être t'aider concernant le pneumatique VS Electrique.
En tous cas, merci pour le temps que tu prends à me répondre.

Faut il songer à l'exorcisme ?
Message édité par jibe38 le 20/09/2017 à 15:27:09
n°804592
Pedro911
longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2017 à 15:26:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Les mécanos qui l'ont eu entre les mains, ils ont contrôlé l'alternateur ? En mesurant les tensions ?

n°804593
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 20/09/2017 à 15:30:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que quiconque se soit penché sur une problème de ce genre.
Il a été vérifié en juin, car parfois quand je me garais pour attendre quelqu'un, la voiture se mettait en alerte économie d'énergie en deux ou trois minutes, mais rien à signaler.

n°804611
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 20/09/2017 à 19:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aux nouvelles,
ce soir en rentrant du boulot, j'ai testé pour voir si elle redémarrait. sur le coup rien à faire, mais j'ai regardé la poire et elle était toute molle, du coup j'ai pompé manuellement, puis j'ai tenté de redémarrer, rien, retour à la poire, toujours molle, repompé, pas de redémarrage, retour, encore à la poire, pompé, elle a commencé à se durcir, et j'ai vu dans la petite durite transparente le carburant arriver me semble-t-il d'abord en émulsion, puis avec des bulles d'air, puis parfaitement liquide, et là en insistant elle a démarré.
Est-ce que cette durite doit toujours être pleine ou est-ce que comme aujourd'hui elle reste à l'arrêt la durite se vide ?
Parce que si ça se reproduit et qu'en faisant la même manip, la voiture redémarre, on peut en déduire que la pompe a un problème. Sur une seule fois il est, à mon sens, trop tôt pour tirer des conclusions, et seulement tirer des hypothèses.

n°804619
Pedro911
longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2017 à 20:49:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

Alors peut etre une prise d'air sur le circuit qui faut tomber la pression et du coup te pose pb.

n°804636
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 21/09/2017 à 09:18:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais cette chute de pression n'arriverait elle pas à n'importe quel moment ? Donc ne devrait elle pas aussi se faire remarquer quand je roule ?

n°804644
Pedro911
longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/09/2017 à 10:43:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca dépend; Si la prise d'air est minime, en roulant avec la chaleur du moteur, les matérieux se dilatent et du coup bouchent peut etre cette prise d'air.

n°804663
jibe38
Profil : Nouveau membre
jibe38
  1. Posté le 21/09/2017 à 14:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces infos, je passe voir mon petit garagiste en parler avec lui, et j'informe de la suite.
En tous cas merci beaucoup pour le temps passé à me répondre.

n°804965
dawenou
Profil : Nouveau membre
dawenou
  1. Posté le 24/09/2017 à 19:02:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jibe38 a écrit :

Bonjour à tous,
J'ai donc une C5 exclusive (diesel HDI), depuis quelques temps j'ai une panne fantôme, au démarrage elle part au quart de tour, mais cale deux à trois secondes plus tard, puis ne veut plus démarrer, ou parfois en insistant 5 à 10 minutes. Parfois quand ça arrive, quand j'essaye de redémarrer j'ai une alerte qui peut être "système antipollution défaillant" ou "éclairage directionnel défaillant" ou autre.
Je l'ai emmenée chez mon garagiste qui l'a passée à la valise, a détecté un problème sur un capteur d'accélérateur, il a donc changé la pédale complète, mais ça ne change rien le problème est resté. il a testé la pression de carburant sur la poire, et regardé d'autres trucs, rien trouvé, il m'a dit que ça le dépassait, donc d'emmener la voiture chez Citroën, car selon lui ce serait un problème électronique qu'il ne pourrait pas détecter.
La voiture est donc partie dans un garage Citroën, ils disent m'avoir fait un diagnostique complet mais rien trouvé à part un radar défaillant (en même temps les radars de recul étaient en panne depuis 5 ans), pour eux la voiture n'a aucun problème, elle aurait démarré sans aucun souci tous les jours (elle y est restée une semaine, donc j'ai de gros doutes sur les tentatives). j'en ai donc profité pour le faire changer. Ils me disent qu'il n'y a rien qu'il faudrait l'envoyer chez un diéséliste car ce serait un problème de circulation du carburant.
Je précise que quand elle roule, tout est parfait, pas de perte de puissance, rien à signaler. La voiture a 120000Km donc en théorie encore de belles années devant elle.
Quelqu'un a-t-il déjà rencontré ce genre de panne ? Si oui quel était le problème ?
J'ai vu sur des forums, des problèmes de vanne EGR mais mon garagiste a écarté ce risque car jamais de perte de puissance, ou de filtre à GO, mais il a aussi écarté ce problème car les symptômes ne collent pas.
Afficher plus
Afficher moins

Bonjour avez vous perdu du liquide de refroidissement ??

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Type additif 2
Moteur lave glace HS ou pas ?? 7
code défaut P1645 et FAP 4
led interieur pour c5 2.0 dhi160 bva exclusive plus 2
feux leds allumés moteur éteint 4