Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Ennui C3 1L4 hdi 70ch

 

Renault : tangokilo Toyota : Capitaine Dino Alfa Romeo : Jlmarquet Dacia : scorpioleuven et 97 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Ennui C3 1L4 hdi 70ch

Prévenir les modérateurs en cas d'abus 
n°804309
Grego60
Profil : Nouveau membre
grego60
  1. Posté le 17/09/2017 à 12:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous ,

Ma mère possède depuis 10 ans maintenant une C3 1l4 hdi achetée neuve chez Citroën (11 km ) avec ce jour ci 60 000 km.

La voiture doit faire 60 km par semaine approximativement , et depuis quelques mois j'ai deux " petit " soucis sur le véhicule.

1/ Le moteur coupe tout seul a tout moment , elle ne va pas le faire pendant 3 semaines puis, je vais y avoir le droit 3 fois dans la journée , le contact est toujours mis mais le moteur coupe avec un " bip bip " dans l'habitacle. J'ai juste a couper le contact et la voiture de redémarrer de suite mais, quand vous doublez et qu'un camion arrive en face, je peux vous dire que ça fait tout drôle.

2/ Ce matin en voulant prendre le véhicule , un " bip bip " dans la voiture avec le voyant " antipollution " allumé , impossible de la mettre en route , le tableau de bord clignote ainsi que l'ordinateur de bord , et un " tac tac " qui retentit dans l'habitacle , comme si je met le contact, le coupe, le met , le coupe.. j'ai du débrancher la batterie pour ne plus que sa sonne.

Je ne suis pas du tout mécano , j'aurai besoin d'aide svp !! merci beaucoup pour vos futures réponses

Sujets relatif
n°804411
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/09/2017 à 13:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Vu ton explication, surtout en partie2, je dirais un soucis de batterie, ou de mauvais contact aux cosses sur la batterie !
Donc, si tu as un testeur contrôle la tension sur les bornes de la batterie, comme ça sans contact, puis avec contact, puis sous démarreur.
Sans rien on doit avoir 12v virgule quelque chose, puis avec contact, par contre si ça s'effondre à la mise du contact, ou sous démarreur, c'est que ta batterie est foutue !
Ensuite si tu arrive à la démarrer, mesure la tension moteur tournant, puis avec des consommateurs en fonction; phares, dégivrage, ventilation, etc ....
Là aussi, on doit rester vers 14v virgule quelque chose, si c'est bon, ça veut dire que l'alternateur fait bien son boulot, et ça confirme que c'est ta batterie qui est foutue !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
HELP - Impossible de remettre de l'huile dans la BV ! 11
VOS PLUS BELLES AVENTURES AVEC VOTRE C3 (2002-2009) 3
c3 - grilles d'aération très dures à tourner 2
C3 1.4 hdi 70 2005 ne démarre pas 15
Probleme accélération c3 1.4 essence 1