Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

System antipollution défaillant

 

Il y a 1115 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

System antipollution défaillant

Prévenir les modérateurs en cas d'abus 
n°803617
Andrew974
Profil : Nouveau membre
andrew974
  1. Posté le 08/09/2017 à 19:29:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma c3 Picasso 1.6 HDI 90 ne démarre plus, c'est écrit "system antipollution défaillant" et le moteur fait un bruit de cliquetis, sans tourner. Elle marchait bien juste avant.
S'agit-il d'un fusible ou un sonde défaillant? Quelqu'un d'autre a déjà eu ce problème et peut me donner la solution?

Merci!

Sujets relatif
n°803624
david60350
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2017 à 20:27:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

Le cliquetis,tu es sûr que ça ne vient pas du demarreur?

La tension de la batterie à froid et pendant la phase de demarrage est de combien?


---------------
David
Safrane 2.5 20V RXT.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pose attelage 20
poignée arrière c3 picasso 0
C3 picasso blue hdi 100 7
Jauge capricieuse 7
Besoin d'avis avant achat, 1.4vti 2010 9