Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
ZX
/

fusible 4 qui grille sur ZX 1.9TD

 

Il y a 1009 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fusible 4 qui grille sur ZX 1.9TD

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
busardcendre
Marques - succès bronze sujets
  1. Posté le 16/08/2017 à 23:26:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai un souci avec le fusible numéro 4 sous le tableau de bord (25A). Je l'ai remplacé plusieurs fois mais il grille sans cesse.
Quand il est grillé, le voyant batterie s'allume sur le tableau de bord et je ne peux plus utiliser les vitres électriques avant.
J'ai fini par le remplacer par un 30A pour résoudre le problème. Pas de souci pendant 6 mois. Puis il a grillé à nouveau. Je l'ai remplacé (30A) mais au démarrage suivant, il a grillé après 30 secondes.
[pour l'anecdote, j'ai changé l'alternateur il y a 1 mois car il était mort]
Je ne sais plus quoi faire. Pouvez-vous m'aider s'il vous plaît ?

Sujets relatif
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/08/2017 à 00:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,que protege ce fusible?
Augmenter l'amperage d'un fusible,c'est le meilleur moyen pour obtenir un court-circuit et donc peut-être un debut d'incendie.


---------------
David
Safrane 2.5 20V RXT.
De passage.
Profil : Pilote senior
  1. config
ballbearing
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/08/2017 à 00:34:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)

Même avis que David. Risque de foutre le feu.
Si ce fusible alimente les vitres, il y a une très forte possibilité des habituels fils coupés à la pliure à l'intérieur de la gaine qui relie la porte à la caisse.
Ouvrir la gaine inspecter les fils. Tirer sur chaque fil car parfois le cuire casse dans la gaine plastique individuelle.

https://www.google.fr/search?q [...] wQ_AUICigB

La porte conducteur est la plus suspecte à cause de l'usage intensif.

Publicité

Profil : Routard
rom14480
Marques - succès bronze messages
  1. Posté le 17/08/2017 à 02:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
fusibles%2​0zx

longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2017 à 07:24:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. Les 2 réponses sont bonnes. Vérifie ces fils, non pas seulement en tâtonnant à travers la gaine mais en la repoussant pour voir les fils.

Publicité

Invité
  1. Posté le 03/09/2017 à 16:58:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour vos réponses.
Quand j'ouvre la portière il y a bien une gaine à mi-hauteur. Mais je n'arrive pas à l'ouvrir pour trouver les fils à l'intérieur. Comment faut-il faire ? Tirer ? Dévisser ? Merci d'avance.
Cordialement,
Pierre

longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/09/2017 à 06:48:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la gaine contenant les fils est emmanché e et tu dois avoir une sorte de bague sur un filetage coté porte. Tu dévisses la bague a fond, puis tu déconnectes la gaine de la prise et tu fait comme pour une banane pour écarter la gaine et voir les fils.

Invité
  1. Posté le 06/09/2017 à 17:55:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci !
J'ai réussi à ouvrir la gaine côté conducteur et j'ai bien un gros fil jaune coupé. Il ne tient plus que par un petit bout de plastique jaune. Il est coupé à 8 mm de la prise côté porte et j'ai plus de place côté gaine. Cependant lorsque je tire sur le fil je n'arrive pas à en tirer plus de 1cm vers moi.
Comment le réparer ? Il faut que la réparation rentre dans la gaine ensuite ...
Il y avait aussi un fil jaune à côté dont l'enveloppe jaune était juste fendue et laissait voir le fil de cuivre. j'ai réussi à mettre un bout de chatterton pour l'isoler.
Merci d'avance pour vos réponses.

longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2017 à 21:20:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, ayant eu le même problème, plusieurs fils coupés, dont le fil de masse vert et jaune.
Après 2 réparations de ma part, j'en ai eu marre que ça ne marche plus, je l'ai filé à Norauto et ils ont réparé le faisceau pour 13€ (mais prix de Pologne attention !). Et depuis Octobre dernier, ça tient.

Sinon, essaie de mettre un domino, avec la longueur du domino ça devrait te donner un peu de "mou" pour reconnecter les 2 parties. Ou sinon, après avoir débranché la batterie, soude un morceau de fil de 3-4cm et recouvre ton système de bon scotch pour bien isoler. Sinon, rajoute un fil entre les 2 parties coupées, fait une sorte de nœud et sur les 2 parties de ton fil rajouté, tu mets de la gaine thermorétractable pour bien isoler. Bref, tu as plusieurs options.

Profil : Nouveau membre
busardcendre
Marques - succès bronze sujets
  1. Posté le 05/10/2017 à 18:54:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je reviens vers vous après plusieurs essais :
J'ai trouvé un fil sectionné dans la portière conducteur : un fil jaune assez épais.
J'ai dénudé les 2 bouts et j'ai essayé de les souder avec de l'étain puis de couvrir par de la gaine thermorétractable. Je n'ai pas réussi à les relier correctement par la soudure. Pas simple je trouve.
J'ai acheté des dominos et j'ai relié les 2 fils avec un petit domino dont j'ai limé les aspérités et j'ai recouvert le tout de chatterton.
Le fusible a vite grillé.
Un fusible de 30 au lieu de 25 a tenu 10 km cette fois. Gros progrès car d'habitude il grille au bout de 500 m !
A chaque fois le fusible grille en pleine ligne droite, sans secousse, sans aucun élément électrique que je viens d'actionner ... J'entends un "clic" dans le tableau des fusibles sous le volant et le voyant de batterie s'allume tout rouge.
Bon j'avance pas ! :cry:
Je vais finir par remplacer le fusible par un fil car je n'en peux plus, depuis 3 mois, à devoir recharger la batterie tous les 3 jours pour ne pas tomber en panne quelque part et ne plus pouvoir démarrer ! :non: On m'a déjà dit qu'il ne fallait pas mais comme je vois que mes fusibles tiennent quelques km, je me dis que la surtension ne doit pas être si forte que ça ...
Avez-vous d'autres idées ? Merci d'avance pour vos réponses.

Profil : Nouveau membre
busardcendre
Marques - succès bronze sujets
  1. Posté le 11/10/2017 à 22:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ? Personne n'a l'idée d'une autre solution pour ZX ?

longue vie aux TDI
Profil : Routard
pedro911
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2017 à 09:06:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense de memoire que le "gros" fil vert et jaune doit être ta masse. Le fait qui grille sent le court circuit. A ta place j'irai chez un garagiste ou électricien auto qu'il refasse cette partie du faisceau.

Sur ma Xsara il y a + d'un an j'ai eu ce souci. Plusieurs fils sectionnées dans la gaine de passage des câbles.
Il y avait notamment ce fil de masse plus 3 ou 4 autres; En effet, on se bouzille les doigts, les souder est assez dur. Moi les ayant dénué j'avais fait un "noeud" recouvert de gaine thermorétractable. Ca a tenu 6 mois puis rebelotte; Du coup j'ai emmené la Xsara à Norauto qui, après négociation, m'a pris 100PLN (environ 23€) et depuis 12 mois, ça tient sans problème.

Profil : Nouveau membre
busardcendre
Marques - succès bronze sujets
  1. Posté le 13/10/2017 à 19:11:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens d'avoir une idée : j'ai un soupçon concernant l'essuie-glace arrière car celui-ci correspond au fusible qui grille. Je me souviens que avant ces problèmes, l'essuie-glace arrière ne fonctionnait pas toujours. Je ne savais jamais si il allait fonctionner quand je l'actionnais.
Du coup je me dis que c'est peut-être lui qui fait griller le fusible.
Est-ce que quelqu'un sait comment je pourrais le déconnecter pour tenter de remettre un fusible et voir si ça fonctionne ?
Merci d'avance pour vos tuyaux !

Profil : Nouveau membre
busardcendre
Marques - succès bronze sujets
  1. Posté le 24/10/2017 à 21:50:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je crois bien que j'ai trouvé une solution !
Les fils menant à l'essuie-glace AR passent par une petite gaine sur la droite du coffre. Il y a 4 fils. Mais je n'ai pas pu dégager de la gaine un fil qui serait détérioré.
Alors j'ai démonté la garniture du coffre et j'ai débranché le moteur de l'essuie-glace AR (une cosse jaune qui mène 2 fils au moteur de l'essuie-glace, situé juste sous l'essuie-glace AR). J'ai tout remonté et j'ai changé le fusible. Maintenant un fusible de 25A (celui qu'il faut) ne grille plus. La batterie charge, plus de voyant batterie, le bonheur !
Tant pis pour l'essuie-glace AR, je le sacrifie. J'ai lu que ça passe le contrôle technique.
J'espère que ça servira à d'autres qui auront peut-être le même pb.
Merci à tous ceux qui m'ont répondu et aidé, et merci au forum d'exister !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démarrage difficile ZX 1,4i reflex 8
pompe injection break pour berline ? 8
Cylindre de roue 7
Citroen Zx d'occasion ? 1
Numero ORP sur break 9