Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Panne ventilateur de refroidissement Jumpy

 

Il y a 635 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Panne ventilateur de refroidissement Jumpy

Prévenir les modérateurs en cas d'abus 
n°798585
Dominique4​9
Profil : Nouveau membre
dominique49
  1. Posté le 12/07/2017 à 11:02:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Depuis que j'ai acheté mon Jumpy de 2005, ii y a 3 ans, le ventilateur de refroidissement ne fonctionne pas. Ce qui m'a valu une fois une surchauffe dans un col, où la température est monté pratiquement dans la zone rouge. Je me suis aussitôt arrêté, pour attendre le refroidissement du moteur. J'ai pu constater que le ventilo. de fonctionnait pas. Depuis, j'ai remplacé le fusible de 40A qui était grillé dans le compartiment moteur, mais le ventilateur ne fonctionne toujours pas.
Mon Jumpy n'a pas de climatisation, c'est un HDI 94CV.
J'ai contrôlé le ventilateur en le connectant directement sur le + batterie. Il fonctionne.
J'ai contrôlé les 2 relais bleus de ventilation présent dans le boitier à fusibles.
Relais R1 & Relais R3

Le relais R1 n'a pas de + sur la borne 4 et 3 avec ou sans le contact (je ne sais pas si c'est normal), mais en mettant un + et un - sur les bornes 1 et 2, ont entend le contact du relais. Donc il fonctionne.

Pour le Relais R3 j'ai 1+ sur la borne 3, et en mettant un + et un - sur les bornes 1 & 2, ont entend le contact du relais. Donc il fonctionne.

Je ne sais pas si en remplaçant la sonde de température d'eau, cela solutionnerait le problème - En tous cas mon aiguille de température d'eau fonctionne correctement. Je vais tout de même remplacer cette sonde, mais j'ai un doute...

Je ne sais pas comment sont actionnés ces 2 relais. Je pense qu'il y a quelque chose d'intercalé entre la sonde de T° d'eau et ces relais, mais quoi. J'avais cru que c'était le boitier marron fixé sur le passage d'aile gauche, mais ce doit plutôt être le relais double du circuit de GO.

Est-ce que quelqu'un aurait une idée du problème ? :??:

D'avance je vous remercie et vous souhaite une bonne journée

Dom.

Sujets relatif

Sujets relatifs
Numéro OEM ventilateur de refroidissement panne defaut
Jumpy 2l hdi 110 Panne Picasso xsara
Panne c4 gd Picasso. panne ??
Plus de sujets relatifs à : Panne ventilateur de refroidissement Jumpy

n°798630
typo77
Membre confirmé
Profil : Pilote semi-pro
typo77
Marques - succès bronze messages
  1. Posté le 12/07/2017 à 17:19:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On peut supposer que c'est la sonde de température qui est en cause si le ventilateur tourne en la shuntant?.

n°798651
Anonyme-ja​tal24
Invité
  1. Posté le 12/07/2017 à 19:48:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

oui sonde de température...
il y en a 2 il me semble, une pour le compteur et une pour le déclenchement ventilo.
débranche les une par une pour trouver celle du compteur .
attention au pb de thermostat qui n'ouvre pas et de radiateur bouché...
a chaud touche ton radiateur en haut et en bas voir si il est chaud partout...

Publicité

n°798653
Dominique4​9
Profil : Nouveau membre
dominique49
  1. Posté le 12/07/2017 à 20:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et merci de vos réponses,

Non, pas de problème de carlostat. Je n'ai qu'une seule sonde de température sur mon fourgon. Verte avec 2 fils.

Je n'ai pas de problème de surchauffe sauf dans des cas exceptionnelle. Depuis 3 ans il n'y a qu'une seule fois où le ventilo aurait dû se mettre en route.

Mon problème n'est que du côté du ventilateur qui ne se met jamais en route.

Sur les schémas, il parle d'un boitier centralisateur de température d'eau, mais je ne vois pas de quoi ils parlent... ce boitier à l'air de commander les relais, mais je ne sais pas de quoi il a l'air, et où il se trouve http://staticclub.caradisiac.c [...] m/ange.gif

n°798668
Anonyme-ja​tal24
Invité
  1. Posté le 12/07/2017 à 21:15:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
si tu es sur qu'il n'y a qu'une seul sonde change la.
mais comment ce fait il que tu es t'as température d'eau qui marche au compteur si elle déconne ????
il n'y en a pas une sur le radiateur ?

regarde si il n'y as pas 2 autres relais dans la calandre au dessus du pare choc avant comme les plus vieux modèles
1 pour la petite et grande vitesse.

n°799171
Dominique4​9
Profil : Nouveau membre
dominique49
  1. Posté le 18/07/2017 à 10:19:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sur le plastique entourant le ventilo. il y a bien un emplacement pour le logement de 2 relais, mais il est vide. Il n'y a bien que les 2 relais bleus dans la boite à fusibles dans le compartiment moteur, et un vert juste au-dessus. Il n'y a aucune sonde sur le radiateur, ni thermocontact. La sonde sur le boitier d'eau comporte 2 fils. L'un doit être pour l'aiguille de température, et l'autre doit aller quelque part pour gérer les relais de ventilateur.
Je n'ai qu'1 ventilateur à 2 vitesses. Une prise est présente sur le dessus du plastique entourant le ventilateur et radiateur. Cette prise est alimentée par 2 gros fils rouges. J'ai mis un + sur l'une des fiches de cette prise et le ventilateur se met en route à petite vitesse, et lorsque je branche un 2ème + à l'autre fiche le ventilateur passe à une vitesse supérieure. Si je débranche l'un ou l'autre des +, la vitesse du ventilateur baisse. Je vais donc déconnecter cette prise en attendant, et par un relais commandé manuellement, j'alimenterais les 2 fiches de la prise du ventilateur en cas de surchauffe. Je pars en vacances dans 15 jours, et comme je descends au Portugal avec ma moto derrière, je peux avoir besoin d'avoir un bon refroidissement.

N.B. Aussi, sur mon Jumpy je n'ai pas qu'un radiateur, mais 2 l'un derrière l'autre...

n°799728
Dominique4​9
Profil : Nouveau membre
dominique49
  1. Posté le 25/07/2017 à 08:59:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai solutionné le problème en installant un petit interrupteur dans l'habitacle. Il commande l'un des 2 relais d'origine que j'ai prélevé dans le compartiment à fusibles derrière la batterie, et monté à l'avant du véhicule, près du ventilo. J'ai repiqué un + avec une cosse insérée dans le petit bornier où était emboité le relais (avec du gros fil). Mon ventilateur est donc protégé par le gros fusible d'origine. (contrôle : En enlevant se gros fusible, le ventilateur n'est plus alimenté)

Me voilà paré pour partir au Portugal icon12

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
2900 tours/m 6
Changement moteur avec faisceaubjumpy 1 1.9td 1
PROBLEME CENTRALISATION PORTE 1
Question embrayage JUMPY 1
niveau d'huile de boite de vitesse 20