Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

voyant moteur allumé

 

Il y a 1259 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

voyant moteur allumé

Prévenir les modérateurs en cas d'abus 
n°796618
pattt4
Profil : Nouveau membre
pattt4
Marques - succès bronze sujets
  1. Posté le 19/06/2017 à 12:09:49  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

De retour sur le forum, pour un autre soucis avec ma C3.
La dernière fois elle tremblait et calait à chaque feu, je lui ai remplacé la bobine d'allumage et depuis elle ne me le fait plus.
Hier en rentrant de week-end, sur l'autoroute elle s'est mise a biper 3x et le voyant moteur orange s'est allumé.
Je n'ai rien noté de particulier, car j'étais en train de rouler sur l'autoroute, la voiture roulait toujours, j'ai essayé d'accélérer, elle a bien répondu. Bref je ne vois pas du tout, je n'ai pas de perte de puissance, pas de bruit suspect. je venais de m'arrêter à une aire pour me reposer un peu, c'est environ 20mn après avoir repris la route qu'elle m'a fait ca.

J'ai alors décidé de m'arrêter a une autre aire, pour couper le moteur et voir si cela allait se reproduire.
En redémarrant le voyant était toujours allumé, et avec les 3 bips au démarrage.
J'ai pu reprendre la route et rentrer chez moi sans problème.

Ce matin je l'ai prise pour aller travailler, et pareil, le voyant était toujours là avec les 3 bips, mais j'ai pu rouler normalement.

Est-ce que c'est déjà arrivé à l'un(e) d'entre vous?
Etant donné que la voiture roule normalement pensez-vous que ça soit grave? est-ce possible que ça soit une sonde qui débloque?

Merci par avance pour votre aide

Sujets relatifs
n°796622
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/06/2017 à 12:29:57  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
il vaudrait mieux passer un coup de valise diagnostique pour voir ce que ça cache.

ça pourrait être une sonde Lambda par exemple, et le fait de laisser comme cela, tu vas terriblement encrasser ton moteur, pouvant aller jusqu'à mettre HS ton catalyseur

la voiture tire la sonnette d'alarme, il vaut mieux chercher à voir pourquoi et faire rapidement le nécessaire, pour éviter de gros frais plus tard ;)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq​ [...] t42818.htm
photoreportage de notre voyage en Ecosse : http://www.forum-auto.com/auto​ [...] 462283.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°796631
pattt4
Profil : Nouveau membre
pattt4
Marques - succès bronze sujets
  1. Posté le 19/06/2017 à 13:58:35  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse,
Au cas ou, est-ce facile à remplacer une sonde lambda?
S'il faut démonter plusieurs choses avant d'y accéder, alors la je capitule. Mais si elle est accessible je me dis que je peut être le faire, je ne suis pas une pro de la mécanique, voir même pas du tout, mais si j'ai pu changer la bobine d'allumage, je peu peut être pour la sonde?
C'est que je ne peux pas me permettre de dépenser de grosse somme en ce moment
Après ta réponse, j'ai fait des recherches et j'ai vu que ça correspondait à un fil qui relie une des parties du moteur à une fiche qu'il faut débrancher. le coté sonde est en dessous du bouchon où on met l'huile, est-ce bien ça?
Déjà comme tu dis, un coup de valise pour savoir exactement, ca ne ferait pas de mal

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Usure inégale des plaquette sur les 2 cotés C3 II (A51) 5 18/06/2017 à 16:32:28
mauvaise tenue de route 5 13/06/2017 à 20:51:48
C3 1.4 VTI 2 15/07/2017 à 18:54:12
Plus de recharge, même après changement d'alternateur 2 12/06/2017 à 10:26:28
C3 60cv Suffisant ? 5 17/06/2017 à 17:10:32