Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

jauge temperature

 

Il y a 1150 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

jauge temperature

Prévenir les modérateurs en cas d'abus 
n°795240
nan71
Profil : Nouveau membre
  1. config
nan71
  1. Posté le 03/06/2017 à 08:43:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour :hello:
ma jauge de temperature monte a 100° a la mise du contact (donc moteur froid!) j'ai mis une sonde neuve, pareil- le problème est apparu quand apres l'hiver j'ai remis mon CC en route)jumper 2,5 HDI 1999- j'ai fait comme ça 1100 km ,pas de surchauffe- donc je pense à un probleme electrique , peut etre du coté cadran d'affichage? ou ailleurs?? si vous avez la solution?
merci :??:

Sujets relatif
n°795248
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/06/2017 à 10:49:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

il doit y avoir plusieurs sondes de température sur ton moteur, peut être n'as tu pas remplacé la bonne ?


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°795251
nan71
Profil : Nouveau membre
  1. config
nan71
  1. Posté le 03/06/2017 à 10:59:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
si je la debranche , ça redescend à 0, et vu avec un mécano qui me l'a changé, mais pas ça!

Publicité

n°795257
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/06/2017 à 12:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok...

A part le vu-mètre d'affichage de température, je ne vois plus que ça...


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°795524
nan71
Profil : Nouveau membre
  1. config
nan71
  1. Posté le 07/06/2017 à 12:34:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
j'ai vu qu'il y a deux autres sondes : une en dessous la pompe a eau ( blanche) et une sur le bas du radiateur( noire à 3 fils) est ce une cause possible ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Citroen Jumper II Restylé ( 2014 ) 9
Tendeur courroie d'accessoires 1
vanne E G R 1
Problème avec la pompe à gavage 5
huile dans l'échappement 0