Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

Identification d'une piece moteur

 

Il y a 1013 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Identification d'une piece moteur

Prévenir les modérateurs en cas d'abus 
n°793174
Limbe14
Profil : Nouveau membre
limbe14
  1. Posté le 05/05/2017 à 17:45:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai une AX 1.0E 45ch de février 1990 (donc à carburateur). Je viens vers vous car à défaut d'avoir la "RTA Citroen AX phase 1" et sans avoir trouvé de schéma d'allumage d'AX sur internet, j'ai dû le faire moi même et il me reste plus qu'un élément à identifier.


p1Voir l'image en grand0 vote


20170505_160029Voir l'image en grand0 vote


Merci d'avance.

Sujets relatif
n°793201
Rom14480
Profil : Routard
rom14480
Marques - succès bronze messages
  1. Posté le 05/05/2017 à 22:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
c'est un condensateur.

n°793215
Limbe14
Profil : Nouveau membre
limbe14
  1. Posté le 06/05/2017 à 10:06:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci Rom.
En fait, j'ai un problème de démarrage à chaud.
Quand je l'utilise à froid, tout se passe très bien, bon ralentie, pas de troue à l'accélération et elle peut même rouler pendant 500 kms d'un coup sans aucun problème mais dès lors que je coupe le moteur, impossible de repartir, le démarreur se lance normalement mais rien y fait, il me faut attendre une heure pour qu'elle puisse redémarrer, le temps qu'elle refroidisse.
Message cité 1 fois
Publicité

n°793221
Rom14480
Profil : Routard
rom14480
Marques - succès bronze messages
  1. Posté le 06/05/2017 à 11:59:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Limbe14 a écrit :

Ok merci Rom.
En fait, j'ai un problème de démarrage à chaud.
Quand je l'utilise à froid, tout se passe très bien, bon ralentie, pas de troue à l'accélération et elle peut même rouler pendant 500 kms d'un coup sans aucun problème mais dès lors que je coupe le moteur, impossible de repartir, le démarreur se lance normalement mais rien y fait, il me faut attendre une heure pour qu'elle puisse redémarrer, le temps qu'elle refroidisse.
Afficher plus
Afficher moins



Possible que ce soit le module d'allumage.

n°793222
Limbe14
Profil : Nouveau membre
limbe14
  1. Posté le 06/05/2017 à 12:05:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'y est pensé, je vais le démonter, le nettoyer et y mettre un peu de pâte thermique. Affaire à suivre..

n°793705
Limbe14
Profil : Nouveau membre
limbe14
  1. Posté le 11/05/2017 à 13:17:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, effectivement c’était bien ça. Mer Rom14480

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Faisabilité Swap moteur 1.6vti 120chx dans une AX??? 1
Vds AX 1.1 de 1991 1
consommation excessive d'huile moteur AX citroën 10
Probleme arriver d'essence AX Thalassa 3
Citroën AX 1.4 TD ne démarre plus, problème électrique ? 10