Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
C4
/

Bruit à l'accélération après...

 

Il y a 1114 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit à l'accélération après...

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
roden
Marques - succès bronze sujets
  1. Posté le 06/04/2017 à 18:47:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Ce week-end j'ai fait la vidange de ma C4 1.6 HDI et pour accéder à mon filtre à huile j'ai du retirer le conduit repéré d'une flèche rouge.


moteurpeu-1411557420-87769Voir l'image en grand0 vote

Le problème c'est que j'ai tiré le tuyau vers moi au lieu de le tourner sur lui même et du coup : les deux trous de l'arrivée femelle dans lesquels arrivaient les deux ergots du tuyau rouge ont été déformés. Résultat le tuyau tient moins bien et fait pétarader le moteur en fonctionnement.

Enfin je pense que ça vient de là! Car à part ça, je n'est remplacé que le filtre à air et de ce coté RAS.

Avez-vous une idée pour rattraper le coup?
Message cité 1 fois
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/04/2017 à 15:02:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je suis dubitatif :??:

je ne vois pas comment ce tuyau, même mal placé, pourrait faire pétarader ton moteur, puisque c'est juste l'arrivée d'air extérieure, dans cette partie il n'y a pas de sonde quelconque

par contre, ton couvercle de boitier de filtre à air n'est peut être pas bien remis, ou ton débitmètre débranché, ça pourquoi pas... ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/04/2017 à 14:33:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Il ne parle pas qu'il ait touché au filtre à air, apparemment c'est juste vidange et filtre à huile ?
Je ne vois pas non plus pourquoi le moteur pétarade pour ça !!!
Message cité 1 fois

---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/04/2017 à 15:04:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

torx38 a écrit :

Salut ! Il ne parle pas qu'il ait touché au filtre à air, apparemment c'est juste vidange et filtre à huile ?
Je ne vois pas non plus pourquoi le moteur pétarade pour ça !!!
Afficher plus
Afficher moins



coucou l'ami Torx ;)

quand j'ai lu ton post, je me suis demandé si je devenais sénile ou quoi... :lol:

mais en fait non...

Roden a écrit :

Bonjour à tous,

Ce week-end j'ai fait la vidange de ma C4 1.6 HDI et pour accéder à mon filtre à huile j'ai du retirer le conduit repéré d'une flèche rouge.


http://clu​b.caradisi​ac.com/rod​en/moteur-​118297/pho​to/moteurp​eu-1411557​420-87769-​6491958.ht​ml

Le problème c'est que j'ai tiré le tuyau vers moi au lieu de le tourner sur lui même et du coup : les deux trous de l'arrivée femelle dans lesquels arrivaient les deux ergots du tuyau rouge ont été déformés. Résultat le tuyau tient moins bien et fait pétarader le moteur en fonctionnement.

Enfin je pense que ça vient de là! Car à part ça, je n'est remplacé que le filtre à air et de ce coté RAS.

Avez-vous une idée pour rattraper le coup?
Afficher plus
Afficher moins


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/04/2017 à 17:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Autant pour moi, c'est l'âge qui veut ça !
Il a donc bien fait vidange moteur+filtre à huile, et filtre à air !
Aurais tu par mégarde, débranché une prise, et que tu n'aurais pas rebranché ensuite ?
Pas de voyant allumé ?
Il se passe quoi exactement ???


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/04/2017 à 18:00:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
t'inquiète l'ami Torx, moi aussi je me suis retrouvé un peu perdu car au début, il parle du filtre à huile, mais à la fin, il parle du filtre à air... :lol:

donc je présume que ce sont les deux qu'il a remplacées
et par conséquent, je m'interrogeais comme toi s'il n'avait pas débranché un capteur ou une sonde quelconque


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Apprenti confirmé
roden
Marques - succès bronze sujets
  1. Posté le 08/04/2017 à 22:36:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

J'ai dévisé trois vis avec tête empreinte btr et enlever un clip sur le coté droit. Et remplacé le filtre. Je regarde demain si j'ai loupé un truc car de souvenir je n'ai pas vu de cablage

Invité
  1. Posté le 09/02/2018 à 19:59:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Moi aussi j'ai ce conduit qui tien très mal dut a des clips de fixation cassés, et quand celui ci se déboite de temps en temps, le moteur tourne comme une patate. Je n'arrive pas a trouver cette pièce en vente pour la remplacer. Avez vous une piste? Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Citroën c4 Bluetooth 1
C4 1.6 HDI qui ne démarre qu'1 fois sur 15 6
Démontage rotules axiales de direction 1
[CITROEN C4 II] Problème boîte de vitesse / synchro 0
démarrage C4 probleme 7