Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Ralenti sur TD 2,1

 

Il y a 1018 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Ralenti sur TD 2,1

Prévenir les modérateurs en cas d'abus 
n°784563
EVASION97
Profil : Nouveau membre
evasion97
  1. Posté le 26/01/2017 à 14:43:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'utilise actuellement un EVASION TD 2.1 de 1997, pompe Lucas Epic, qui totalise 330 000 km. Il fonctionne parfaitement hormis un ralenti instable, moteur en température uniquement. Ce dernier oscille alors entre 600 et 800 tr/mn. En circulation il arrive donc, lors de changement de vitesses que le moteur calle avec fermeture de la vanne d'arrivée du carburant. En relançant le processus de mise en route, le moteur redémarre.
Même observation si, à partir d'une plage de régime, je débraye, passe au point mort et laisse décroitre le régime. Il arrive un moment où, je pense, l'électro vanne coupe l'arrivée du gasoil.
J'ai lu sur le forum tout ce qui a trait à ce problème sans arriver à le résoudre:
- Pas de bulles d'air présentes dans les conduits d'alimentation et refoulement pompe,
- Pas de fuite sous le bloc Lucas Epic,
- Pas d'anomalie au niveau des connections des différents capteurs.
Concernant le capteur d' accélérateur, la RTA donne 1000 et 2000 ohm pour des valeurs pied levé, appuyé ou à fond (page 146). Sur le mien, c'est de l'ordre 2000 et 6000 ohm. Où est l'erreur?
Voilà, un petit coup de pouce serait le bienvenu pour remettre ce moteur dans le droit chemin!

Sujets relatif
n°784590
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/01/2017 à 21:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

ça viendrait plutôt d'une prise d'air au niveau des joints internes des électrovannes du dessus
c'est facile à faire et peu coûteux

envoie moi ton adresse e-mail par message privé, que je puisse t'envoyer la documentation qui va bien ;)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°785773
EVASION97
Profil : Nouveau membre
evasion97
  1. Posté le 09/02/2017 à 20:37:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé d'avoir manqué ta réponse...Je viens de t'envoyer un message privé.
A+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
demare pas a froid 2
mon evasion ne ferme plus 0
2 bouchons portant le symbole huile moteur 9
Fuite haut moteur sur 2.1TD 0
feux de stop 1