Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

demare pas a froid

 

Il y a 1204 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

demare pas a froid

Prévenir les modérateurs en cas d'abus 
n°783543
deleted
Profil : Membre confirmé
deleted
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/01/2017 à 10:16:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour elle demare pas a froid jai changer le boitier prechauffage est les bougie prechauffage mais parcontre elle demare en direct en mettent un fil de la bougie a la baterie ces un evasion 1.9td de 1998 si quelq un peut m aider merci

Sujets relatif
n°783549
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2017 à 11:08:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Avez-vous vérifié que les bougies étaient bien alimentées ?


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°783617
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2017 à 08:01:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! On ne change pas des pièces sans faire un minimum de contrôles !
Tu as changé les bougies, ok, et le relais, mais avec une simple lampe témoin ou un voltmètre, tu aurais dû contrôler qu'il fonctionne !
Si les bougies ne sont pas alimentées, qu'elles soient neuves ou pas, ça ne démarre pas, surtout avec le froid qu'on a en ce moment !
Il faut vérifier les différents fils qui sont sur ton relais, on doit avoir deux gros fils, ça c'est l'arrivée et la sortie du + d'alimentation de la rampe des bougies.
D'un côté on doit avoir un + permanent, et l'autre (celui qui va aux bougies) n'est alimenté qu'à la mise du contact quand le relais se colle, et ce, pendant un bon laps de temps !
Vérifie que ces deux fils ne soient pas inversés !

Sur la prise (avec des petits fils) on doit avoir du +, et de la masse, et un + commandé par la mise du contact, vérifie tout ça !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon evasion ne ferme plus 0
2 bouchons portant le symbole huile moteur 9
Fuite haut moteur sur 2.1TD 0
feux de stop 1
Embrayage 3