Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

problème Electrique zx

 

Il y a 928 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème Electrique zx

Prévenir les modérateurs en cas d'abus 
n°778986
kongai
Profil : Nouveau membre
kongai
  1. Posté le 21/11/2016 à 20:01:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous voila je vais essayer d’être clair le problème est le suivant ma femme a démarrer la voiture pour aller chercher mon fil tous c bien passer elle est revenue ces arrêter 10 minute et a voulus repartir la voiture na pas voulus redémarrer cela ressemblai a un problème de batterie donc ni une ni deux je sort les câble démarre la voiture tous OK ma femme par et la patatras elle cale (de mauvaise foi je me en causse ma femme ) mais bon se coup ci je démarre la voiture en poussant le moteur démarre mais mais les lumière faible et de que jai embrayer la voiture c arrêter de nouveau l'alternateur a été remplacer il y a moin de 1 ans par un échange standard je ne sais pas par koi commencer merci d"avance

Sujets relatif
n°787259
Coontry
Profil : Nouveau membre
coontry
  1. Posté le 27/02/2017 à 05:23:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, tu devrais regarder la tension qui sort du fameux alternateur neuf !
Pour ça, regarde la tension aux bornes de la batterie quand le moteur tourne. Ça doit être autour de 13-14V !

n°787261
citroen eole
Profil : Pilote chevronné
citroen-eole
Marques - succès argent messages
  1. Posté le 27/02/2017 à 07:08:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça ressemble fortement à des cosses de batterie sulfatées , et pas un problème d'alternateur...il suffit d'un très fin film de sulfate à peine visible pour ça...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fusible tableau de bord zx aura 1.4 4
changement pompe de direction assistée ZX 1,4i (tonic) 75ch de 1995 11
Bruit de boite en 5 eme 2
probleme de klaxon 6
Frein zx 5