Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

petit soucis sur saxo 1.1 i

 

Il y a 1082 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

petit soucis sur saxo 1.1 i

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
  1. config
jimmy-neutron
Marques - succès bronze messages
  1. Posté le 01/03/2016 à 16:18:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous.

après une loooooongue absence, je reviens ici, car j'ai un poil plus de temps... et surtout je suis de nouveau en métropole.

Donc, j'ai acheté il y a quelques temps une petite citroen saxo de 1998, version 1.1i.

Bon, ca marche aussi fort qu'une lambo, c'est aussi joli qu'une de tomaso, et c'est confortable comme une bentley....

bref. je dois changer l'embrayage (trop de hamsters vapeur, certainement, il n'a pas résisté...), mais j'ai un autre soucis...

Au démarrage, a froid ou a chaud, le ralenti est instable, limite de caler...

j'ai d'abord pensé au moteur de ralenti, mais s'il est défectueux, le ralenti devrait être instable a tout moment... hors, ca ne le fait que pendant quelques temps, et de plus, si l'accélère une petite vingtaine de seconde entre 1500 et 2000 trs/min, le ralenti devient stable...

quelqu'un a déjà eut un soucis de cette sorte?

Sujets relatif
Profil : Membre confirmé
  1. config
jimmy-neutron
Marques - succès bronze messages
  1. Posté le 02/03/2016 à 20:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne n'a eut ce genre de pb?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/03/2016 à 19:39:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Non nous n'avons pas de voiture aussi puissante ! :lol:
[:zebulon-69:3] [:sp69:8]


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Membre confirmé
  1. config
jimmy-neutron
Marques - succès bronze messages
  1. Posté le 13/06/2017 à 19:32:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, certes...

plus sérieusement, je vais chercher du coté de l'alimentation électrique (faisceau bougie) et de l'alimentation en essence...

bref, merci pour la contribution.
Message édité par jimmy neutron le 13/06/2017 à 19:33:22
Profil : Membre confirmé
  1. config
jimmy-neutron
Marques - succès bronze messages
  1. Posté le 20/06/2017 à 19:49:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, changement des bougie, pb réglé....

Profil : Apprenti confirmé
  1. homepage
  2. config
ladadze
  1. Posté le 01/07/2017 à 23:43:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai ce sous sur la 1.1 de 2003. j'accélère et ça redevient normal. ça arrive souvent quand j'ai le motoventilateur qui se met en marche / quand il fait chaud dehors.
j'ai cru voir que c'était le boîtier papillon en cause (sale).


---------------
Citroën Saxo Furio 1.1i 2003 Bleu Grand Pavois.

les-automobiles.fr
Profil : Membre confirmé
  1. config
jimmy-neutron
Marques - succès bronze messages
  1. Posté le 06/09/2017 à 19:24:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re...

bon, le PB reviens petit a petit... c'est vraiment chiant, je veux la vendre, et je ne veux pas vendre une voiture avec un défaut...

donc, j'ai changé dessus:
-capteur de point mort haut
-moteur de pas a pas
-bougies

mais ça recommence....

quelqu'un aurait une idée?

je vais essayer de réinitialiser le moteur de pas a pas, voir si ça fait quelque chose...

auto.jap.part
Profil : Pilote semi-pro
mr-yosie
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/12/2017 à 20:28:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
moi j'ai changer le monopoint complet plus de soucis


---------------
venez présenté vos fabrication maison dans se topic
bonjour , j'aime l'automobile mais j'aime aussi [...]
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
saxo 1.l 1997 problème conso 5
100 ou 104 dent sur saxo 24
probleme fermeture porte droite 4
Saxo Diesel 1,5D ne démarre plus ! 7
Enceintes porte arrière saxo 1