Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
C1
/

panne electrique C1

 

Il y a 1027 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne electrique C1

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jrolic
  1. Posté le 01/12/2015 à 12:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Problème électrique sur une C1 1.0 2010, plus d'essuie glace, lève vitre, abs, direction assistée, compte tours, accessoires.
Tous les fusibles compartiment moteur sont bons, les 14 fusibles des 2 cotés du combiné sont bons aussi, et sur les 3 fusibles 15.16.17 situés derrière le combine, 2 sont bons, je ne trouve pas le 3eme.
De plus l'alternateur ne charge plus.

tout ce qu'il manque correspond t-il à un seul et même fusible ? celui que je ne trouve pas ?
y a t il un lien avec l'alternateur ?

Merci

Sujets relatif
Invité
  1. Posté le 20/03/2016 à 19:42:22  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai le même problème que faire

Bonne soirée
Message édité par eser67 le 20/03/2016 à 21:28:14
Profil : Nouveau membre
chris6620078480
  1. Posté le 02/08/2017 à 14:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour J ai exactement le même que vous je ne trouve aune réponse sur internet.
Avez vous trouver une solution svp sa M aiderai grandement
Merci à vous
Message cité 1 fois
Profil : Nouveau membre
jeanfydudoubs
  1. Posté le 03/02/2018 à 14:45:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Chris6620078480 a écrit :

Bonjour J ai exactement le même que vous je ne trouve aune réponse sur internet.
Avez vous trouver une solution svp sa M aiderai grandement
Merci à vous
Afficher plus
Afficher moins


J'ai eu le même problème, plus rien ne fonctionne sauf le démarreur et les phares alors que tous les fusibles sont bons et alternateur qui ne charge pas. Le problème vient du BSM (boitier de servitude moteur), c'est le boitier qui accueuille les fusibles sous le capot derrière la batterie. Ce boitier comporte un gros fusible de 120A qui n'est pas visible sans le demontage du boitier. Il faut enlever la batterie puis deux vis qui retienne ce boitier (une sur la carrosserie et un sur le support de baterrie + un clip.) Il faut ensuite enlever soigneusement tous les connecteurs (operation la plus penible) Une fois le couvercle qui protege les fusibles enlevé il faut séparer les deux parties restante (retenues par 6 clips périphériques) pour faire apparaitre le fusible composé d'une plaque metalique qui n'est pas demontable. Si le fusible est coupé il faut changer tout le boitier. La pieces se trouve assez facilement en casse auto entre 30 et 100 euros. La piece neuve ne se trouve qu'en concession a un tarif assez élevé. Je suis un peu bricoleur mais pas mecanicien c'est relativement faisable.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Campagne de rappel 10
PANNE TABLETTE TACTILE 2
2010 Problèmes résolus ou non ? 4
Entretien 1.0l 0
Besoin d'1 avis avant demain 9h 23