Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

XM SX 1999 pulseur toujours à fond

 

115 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

XM SX 1999 pulseur toujours à fond

Prévenir les modérateurs en cas d'abus 
n°717785
HEMIdim
Profil : Nouveau membre
hemidim
  1. Posté le 06/05/2015 à 20:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Nouveau sur le forum, je me presente vite fait avant de rentrer dans le vif du sujet. donc je m'appelle Dimitri, j'ai un petit garage en basse normandie... Il va sans dire que je suis passionné de bagnoles.
Je suis tombé dans la XM tout à fait par hasard, j'en ai vu une à vendre pres de Caen à 100€, 180 000km seulement, elle avait la pompe HS (2.1TD EPIC) un leve vitre et pas de chauffage. C'était à l'origine pour la revendre, mais j'en suis tombé amoureux, son confort est inégalable ! et pourtant j'ai connu des grosses berlines de luxe qui se vendent dix fois plus cher que la cote de la XM. Enfin bref, j'ai réparé tout ça (pour info je refais les pompes à injection EPIC si ça peut interesser), j'ai déjà fait 10 000km avec, et la elle me refait des siennes...

Je roulais et j'ai voulu augmenter un peu le chauffage, la elle est monté à fond et elle ne s'arrete plus. Le pulseur tourne à fond dès que je demarre, je precise quand je demarre, quand je met juste le contacte il ne se passe rien. Je peux toujours régler la temperature (j'avais changé l'actuateur de volet air chaud/froid) ainsi que la direction (pare-brise, pieds, etc...). Voilà je penses que j'ai tout dit sur le probleme, c'est une XM SX de 1999 avec clim auto.
comme j'ai pas envie de changer le pulseur ou la platine de commande pour rien, je prefere demander, peut etre est ce juste un relais ?

Je remercie par avance les experts du forumde leur aide precieuse. vous pourrez compter sur moi si jamais vous avez des soucis, je connais assez bien les 2.1TD.

Cordialement

Sujets relatif
n°717788
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/05/2015 à 20:56:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
presque à coup sûr, c'est le module de ventilation qui, dans ton cas, doit être intégré au pulseur...

c'est une panne connue

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°717790
HEMIdim
Profil : Nouveau membre
hemidim
  1. Posté le 06/05/2015 à 21:26:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci de ta reponse ! Donc si le module est integré, je suis bon pour changer le pulseur complet ? super, je sens que ça va me couter le prix de la voiture... :(

Publicité

n°717794
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/05/2015 à 21:46:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meuuu non !
donne moi le numéro VIN de la voiture, je vais déjà m'assurer que le module est intégré au pulseur (et non pas séparé) et je vais voir pour un module pas très cher ;)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°717848
HEMIdim
Profil : Nouveau membre
hemidim
  1. Posté le 07/05/2015 à 14:17:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oh bah ça c'est super sympa !!!! Tiens le voila ! VIN : Vf7Y4GZ0001GZ3465

En attendant je l'ai débranché...

Je te remercie en tout cas ! ;)

Publicité

n°717867
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/05/2015 à 18:58:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
me revoilou...

tu as donc bien un module intégré au pulseur, il est référencé 644178

c'est le même module que sur les Xantia, berlingo, xsara, etc...

tiens, tu peux prendre celui-là : http://www.ebay.fr/itm/644178- [...] 53feef486f

ps : veilles à ce que ton filtre à pollen soit propre, car une ventilation qui fonctionne mal, c'est souvent cela qui fait griller les composants des modules !

 :jap:
Message édité par caloumthai le 07/05/2015 à 18:59:10

---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°718005
HEMIdim
Profil : Nouveau membre
hemidim
  1. Posté le 08/05/2015 à 21:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
RE-salut !

Je te remercie beaucoup c'est sympa ! t'as égayé ma soirée ! j'ai regardé le pulseur complet neuf vaut 200€, la 15€ autant te dire que ça me plait ! lol

Mais désolé hein, j'ai encore des questions... si ce module est intégré, comment je le change ? il faudra ressouder les connectiques ? et le filtre a pollen, il est pas a coté du moteur d'essuie glace comme sur beaucoup de voiture maintenant, alors il est au dessus du pulseur et j'y aurais accès une fois ce dernier démonté ?

Merci par avance, promis après je t'embête plus ! ;)

n°718008
HEMIdim
Profil : Nouveau membre
hemidim
  1. Posté le 08/05/2015 à 21:27:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
piece commandée. j'ai payé 10€ plus cher mais au moins elle arrivera une semaine plus tot car commandée en France. je me sers beaucoup de cette auto et j'aime pas la voir comme ça, avec le dessous de la plache de bord demonté...

n°718025
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/05/2015 à 07:39:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
non, aucune connectique à ressouder, tu déposes ton pulseur (tu peux déjà le faire), tu extrais le moteur du pulseur de son support (tu laisses la roue de hamster dessus, il est possible de sortir le moteur du bloc lui même, la technique diffère selon la marque du pulseur, il me semble que chez Valeo il y a une ou deux vis au cul du pulseur), et tu verras comment extraire le module, c'est facile !

pour le filtre, il est probable que tu n'en aies pas, je ne l'ai pas vu sur la documentation dont je dispose...


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°718042
64' chevy impala
MOPAR OR NO CAR !
Profil : Routard
  1. homepage
chevy-impala
Marques - succès bronze messages
  1. Posté le 09/05/2015 à 11:01:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je te remercie enormement ! Je te tiens au courant des que je reçois la piece et que grace a toi ça remarche ! ;)


---------------
Mopar Or No Car !!!

Visitez MA CHAÎNE YOUTUBE dédiée à l'automobile !!!
n°718048
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/05/2015 à 12:41:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as changé de pseudo entre temps ? :lol:

tu t'es souvenu de ton ancien mot de passe ? :lol:


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°718134
64' chevy impala
MOPAR OR NO CAR !
Profil : Routard
  1. homepage
chevy-impala
Marques - succès bronze messages
  1. Posté le 10/05/2015 à 04:10:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouf, je viens de rentrer de paris, quel bordel !

Oui ce dernier message je l'ai ecrit depuis le telephone et mon ancien compte y etait sauvegardé mot de passe compris. Et donc des que j'ai ouvert le site ça s'est connecté automatiquement. Sinon j'avais meme oublié mon pseudo ! Mdr


---------------
Mopar Or No Car !!!

Visitez MA CHAÎNE YOUTUBE dédiée à l'automobile !!!
n°718152
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/05/2015 à 08:59:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pense à changer ton mot de passe depuis ton téléphone portable, cela permettra de récupérer ton compte depuis ton PC


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

n°721887
64' chevy impala
MOPAR OR NO CAR !
Profil : Routard
  1. homepage
chevy-impala
Marques - succès bronze messages
  1. Posté le 08/06/2015 à 11:15:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour !
Bon hier, j'ai enfin changé ce regulateur. Pas pu avant parceque la voiture roulait tout le temps...
Mon probleme persiste ! :(
En fait, quand je l'ai demarré la premiere fois apres le changement, ça a marché correctement, j'ai testé et c'etait nickel. Mais quand j'ai pris la voiture deux heures plus tard, rebelotte ! J'ai voulu baisser la soufflerie et un truc a claqué (comme un relais) et c'est monté a fond ça bouge plus.
Ce serait pas ma console de commande qui les fait claquer ces regulateurs ?


---------------
Mopar Or No Car !!!

Visitez MA CHAÎNE YOUTUBE dédiée à l'automobile !!!
n°721892
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/06/2015 à 13:08:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Non, je ne pense pas, soit une mauvaise qualité de produit, soit tes conduits d'aération sont obstrués, ou tout du moins ton flux d'air est ralenti par un filtre à pollen sale par exemple.


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°721922
64' chevy impala
MOPAR OR NO CAR !
Profil : Routard
  1. homepage
chevy-impala
Marques - succès bronze messages
  1. Posté le 08/06/2015 à 18:27:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme le regulateur que j'ai reçu etait naze ! Je vais voir pour que le vendeur m'en envoit un autre.
J'ai pris celui d'une des autres Xm que j'ai, 280 000km, et il marche nickel. Au passage j'ai essayé de changer laconsole de commande, de mettre le regulateur neuf sur l'autre voiture, bref j'ai tout fait pour eliminer toutes les possibilité.
Donc merci pour ton aide, tu avais vu juste. ;)

Y a besoin d'un tuto pour changer ce regulateur ou pas ? Je peux en faire un pour le forum quand je vais le re-changer.

A+ ;)


---------------
Mopar Or No Car !!!

Visitez MA CHAÎNE YOUTUBE dédiée à l'automobile !!!
n°722014
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/06/2015 à 08:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Ouaip, ca peut être sympa un p'tit tutoriel ;)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°731236
64' chevy impala
MOPAR OR NO CAR !
Profil : Routard
  1. homepage
chevy-impala
Marques - succès bronze messages
  1. Posté le 20/08/2015 à 00:02:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai enfin compris mon probleme. A priori, de l'eau s'infiltrait dans mon pulseur et grillait le regulateur. J'en ai grillé trois avant de me pencher vraiment sur le probleme.

Il y a un joint entre le pare brise et la grille qui le longe et qui se plaque dessus. Le mien etait decollé completement. Surement un vieux joint pas remplacé lors d'un changement de pare brise. L'eau coulait donc directement du pare brise dans mon pulseur juste en dessous. Donc j'ai demonté tout ça, nettoyé, pate a joint et le tour est joué. J'en ai aussi profité pour mettre un filtre papier qui ne laisse pas passer l'eau normalement. Seul soucis, pas moyen d'en avoir un a la bonne dimension, puisqu'il y en a pas d'origine.
Y a moyen d'adapteur une boite a air dessus ?

Bref, de toute façon j'espere que ça se reproduira plus. Merci encore ! Le tuto arrive des que je m'occupe de le faire sur ma deuxieme xm.


---------------
Mopar Or No Car !!!

Visitez MA CHAÎNE YOUTUBE dédiée à l'automobile !!!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Boîtier Bitron pour tachymètre ? 7
probleme sur xm 3
Renseignements XM V6 8
probleme de demarrage a chaud sur xm v6 0
xm d12 7