Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

Electronique C6

 

Il y a 691 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Electronique C6

Prévenir les modérateurs en cas d'abus 
n°619897
Chasseur79
Profil : Nouveau membre
chasseur79
  1. Posté le 14/11/2013 à 11:27:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous en cette matinée pluvieuse :) !!

Possédant une C6 en remplacement de ma C5 depuis avril, tout était niquel.... mais !

J'ai constaté 2 petits trucs pas bloquants en soi mais assez casse c.... quand même !

le premier concerne le régulateur
Quand je démarre et que je clic sur mon régulateur/limitateur pour l'enclencher, il ne se passe rien.
Je vais rien faire de particulier et la fois d'après ça marchera (ou pas !)

Si je tape un coup sec sur la partie des bouton à droite et que je reclique, ça marche. Je soupçonne un faux contact...
Est-ce que quelqu'un a déjà eu ce problème ?

j'ai lu des trucs sur la toile avec un embrayage ou frein appuyé à fond avec clic dans le vide... bref rien n'a marché pour moi en tout cas ;) !

le second concerne le feux de croisement
ce weekend sur l'autoroute, mes feux ont clignoté (comme si je faisais des appels de phare, ou que je roulais sur un chemin très très très caillouteux !!)
ça a duré un temps, c'est arreté, a recommencé et pof ! plus de phare et clignotant de phare sur le tableau de bord. Je me suis dit, la vache elle était en fin de vie !
j'ai fini mon trajet. Je reprends la voiture le lendemain.. Pétard l'ampoule s'était rallumée !!!!!
depuis ça va et ça vient je comprends pas ce qui se passe !

merci pour vos lumière si je puis me permettre !

Sujets relatif
n°635554
serisari
Profil : Nouveau membre
serisari
  1. Posté le 31/01/2014 à 12:50:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ma réponse comporte une question.
J'ai le même problème.
J'arrive à le faire fonctionner en remuant la barre du volant.
Il y a donc bien un mauvais contact dans le secteur du câblage remontant le long de la colonne du volant.
Quelqu'un sait-il que faire?

n°640492
anth94
Profil : Routard confirmé
  1. config
anth94
Marques - succès bronze messages
  1. Posté le 19/02/2014 à 21:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai aussis le meme problème avec le régulateur assez capricieux pour le mettre en fonction bouton très sensible

Publicité

n°653889
BENAMA
Profil : Nouveau membre
benama
  1. Posté le 19/04/2014 à 15:32:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bruit bizare au demarage de C6 essence 3.0 a froid sinon chaud le moteur pas de bruit merci de repon dre

n°660387
Marco du 80
Profil : Membre
marco-du-80
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/05/2014 à 21:18:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

de quelle année vos c6 sont elles

merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Craquelures siege cuir C6 7
Bout de plastique transparent 5
Est-ce facile d'installer des écrans plafonniers? 3
Eclairage d'ambiance C6 Exclusive 9
Ou faire changer RT3 en RT5 et à quel prix? 17