Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Xsara picasso 1.6HDI 110ch ne demare plus.

 

Il y a 779 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Xsara picasso 1.6HDI 110ch ne demare plus.

Prévenir les modérateurs en cas d'abus 
n°562629
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 18/01/2013 à 11:03:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
aprés avoir lu de nombreux sujet sur mon problème, je n'arrive pas réellement à trouver de réponse.

Pendant que je roulais en ville, le témoin de marche moteur (autodiagnostic) c'est allumé, le moteur s'est arrêté. La voiture ne démarre plus.icon11Le voyant lui reste constamment allumé.
Hier il faisait très froid, ce peut-il que cela à un lien avec le gasoil ?
Je commence par un nettoyage de la vanne EGR, ou il faut que je vérifie le circuit d'alimentation ?


Xsara picasso 1.6 HDI 110C


Merci.

Sujets relatif
n°562651
drifter1
Profil : Routard confirmé
  1. config
drifter1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2013 à 12:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la , a part un branchement à la valise....je vois pas : ce voyant peut indiquer tellements de pannes...


---------------
berlingo 1.9 d powaaaaaaaaa!
picasso 1.8 16v exclusive !!miam !!
scenic 1.6 16s bva : beurk : poubelle à 95 000
406 1.9 td : jurassik'mazout
n°562658
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2013 à 13:24:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! En ce moment avec les grands froids, il se peut que tu ai des problêmes à cause de ton filtre à gazole, car les 1600 hdi sont trés sensibles à ça ! L'an dernier en début d'année, février je crois, on avait eu une vague de trés grands froids, et là à l'atelier, on a eu une vague de véhicules en pannes à cause du filtre à gazole, même quand il était à la moitié de sa vie ou même moins, il fallait le changer et ça repartait !!!
Message cité 1 fois

---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

n°562871
ArnaudColm​ar
Profil : Apprenti
arnaudcolmar
  1. Posté le 19/01/2013 à 17:16:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, les Picasso ont aussi un probleme de pompe de gavage qui ce trouve sous les sieges arriere. Quand tu met le contact tu ecoute bien, si tu n'entend pas la pompe c'est possible que sa soit cela, je sais qu'elles avaient ce probleme du aux mauvais gasoil ou a force de rouler en reserve ? Penche toi vers la aussi. Mais c'est claire qu'il n'y a pas plus precis que le diag chez citroen. Bonne chance.
Message cité 1 fois
n°563023
stan1
Profil : Vétéran confirmé
stan1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2013 à 11:06:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

torx38 a écrit :

Salut ! En ce moment avec les grands froids, il se peut que tu ai des problêmes à cause de ton filtre à gazole, car les 1600 hdi sont trés sensibles à ça ! L'an dernier en début d'année, février je crois, on avait eu une vague de trés grands froids, et là à l'atelier, on a eu une vague de véhicules en pannes à cause du filtre à gazole, même quand il était à la moitié de sa vie ou même moins, il fallait le changer et ça repartait !!!
Afficher plus
Afficher moins

Salut Torx,

Est ce que le filtre à gasoil du 16hdi ne possède pas de réchauffeur électrique? Au prix ou est vendu ce filtre...
De plus, vu sa position (à l'arrière du moteur), je pensais qu'il était bien protégé par rapport à d'autres voitures dont le filtre se trouve à l'avant derrière la calandre.

Comment faire pour éviter ces problèmes de gel? (boucher partiellement la calandre avec un carton peut-être?)

Message édité par stan1 le 20/01/2013 à 11:07:47
Publicité

n°563028
jln
VrOOOOuuummm
Profil : As du volant
  1. config
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2013 à 11:12:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1 pour le filtre a gasoil !


---------------
Conso Fiesta 1.0T 125cv
n°563128
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 20/01/2013 à 17:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens de changer le filtre à Gasoil, mais aucun résultat.
Par contre il y a deux fiches qui arrive sur le filtre, une qui va sur le détecteur d'eau (celui du dessus), la fiche du bas se met dans le logement (repère n°6 dans la RTA) mais elle ne sert à rien puisque sur le filtre il n't a pas de connecteur.
Lorsque j'ai pompé sur la poire, je n'ai pas sentie de réelle résistance (j'ai du pompé plus de 50 fois). Par contre je n'avais pas ouvert la vis de purge. c'estait la bonne méthode ou pas ?
Concernant la pompe de gavage, je verrai cela demain. Si elle ne tourne pas, il faut obligatoirement le changer, ou il y a quelque chose à faire.

n°563132
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2013 à 17:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir
si tu pompes sans ouvrir la vis de purge, tu n'arriveras pas à évacuer l'air...


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°563512
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2013 à 09:17:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'est pas nécessaire d'ouvrir une vis de purge sur le 1600 et le 1400 hdi, ça se fait tout seule par le circuit de retour, on pompe un bon moment et le tour est joué ! Et il n'y a pas de pompe de gavage puisqu' il y a cette poire de ré-amorçage !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
n°563986
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 23/01/2013 à 19:31:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai voulu purger à nouveau le filtre à gasoil, et j'ai découvert un fuite de gasoil. Un raccord entre deux durite cassé. j'ai fait un réparation en attendant la pièce que j'ai commandé. Mais la voiture n'a toujours pas démarrée. Lorsque j'ai changé le filtre a gasoil, j'ai débranché le batterie comme indiqué dans la RTA.
J'ai essayé de réglé l'heure sur l'ordinateur de bord : impossible accédé au menu et l'autoradio ne s'allume pas.
Faut il réinitialiser l'ODB ?

n°564056
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2013 à 07:23:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne vois pas pourquoi il faut débrancher la batterie pour changer un filtre à gazole ! Les revues techniques ont le dont de compliquer les choses simples ! Tant que tu n'auras pas réparer la fuite de carburant, ça ne partira pas, car un diesel ne supporte aucune prise d'air, encore moins une fuite de gazole !!! Pour ton poste, y a pas un code à rentrer dedans pour qu'il fonctionne ???


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
n°564101
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 24/01/2013 à 12:20:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citroën c'est trompé sur la pièce, ce sera pour demain. comme cela je serai sur de ne pas avoir de prise d'air dans le circuit d'alimentation.
Je reviens sur le poste et le réglage de l'heure (hormis un fusible pour le poste), je ne comprends pas pourquoi je n'arrive plus à l'allumé, et que je n'arrive plus réglé l'heure sur ODB.
J'ai lu qu'il fallait aprés avoir retranché la batterie un certains sans rien actionné dans la voiture, ainsi qu'une minute entre la mise sous contact et le démarrage ? il y a t-il du vrai ?

n°564151
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 24/01/2013 à 17:34:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Une dernière demande (j'espère). La durite que je dois changer, c'est la canalisation d'alimentation qui arrive directement du réservoir. Donc la dépose obligatoire de celui-ci, combien de temps pour la dépose, est-ce qu'il y a des trucs ou astuces à savoir.
Merci

Publicité

n°564159
bap206
Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/01/2013 à 18:12:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ArnaudColmar a écrit :

Salut, les Picasso ont aussi un probleme de pompe de gavage qui ce trouve sous les sieges arriere. Quand tu met le contact tu ecoute bien, si tu n'entend pas la pompe c'est possible que sa soit cela, je sais qu'elles avaient ce probleme du aux mauvais gasoil ou a force de rouler en reserve ? Penche toi vers la aussi. Mais c'est claire qu'il n'y a pas plus precis que le diag chez citroen. Bonne chance.
Afficher plus
Afficher moins


Je crois que c'est surtout sur les premiers 2.0 HDI, ça...


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
n°564702
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 26/01/2013 à 15:06:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Alors ce matin : Vidange du réservoir, sa dépose, remplacement de la durite défectueuse remontage. Cette fois ci lorsque j'ai pompé avec la poire, elle est devenue bien dure. Un tour de clé et la voiture à démarrée. Le seul hic, c'est que maintenant j'ai le voyant diagnostic allumé, et le message DEFAUT MOTEUR affiché.
Alors je pense que le passage chez Citroën sera obligatoire. Si je ne trouve pas de solution d'ici peu.
Merci à vous.

n°564716
stan1
Profil : Vétéran confirmé
stan1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2013 à 16:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si la voiture se comporte bien, laisse le message ainsi.
Il va s'éteindre de lui même après x démarrages, c'est programmé ainsi.

n°564718
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2013 à 16:44:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Normalement si il n'y a plus de problême sur le moteur, oui, ça devrait partir tout seul !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
n°564767
jl.jlo
Profil : Nouveau membre
jl-jlo
  1. Posté le 26/01/2013 à 19:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je suis allé faire un tour le voyant est resté allumé tout le temps.
Quand je l'ai redémarré, il n'y avait plus de défaut.
Donc tout est OK.
Encore merci pour votre aide.

n°564854
torx38
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2013 à 08:12:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est comme ça que ça fonctionne, si il est allumé en roulant, tu peux faire 500 kms comme ça il ne s'éteindra pas ! Il faut couper le contact et c'est au démarrage suivant qu'il s'éteindra !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
n°800610
jpctop
Profil : Membre
  1. config
jpctop
  1. Posté le 04/08/2017 à 15:49:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je fais un déterrage de sujet car je voudrais savoir, si il est obligatoire, que la pompe devienne dure pour être sur qu'il n'y a aucune prise d'air ?
En effet j'ai une picasso 1.6 hdi 90cv dv6 , et je me bats depuis un moment pour là refaire démarrer (pression carburant trop basse au démarrage 70-80 bars) après changement turbo + nettoyage d'un injecteur... J'ai des micros bulles en pompant, et si j'ouvre la vis de purge j'ai des bulles d'air, et encore des bulles d'air puis de l'air tout court!
J'ai vérifié toute l'alimentation circuit gasoil .

J'ai bien sûr changé le filtre à gasoil.... Est-ce qu'une prise d'air peut avoir lieu dans le réchauffeur de gasoil?

Merci d'avance pour votre aide / avis

n°805956
merlito333
Profil : Nouveau membre
merlito333
  1. Posté le 05/10/2017 à 17:50:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR

J'ai moi aussi un problème de démarrage après coupure moteur inattendu avec affichage d'un message sur la pression de je ne sais pas quoi (pas eu le Temp de lire je me suis vite garé sur le coté) Impossible de redémarrer .

j'ai un 1.6 110 CH

- Echange du filtre a gazole et réamorçage avec la pompe a main ( faut il un minimum de pompage pour etre sur de ne plus avoir de bulles d'air ?) après avoir rechargé la batterie faut il faire quelque chose de particulier si pas de batterie pendant 24 h ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit de sifflement de Xsrara Picasso au 5eme 0
coupute d'alimentation de temsp en temps 0
avis sur xzara picasso 2.0 HDI 90cv 9
A votre avis, passage au gaz ??? 4
Défaut moteur 106 16 V 110 ch 2006 12