Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

probleme cable/pedale embrayage Xantia 1.9 TD

 

Il y a 1440 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

probleme cable/pedale embrayage Xantia 1.9 TD

Prévenir les modérateurs en cas d'abus 
n°526931
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 13:02:42  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,
Je viens de faire l'acquisition d'une Xantia 1.9 TD de janvier 1995 avec 182000 kms au compteur.
Ravi de cet achat, je n'ai pu ramener le véhicule à bon port à cause de l'embrayage.
En effet, la pédale est en position haute et plus moyen de passer une vitesse alors que 2 jours avant pour l'essai, tout était impeccable.
Mon ami mécano venu avec moi a démonté la boîte à air afin d'accéder au cable et il s'est aperçu que le support guide de câble (genre de tige tordue finissant en U par lequel le câble passe) était tout rouillé et plié. Il l'a redressé et tenté de passer le poids présent sur le câble derrrière (don vers le fond du bloc moteur) sans succès.
Donc ma première question est: ce poids passe-t'il bien derrière? (j'ai recommandé chez Citron un nouveau support guide par sécurité).
Deuxième question, est-ce bien l'origine du problème ou pourrait-ce cacher autre chose?
Je ne suis pas mécano donc désolé pour le vocabulaire de base, mais j'ai 40 kms à faire pour retourner la chercher donc je ne veux pas multiplier les aller-retour à rien. J'ai fait différentes recherche sur votre site et d'autres, mais rien ne correspond vraiment à mes symptomes et je pense également à l'agraphe qui revient souvent dans les topics mais sans être sûr.
D'avance merci pour votre aide précieuse.

n°526949
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 14:25:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

[smileyperso

effectivement, je ne comprends pas bien ! :lol:

l'agrafe dont on parle dans plusieurs sujets, c'est une pièce en plastique qui se positionne au bout du câble d'embrayage, et qui relie ce dernier à la pédale.
donc ça ne semble pas correspondre à ton problème, toi, tu parles d'un souci côté boite de vitesse (dans le compartiment moteur)

tu dis que ta pédale est en haut. Tu arrives à appuyer dessus ?


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°526965
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 15:43:43  answer
Prévenir les modérateurs en cas d'abus
 

La pédale est en haut, j'arrive bien à appuyer dessus et on voit bien bouger le cable dans le compartiment moteur mais vitesse enclenchée, la voiture ne bouge pas. La seule chose qu'on ait vu est ce fameux support-guide tout rouillé qui était plié qui se situe dans le compartiment moteur au niveau du contre-poids.
Je viens d'aller chercher cette pièce chez Citron et il me confirmer que le contre-poids et bien derrière ce guide et que ça ne peut être l'agraffe ou la butée plastique au niveau de la pédale car sinon le cable sera parti et que la pédale serait, au contraire, tout en bas.
Je ne suis plus sûr de rien....merci pour vos infos en tout cas.

mood
Publicité
Profil
Posté le 13-08-2012 à 15:43:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°526983
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 17:06:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

En gros. Tu debrayes. Ça bouge au niveau de la boite. Tu passes la première sans que va craque. Tu lèves la pédale et la voiture n'avance pas ... c'est ça ?


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°526987
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 17:14:34  answer
Prévenir les modérateurs en cas d'abus
 

C'est ça....la voiture n'avance pas comme si le cable était détendu alors que ce n'est pas le cas....d'où le fait qu'on ait pensé à cette fichue pièce qui ne retenait plus le cable.......

n°526991
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 17:40:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

si la voiture n'avance pas du tout alors qu'une vitesse est enclenchée, et que la pédale d'embrayage est relevée, c'est qu'il y a un problème de transmission, pas d'embrayage !
il faut voir du côté de tes cardans...


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
mood
Publicité
Profil
Posté le 13-08-2012 à 17:40:50  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°526994
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 17:45:20  answer
Prévenir les modérateurs en cas d'abus
 

Ah super....va falloir que je regarde à ça alors. Le support-guide n'a rien à voir la-dedans alors? Par contre, il se met bien comme je précisais au dessus alors (avec le contre-poids derrière)? D'avance merci.

n°527009
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 18:56:04  answer
Prévenir les modérateurs en cas d'abus
 

[smileyperso...euh....quand tu dis voir du côté des cardans, tu penses qu'ils sont morts? Car je n'ai pas vu de taches d'huile de boite en dessous de la voiture donc c'est qu'ils ne sont pas sortis de la boite (donc pas de fuite) mais ça ne ferait pas de bruit s'ils étaient incriminés? Là il n'y a pas de bruit du tout quand on passe les vitesses mis à part le bruit du moteur.....D'avance merci.

n°527017
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 19:31:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

il y en a peut être un qui est cassé...


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°527023
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 19:38:32  answer
Prévenir les modérateurs en cas d'abus
 

Ok je vais voir ça dès que j'y retourne alors....par contre, concernant le contre-poids, il est bien derriere le support guide comme j'évoquais alors? D'avance merci.

n°527043
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 20:44:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

je ne comprends pas bien ce que tu appelles "contrepoids" et "support guide"

tu pourrais me communiquer le numéro de série (VF7... sur ta carte grise) ?


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°527046
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 21:00:32  answer
Prévenir les modérateurs en cas d'abus
 

cable_embrayage_4[1]Voir l'image en grand0 vote
Je n'ai pas la carte grise sur moi puisque je n'ai pas pu revenir avec le véhicule mais c'est une type X18A. Mais il s'agit du guide que l'on voit sur cette photo et le poids (si ça s'appelle bien comme ça: c'est ce qu'ils m'ont dit chez Citron) je veux savoir s'il reste derrière ou devant ce U métallique en fait.
D'avance merci.

n°527048
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 21:07:29  answer
Prévenir les modérateurs en cas d'abus
 

positioncable21[1]Voir l'image en grand0 vote
Sur cette photo, on voit la boule metallique appelé "poids" ou "contre-poids" chez Citroen, et là elle est devant le guide le temps de passer le cable (photos extraites des tutos super bien faits au passage  ;)  ) et je voudrais savoir si sa position finale est derrière le guide qui devient en même temps "butée" en empechant le poids de passer comme annoncé chez Citroen, ou devant comme sur cette photo. D'avance merci.

n°527060
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 22:06:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

tiens, voilà ce que ça doit donner

câble emb 19tdVoir l'image en grand0 vote


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°527061
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 22:15:54  answer
Prévenir les modérateurs en cas d'abus
 

k3142100[1]Voir l'image en grand0 vote

J'ai trouvé cette vue éclatée et le guide en question est le repère n°11 mais sur la vue, on ne voit pas bien si la "boule" est devant ou derrière le guide cable (ref 2152.11 chez Citroen pour info si ça interesse quelqu'un  ;)  ).
En tout cas, merci de t'interesser à mon cas caloumthai, c'est sympa  :)

n°527063
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 13-08-2012 à 22:34:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

La butée de gaine, elle va dans la pièce n° 4.

je pense que la pièce 11 n'est qu'un support (guide) de gaine pour éviter qu'elle ne traîne où il ne faut pas...

câble emb 19td-2Voir l'image en grand0 vote


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°527067
poy62
Profil : Nouveau membre
poy62
Posté le 13-08-2012 à 22:41:08  answer
Prévenir les modérateurs en cas d'abus
 

oui c'est bien ce que je précisais dans mes messages. Par contre, on ne voit pas la "boule" ou poids sur la vue afin de déterminer où il se situe par rapport à ce guide....je verrais après que je remplace ce fichu guide en espérant que se soit bien ça et non les cardans. Merci bien et bonne soirée.

n°527707
poy62
Profil : Nouveau membre
poy62
Posté le 16-08-2012 à 19:36:24  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous, je viens d'aller chercher la Xantia et impossible de mettre ce fichu poids derrière le guide. Nous avons donc décidé de le laisser devant et essayer....miracle, tout refonctionnait; par contre, la pédale d'embrayage est très haute et il y a du mou au niveau de l'embrayage.
Nous avons essayer de retendre le câble côté moteur (où il y a l'écrou et le contre écrou) et plus rien: pédale toujours haute et quand nous enclenchons une vitesse, la voiture ne bouge plus même pédale d'embrayage totalement lâchée. Nous avons re-détendu le cable et sommes parvenu à revenir ainsi....un truc de fou quoi !!!
Quelqu'un aurait-il une idée de ce qui est incriminé svp? D'avance merci à tous.

n°527725
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 16-08-2012 à 21:22:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

si tu tends trop ton câble (pédale trop haute), peut être que ta voiture débraye encore même lorsque la pédale est remontée...

bizarre effectivement


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°527729
poy62
Profil : Nouveau membre
poy62
Posté le 16-08-2012 à 21:42:03  answer
Prévenir les modérateurs en cas d'abus
 

Pas d'idée sur ce que ça pourrait être alors??

n°527837
poy62
Profil : Nouveau membre
poy62
Posté le 17-08-2012 à 16:09:38  answer
Prévenir les modérateurs en cas d'abus
 

RE bonjour; j'ai profité d'avoir pu ramener ma Xantia afin de vous faire des photos:

Xantia vis reglageVoir l'image en grand0 vote

Xantia guide et poidsVoir l'image en grand0 vote

Xantia pedaleVoir l'image en grand0 vote
Comme on peut le voir, ma pédale est vraiment haute.
Sur la photo du milieu, on voit le fameux guide dont je parlais avec le poids: sur cette vue (vue de face capot ouvert), le poids est devant le guide mais est-il à la bonne place?
Sur la 1ère photo, ma vis de réglage (avec le contre écrou à remettre en place): question bête mais tant pis je me lance, faut-il serrer ou deserrrer l'écrou afin de tendre le câble?
Sinon, je ne vois pas ce que ça peut être.... Merci à tous pour votre aide. [smileyperso

n°527840
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 17-08-2012 à 16:27:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

pour détendre ton câble (ce qui baissera la hauteur de ta pédale), il faut desserrer l'écrou de 13 que l'on voit sur la première photo

:jap:


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°527842
poy62
Profil : Nouveau membre
poy62
Posté le 17-08-2012 à 16:34:19  answer
Prévenir les modérateurs en cas d'abus
 

Vais essayer ça pour voir ... par contre, l'embrayage est déjà mou (ça patinait un peu quand nous l'avons ramener hier) comme ça, si je le détends, je vais peut être baisser ma pédale mais il risque d'être encore plus mou non?
Et concernant le guide et le poids, la position est bonne alors?
En tout cas, merci bien.[smileyperso


Message édité par poy62 le 17-08-2012 à 18:30:44
n°528476
poy62
Profil : Nouveau membre
poy62
Posté le 20-08-2012 à 18:26:25  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous, j'ai desserré l'écrou de 13 préconisé par caloumthai afin de faire descendre ma pédale et pas de changement: la pédale est toujours haute et la voiture avance, de ce fait, très difficilement. Avez-vous une idée de ce que ça peut être? Le poids et le guide sont-ils alors bien placés ou il faut passer le poids derrière le guide (par rapport à la photo)? Ou alors rien à voir avec eux? D'avance merci pour vos réponses car pas de voiture pour aller bosser... [smileyperso

n°528678
poy62
Profil : Nouveau membre
poy62
Posté le 21-08-2012 à 18:43:17  answer
Prévenir les modérateurs en cas d'abus
 

Bon et bien pas le choix.....résigné à aller voir un garagiste qui m'a dit que c'était mon embraye qui était à changer. Disque d'embrage collé qui m'a dit d'où ce problème de pédale.....Vous en pensez quoi? Merci quand même à caloumthai....

n°534387
poy62
Profil : Nouveau membre
poy62
Posté le 16-09-2012 à 15:49:47  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous, désolé pour le retard, mais pas vu venir avant...
Après avoir fait le tour des garagistes du coin, j'ai fait changé mon embrayage à un petit garagiste local où va régulièrement mon beau-père, qui m'a proposé le tarif le plus avantageux par rapport aux autres: 678€ (plus de 700 et jusqu'à 750€ pour les autres)....
Enfin ce problème de résolu...au moins je peux rouler avec maintenant.[smileyperso
Ne me reste plus que mes barillets de portières à changer et compte tenu que mon pulseur d'air et mon dégivrage arrière ne fonctionnent pas, je vais changer le neiman aussi (merci le forum: un peu de recherche et pas besoin de re-poster[smileyperso!!). Puis le moteur lave-glace qui ne va plus non plus (pas encore eu le temps de chercher pour lui).
Merci pour l'aide caloumthai, et je ne manquerais pas de mettre des photos de ma titine dès que possible afin de faire les présentations en règle.[smileyperso

n°534390
torx38
citroen a fond la caisse
Profil : Pilote pro
torx38
Contributeur Argent Forum
Posté le 16-09-2012 à 16:24:32  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut ! pour le lave glace, regarde tes fusibles en priorité !!!


---------------
un hdi qui vous veut du bien  
xantia hdi 110 - 2000  
c3 hdi 70 - 2005
n°534392
poy62
Profil : Nouveau membre
poy62
Posté le 16-09-2012 à 16:34:33  answer
Prévenir les modérateurs en cas d'abus
 

Déjà vérifié tous les fusibles...et changés ceux concernant les moteur lave glace et pulseur au cas ou mais pas de changements....on entend rien du tout, même pas le moteur lave glace...

n°534655
torx38
citroen a fond la caisse
Profil : Pilote pro
torx38
Contributeur Argent Forum
Posté le 17-09-2012 à 20:46:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut ! il faut alors dégraffer le pare-boue avd et attraper le connecteur qui se branche sur la pompe de lave glace, et contrôler avec une lampe témoin si ça commande bien quand on appuis sur le comodo !!!


---------------
un hdi qui vous veut du bien  
xantia hdi 110 - 2000  
c3 hdi 70 - 2005
n°535377
marcoman
pilote? as du volant? non, j'ai juste croiser un t
Profil : Routard
marcoman
Posté le 21-09-2012 à 20:05:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut
tu tombe bien torx, sur ce sujet
moi, ca concerne plus le lave glace ar. quand j'actionne l'interrupteur, la pompe, je l'entend, mais rien ne gicle. ( obstener vous de dire, "vu l'age, rien d'etonnant que rien ne gicle" lol!!)
y'a t'il une pompe separer pour l'ar? le reservoir est bien le meme?ou j'ai un "bouchon" qui s'est former dans la canalisation? jusqu'au haut du hayon, ca a l'air d'etre bon, je suis pas remonter jusqu'au reservoir;


---------------
Apres 1 ds et 3 bx, la xantia! y'a bon la suspension citron!!!
n°535582
torx38
citroen a fond la caisse
Profil : Pilote pro
torx38
Contributeur Argent Forum
Posté le 22-09-2012 à 14:47:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut marcoman ! il n'y a qu'une pompe et un bocal, ça fait pour devant et derriere, donc si ça ne gicle pas derriere il faut déja virer le pare-boue avd et vérifier que sortie de pompe ça gicle bien sous pression, si ça c'est bon, tu suis le tuyau et plus loin toujours sous l'aile avd, tu trouveras un clapet anti-retour, vérifie que ça sort bien avant et aprés lui, car il arrive qu'il se bloque dans les 2 sens, et là, il faut le changer, si là c'est bon, il reste à regarder dans le hayon, si tuyau pincé ou percé, et enfin débrancher juste avant le gicleur pour voir si ça arrive jusque là, ce qui voudrait dire, que c'est le gicleur qui est complétement bouché !!!


---------------
un hdi qui vous veut du bien  
xantia hdi 110 - 2000  
c3 hdi 70 - 2005
n°535668
marcoman
pilote? as du volant? non, j'ai juste croiser un t
Profil : Routard
marcoman
Posté le 22-09-2012 à 22:36:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok, merci torx
ça a du bon ce forum!!
genre bricolé sa xantia avec un ptit cocktail, alors que sans forum, c'est la grosse galere, l'enfer et tout le toutim.
lol!!!
sans deconner, torx 38 m'aide énormement, pour peu qu'on connaisse son auto.
perso, j'ai le schema de l'auto qui s'affiche dans ma tete en lisant ton post , torx.
merci de l'info!


---------------
Apres 1 ds et 3 bx, la xantia! y'a bon la suspension citron!!!
n°535709
poy62
Profil : Nouveau membre
poy62
Posté le 23-09-2012 à 10:44:13  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
J'ai démonté le pare-boue hier aprés-midi et je n'ai rien vu de suspect sauf un bout de tuyau translucide qui se balade seul et je n'arrive pas à savoir de où il vient (car il part dans l'aile) et où il va. En dessous du réservoir, j'ai trouvé une connectique sur laquelle arrive 2 fils et une connectique (avec le même genre de système de branchement que les feux) juste au dessus.
Quelqu'un aurait-il une photo ou au pire une vue éclatée de l'installation afin de déterminer la provenance de ce tuyau svp? Ca ressemble à un tuyau qui alimente les gicleurs et autres car il est légèrement translucide. Je n'ai pas osé démonter le pare-chocs pensant que c'était galère mais à priori, pas l'air très compliqué. Faut-il impérativement passé par cette étape afin d'accéder à l'installation complète?
De plus, lorsqu'on ouvre le bouchon de remplissage, il y a un tuyau en caoutchouc souple qui descend dans la conduit: j'ai jamais vu ça et je n'ai trouvé aucune allusion à ce tuyau, avez-vous une idée?
D'avance merci.


Message édité par poy62 le 23-09-2012 à 11:20:32
n°535732
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 23-09-2012 à 12:22:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

[smileyperso

tu n'as pas vu ta pompe sur le réservoir ?

as-tu essayé de faire aller le lave-glace arrière pendant que tu regardes ton réservoir, pour voir si ça coule quelque part ?


ps : le tuyau sur le bouchon du réservoir, à la base, c'est pour voir le niveau dans le réservoir... une jauge en quelque sorte ! :lol:


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°535771
poy62
Profil : Nouveau membre
poy62
Posté le 23-09-2012 à 17:49:31  answer
Prévenir les modérateurs en cas d'abus
 

J'ai bien ve ce qui semble être la pompe sur laquelle une fiche verte vient se brancher et comme un genre de connectique sur laquelle arrive 2 gros fils noirs.
Rien ne se passe non plus quand j'essaie le lave-glace arrière: par contre, je l'essaie de l'intérieur de la voiture mais je pense qu'on devrait entendre le moteur de lave-glace même à l'intérieur de l'habitacle comme toutes les autres voitures...... je vais tester avec quelqu'un afin d'être au plus prêt lors d'un test et écouter si vraiment il ne se passe rien.
Merci pour le PS car je n'avais pas encore eu ce genre de tuyau sur aucun de mes véhicules: mais de ce fait, faut-il remplir le réservoir par ce petit tuyau ou par le conduit complet?
J'ai essayé de remettre un peu de liquide via ce petit tuyau au cas où cela venait tout simplement du réservoir vide, mais de ce fait, je suis pas sûr de moi.
Merci pour votre aide.

mood
Publicité
Profil
Posté le 23-09-2012 à 17:49:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»
»

»

probleme cable/pedale embrayage Xantia 1.9 TD

 

Sujets relatifs
au secour problème inxeplicable demande de l'aide[PROBLEME] Démarrage AX Tonic 95
Probleme roue arriere gaucheprobleme sur l'hydrolique
Probleme ax contact ce coupe en roulant !injecteur xantia hdi 110 annee 1999
probleme sur 2.1 td (lancia zeta)probleme demarage a chaud
Problème de ventilationCitroen saxo probleme de centralisation
probleme boite/embrayage xantiapédale de frein sur c25 s enfonce moteur en route
CHANGER UN CABLE DE FREIN A MAIN 
Plus de sujets relatifs à : probleme cable/pedale embrayage Xantia 1.9 TD

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pneus 29 14-08-2012 à 12:43:34
probleme sur l'hydrolique 0 11-08-2012 à 19:29:24
injecteur xantia hdi 110 annee 1999 27 16-08-2012 à 22:26:31
Prob après karcher sur moteur Xantia, 1.8i 94 SX 40 22-09-2012 à 10:04:21
probleme sur 2.1 td (lancia zeta) 19 13-08-2012 à 09:18:57


S'identifier

?