Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

démareur ou pas démareur ???

 

Il y a 1051 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

démareur ou pas démareur ???

Prévenir les modérateurs en cas d'abus 
n°488033
coco7783
Profil : Nouveau membre
coco7783
Posté le 26-02-2012 à 18:08:40  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour ,
n'ayant ni copain mécano , ni connaissance en mécanique , je viens chercher de l'aide ici  :)
ma saxo vts ne démarre pas . ( ca me la fait le mois dernier , j'avais deja demandé de l'aide ...que j'ai eue , on m'a dit que c'etait les charbons qui se collaient....merci )
aujourd'hui ,( apres 3 semaines sans rouler car encore en panne) elle a demarré quand on l'a poussée sur 3/4 metres environ . j'ai fait quelques kilometres avec ....tout a l'air d'aller bien , sauf un bruit strident ( comme la courroie du machine a laver en mode essorage  :)  , mais le bruit , je ne l'entends que quand je suis au point mort en stationnement et que j'accelère .

en fait avant de changer le demarreur ( ce qu'on m'a préconisé) , j'aimerai savoir si ca pouvait venir d'autre chose .....vu qu'elle demarre en la poussant.
apres avoir fait un tour avec , elle a redemarrer mais demain ???

donc pour info quand je mets la clé dans le neiman , les voyants s'allument , puis quand je tourne la clé , le voyant de batterie d'eteint et aucun bruit ne vient , et elle ne demarre pas ....
on m'a dit " tape sur le demarreur .....mais je ne sais pas ou se trouve le démarreur sur ma saxo .

merci de vos reponses
bonne fin de week end .

n°488035
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 26-02-2012 à 18:17:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

[smileyperso

Manifestement, si ta voiture a rédemarré après avoir réussi à la démarrer et qu'elle a roulé un peu, c'est que ton démarreur n'a rien, mais je pencherais plutôt pour une batterie faible (déchargée) voire fatiguée !


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 347.400 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 264.800 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°488335
torx38
Profil : Pilote pro
torx38
Contributeur Argent Forum
Posté le 27-02-2012 à 21:14:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut !+ 1 avec caloumthai, et j'ajouterais que le bruit strident me fait penser à une courroie d'accessoires qui patine, alors il faut la vérifier, sa tension, son état et voir si rien ne coince comme par exemple l'alternateur !!!


---------------
un hdi qui vous veut du bien  
xantia hdi 110 - 2000  A Vendre.
c3 hdi 70 - 2005
mood
Publicité
Profil
Posté le 27-02-2012 à 21:14:39  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°488341
floflo50
Profil : Vétéran confirmé
floflo50
Contributeur Bronze Forum
Posté le 27-02-2012 à 21:37:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je pense aussi a l'alternateur car si elle démarre en la poussant c'est qu'elle a un probleme de recharge! Donc alternateur

n°488985
valentino7
Une saxo ? Rien de tel !
Profil : Apprenti confirmé
valentino7
Posté le 01-03-2012 à 17:05:02  answer
Prévenir les modérateurs en cas d'abus
 

Salut.
Je dirais plutot le démarreur, car mon frére avais une 307 et quand on mettaient un coup de clef on entendais aucun bruit, et quand on la poussé elle démarré, Et finalement c'étais le démarreur.

n°489251
Ju.Atelier​-MA1
Profil : Membre confirmé
ju-atelier-ma1
Posté le 02-03-2012 à 21:22:31  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

D'après les symptômes, je pencherais pour un problème de démarreur. Vérifie tes câbles et fait eventuellement un test de circuit de démarrage avec un multimètre, tu sauras ainsi quel câble remplacer si le problème vient de là...


---------------
Petit et convivial forum mécanique automobile : Entretien, réparation, diagnostique, recherche de panne électrique :

http://atelier-ma1.lebonforum.com/
mood
Publicité
Profil
Posté le 02-03-2012 à 21:22:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°489253
floflo50
Profil : Vétéran confirmé
floflo50
Contributeur Bronze Forum
Posté le 02-03-2012 à 21:25:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

Démonte le puis essaye de l'alimenter comme dit mecafpa , tu aura directement la réponse si c'est ton démarreur!

n°489256
Ju.Atelier​-MA1
Profil : Membre confirmé
ju-atelier-ma1
Posté le 02-03-2012 à 21:30:53  answer
Prévenir les modérateurs en cas d'abus
 

Oui, mais avant de démonter prends tes chutes de tension, ça vient souvent de là, et puis ça évite de tout démonter.

Si elles sont ok, démonte et teste le.

Par contre si les courroies tournent lorsque tu essayes de démarrer, c'est que la fonction moteur fonctionne, contente toi alors de tester le solénoïde.


Message édité par Ju.Atelier-MA1 le 02-03-2012 à 21:32:25

---------------
Petit et convivial forum mécanique automobile : Entretien, réparation, diagnostique, recherche de panne électrique :

http://atelier-ma1.lebonforum.com/
n°496708
Gwadamassi​f1979
Profil : Nouveau membre
gwadamassif1979
Posté le 05-04-2012 à 23:22:58  answer
Prévenir les modérateurs en cas d'abus
 

Salut!J'ai eu le meme problème sur ma saxo avec le voyant de la batterie qui s'éteignait quand je tournais la clef.Cela provient du démarreur(il faut taper dessus).

n°496777
floflo50
Profil : Vétéran confirmé
floflo50
Contributeur Bronze Forum
Posté le 06-04-2012 à 14:38:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

Quand faut taper dessus c'est les charbon donc parti moteur!

n°498156
snakeforce​76
Profil : Nouveau membre
snakeforce76
Posté le 10-04-2012 à 22:35:50  answer
Prévenir les modérateurs en cas d'abus
 

bonjour , retend ta courroie accessoir ou change la pour commencer , c'est le moin compliqué et le moin chere .
si ta voiture redemare apré avoir rouler un peut , ton alternateur recharge ta batt... , vérifi le serrage de tes cosses de batterie et sont niveau d'eau ( sauf batterie sans entretien bien sur ! ) .

mood
Publicité
Profil
Posté le 10-04-2012 à 22:35:50  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Citroën
»

Saxo

»

démareur ou pas démareur ???

 

Sujets relatifs
Solenoïde du démareur qui fonctionne pas biendemareur pour evasion
remplacer charbons démareur 2l hdi exclusive 90cvprobleme anti démareur
demareurdémareur c2 vtr sensodrive
Probleme de demareurSchéma électrique (démareur)
Plus de sujets relatifs à : démareur ou pas démareur ???

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
saxo 1.4 bic ne tient pas le ralenti 5 01-03-2012 à 17:06:54
changer pastille de dessablage sur saxo 1.5D 2 19-02-2012 à 22:45:43
Panne chaufage fusible qui fond 5 15-02-2012 à 07:25:33
telecommande ouverture a distance 5 10-03-2012 à 13:22:23
compteur saxo 2 25-02-2012 à 11:16:05


S'identifier

?