Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

plus de ventilation interieur

 

Jeep : Renegade SRT Seat : yrduab, 2 utilisateurs anonymes et 103 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

plus de ventilation interieur

Prévenir les modérateurs en cas d'abus 
n°379673
olive59930
Profil : Nouveau membre
olive59930
Marques - succès bronze sujets
  1. Posté le 16/01/2011 à 17:56:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous

depuis une semaine je n ai plus de ventilation a l interieur de ma ZX

j ai demonté le moteur de ventilation et je l ai teste en direct sur la batterie il fonctionne par contre je n ai pas de courant qui arrive sur la fiche (0,07 V en position 2 3 4)

j ai démonté la commande du tableau de bord et la par contre j ai bien 12 v qui arrive

est ce que quelqu'un aurait une idée d ou peut venir le problème

cette commande pourrait elle être défectueuse ?

merci d avance
Message édité par olive59930 le 16/01/2011 à 21:49:36
Sujets relatif
n°380117
olive59930
Profil : Nouveau membre
olive59930
Marques - succès bronze sujets
  1. Posté le 17/01/2011 à 18:14:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c est bon le problème est résolu
c était la résistance (le pulseur d air je pense) qui se trouve près du pare brise

voila si ca peut en aider certains

n°389059
millec
Profil : Nouveau membre
millec
  1. Posté le 07/02/2011 à 17:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai eu le meme probleme et j ai donc mis le ventilo en direct avec un inter peu tu me preciser l emplacement de cette resistance
merci d avance

Publicité

n°389077
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/02/2011 à 18:45:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

normalement c'est cela, c'est fixé sous la planche de bord, aux pieds du passager, pas très loin du pulseur

http://www.forum-auto.com/pole [...] 352728.htm


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°454618
citronico
Profil : Membre confirmé
citronico
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/09/2011 à 22:01:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut tout le monde moi j'ai un probleme de ventilateur egalement j'ai changer 3 fois la resistance sous le pare brise depuis le mois de mars je l'ai encore remplacer aujourd'hui mais comme toujours la 4eme vitesse fonctionne pas et pour avoir la 1er vitesse je doit mettre mon ventilo en deuxieme position et ensuite le rammener sur la 1ere position et sa marche quelque temps et apres plus rien qui peut m'aider svp merci d'avance pour vos reponse


---------------
renault laguna 1.9 dti 12/99
renault scenic 1.9dci 09/00
Publicité

n°454628
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/09/2011 à 22:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

cette résistance doit être ventilée par le pulseur
n'aurais tu pas ta grille de ventilation extérieure qui est obstruée ?
ou éventuellement il filtre d'habitacle sale (si tu en as un...)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°454707
citronico
Profil : Membre confirmé
citronico
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 29/09/2011 à 12:15:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment sa ventiler par le pulseur? ma grille de ventilation si c'est celle qui se trouve sous la baie du pare brise celle ci n'est pas obstruer car en changant ma resistance je l'ai nettoyer et pour le filtre d'habitacle je dois pas en avoir car je n'ai pas de clim


---------------
renault laguna 1.9 dti 12/99
renault scenic 1.9dci 09/00
n°508568
Ptituba
Profil : Nouveau membre
ptituba
  1. Posté le 12/05/2012 à 20:28:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Mon histoire est un peu hallucinante... J'ai amené ma ZX volcane 2.0l dans un garage citroën pour une recherche de fuite de gaz de clim. Il a posé un traceur et apparemment ça fuit... (150€ de recherche de panne) Bref... Le garagiste s'était engagé à restituer le véhicule dans un délais que nous avions convenu ensemble et manque de bol, il ne l'a pas respecté. Manifestant mon mécontentement il s'est mis à s'énerver... Le lendemain, lorsque j'ai réucpéré mon véhicule (même pas sorti du garage) je démarre et là grande surprise, plus de ventilation habitacle (pulseur d'air) plus de voyant témoin de clim et les ventilos qui tournent à fond alors que le moteur est froid. J'en avise immédiatement le garagiste car jamais elle n'avait fait cela auparavant. Il regarde 10 à 15 min avec un employé et là il me dit on peut rien faire, vous avez vu l'age qu'elle a, bref, elle était bonne pour la casse ou à mettre au feu. (je précise qu'elle est super bien entretenue) Bien pour l'enseigne Citroën. (j'ai d'ailleurs appelé le service Citroën et ils n'ont pas fait grand chose)
Je refuse de reprendre le véhicule et manque de bol j'avais déjà réglé les 150€ de recherche de panne, traceur, etc. J'ai voulu la faire expertiser (c'est pas pour ce qu'elle vaut mais pour le principe) car je sentais le coup que les pannes n'étaient pas venues toute seule. Malheureusement, lorsque j'ai eu un expert au téléphone, lui exliquant bien dans les détails les problèmes, il m'a dit que ce serait très difficile à prouver que l'intervention du garagiste et les pannes sont liées. Une fois de plus, je me sentais abandonné... (snif!)
Le garage en question où il ne faut surtout pas aller est à Asnières/Seine dans les Hauts de seine.
Est-ce que quelqu'un pourrait m'indiquer l'adresse d'un bon garagiste honnête (si ça existe toujours) en Île de France qui connaît bien les ZX?
Merci à l'avance

n°794895
megamario
Profil : Membre confirmé
  1. config
megamario
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 29/05/2017 à 18:58:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le post est ancien, mais j'ai le même souci, par contre sur ma ZX j'ai pas de niveau de ventilation mais un variateur ou du moins je n'est pas de position 1, 2, 3 ou 4. si je part à droite j'ai une variation avec l'air externe, si je part à gauche j'ai une variation avec l'air interne.

Je précise, j'ai la clim sur ma ZX. J'ai contrôlé les fusibles sous le volant. C'est arriver 3 minutes après avoir mis la voiture en route ventilation à fond.

Avez vous une idée, je descend je vais regarder coté passager.

Merci

n°794901
megamario
Profil : Membre confirmé
  1. config
megamario
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 29/05/2017 à 19:28:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ba j'ai rien fait a part vérifier les fusibles et cela re-fonctionne.

Je sais pas si cela peut être un défaut du neiman, il m'a fait 2 fois des truc bizarre avec les freins et clignotant. Ou est-ce un mauvais contact des fusibles.
J'ai contrôlé aussi les fusibles sous le capot mais tous bon.

Si non j'ai démonté le vide poche coté genou passager (j'ai pas de boite à gant fermé). je pense avoir trouve le pulseur mais j'ai pas de bloc avec les résistances. j'ai vu un boitier électronique au dessus mais rien d'autre.

Si vous avez des informations au cas ou cela recommence. merci
Message édité par megamario le 29/05/2017 à 19:29:07
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Présentation zx 1.4i tentation 1997 234
ZX 1.8 Exclusive 10
Estimation valeur ZX 35
sa demare pas 9
sa demare pas 13