Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Temperature moteur ne depasse pas 60°

 

Il y a 1483 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Temperature moteur ne depasse pas 60°

Prévenir les modérateurs en cas d'abus 
n°361074
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 05-12-2010 à 14:02:14  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

ma xantia 2.1td ne dépasse jamais les 60° et l'huile ne dépasse pas les 40-50°

vanne temperature hs ou sonde ??

merci de vos réponses
n°361077
fab67citro​en
Profil : Pilote semi-pro
fab67citroen
Posté le 05-12-2010 à 14:04:38  answer
Prévenir les modérateurs en cas d'abus
 
ou thermostat bloqué ouvert ...

Fab.

---------------
tnt67:16  
tnt67:16
n°361088
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 05-12-2010 à 14:15:20  answer
Prévenir les modérateurs en cas d'abus
 
il serait monté au niveau de la pompe à eau ........ c'est démontable facilement ?
mood
Publicité
Profil
Posté le 05-12-2010 à 14:15:20  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°361094
fab67citro​en
Profil : Pilote semi-pro
fab67citroen
Posté le 05-12-2010 à 14:23:59  answer
Prévenir les modérateurs en cas d'abus
 
desolé ouais il est derrire vers la pompe a eau.

J'avais pas lu que c'etait un 2.1

---------------
tnt67:16  
tnt67:16
n°361155
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 05-12-2010 à 16:10:56  answer
Prévenir les modérateurs en cas d'abus
 
un conseil pour le demontage ? facile ou pas ? d'autres choses à côté à démonter ?
n°361181
fab67citro​en
Profil : Pilote semi-pro
fab67citroen
Posté le 05-12-2010 à 16:53:16  answer
Prévenir les modérateurs en cas d'abus
 
Ca va c'est pas trop dur ....

apres si tu es bricoleur ou pas je ne sais pas ......

---------------
tnt67:16  
tnt67:16
mood
Publicité
Profil
Posté le 05-12-2010 à 16:53:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°361783
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 06-12-2010 à 09:18:12  answerconfig
Prévenir les modérateurs en cas d'abus
 
wallole:7  les amis

dis, Fabien, le calorstat, sur la 2.1td, il est comme sur le 1.9td, dans le boitier calorstat sous le filtre à gazole, à l'entrée de la grosse durit qui va au radiateur...
je viens de le changer sur Ulysse...

 honda-forever:4

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°361795
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 06-12-2010 à 09:28:01  answer
Prévenir les modérateurs en cas d'abus
 
hé non c'était bien trop simple ..... j'ai demandé chez citron, le calorstat est bien au niveau de la pompe a eau  :cry:

je bricole un peu alors quelqu'un aurait-il des photos de l'endroit ou un petit tuto ???

merci
n°361798
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 06-12-2010 à 09:32:50  answerconfig
Prévenir les modérateurs en cas d'abus
 
ha les c...  :pfff:

heureusement, ils ont été plus intelligents sur le P8C qu'ils ont installé sur 806/Evasion/Ulysse/Zeta
ils l'ont mis dans le boitier sous le filtre à gazole, comme les 1.9dt !

désolé pour toi daktirak !!!

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°362035
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 06-12-2010 à 19:51:08  answer
Prévenir les modérateurs en cas d'abus
 
ok j'ai compris je vais me dém..der  

merci à tous, même si je n'ai pas avancé d'un poil ........

Bonne continuation ! :jap:
n°362645
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 07-12-2010 à 23:08:45  answerconfig
Prévenir les modérateurs en cas d'abus
 
wallole:7

désolé, j'arrive un peu tard...

 honda-forever:4

k2310850

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°365956
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 14-12-2010 à 11:10:16  answer
Prévenir les modérateurs en cas d'abus
 
merci pour ce shéma !!  :)
ça va bien m'aider !

juste une question : quand elle dépasse les 60°, le voyant rouge stop et le petit voyant orange de température s'allument ??? j'ai même l'impression que le ventillo se met en route ..... mais juste 2 secondes ......

toujours cette vanne ?? ou autre panne ?   :??:
n°365968
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 14-12-2010 à 12:36:49  answerconfig
Prévenir les modérateurs en cas d'abus
 
wallole:7

quand elle est à 60° au tableau de bord, et que tu touches la grosse durit qui va en haut du radiateur, est-ce que tu sens que la durit est très chaude ou moyennement ?

parce que sur le bloc 2.1td, la sonde verte, vissée sur le côté de la culasse, est assez capricieuse...
soit elle fait déclencher les ventilos à fond, avec voyant d'alterte température allumé, alors que le moteur est à 65°
soit elle fait osciller tout seul le régime de ralenti...

elle vaut moins de 20 Euro chez  mclaren lm:2 (ref 133878) et je te conseille de la remplacer, c'est assez facile à faire, il faut la débrancher, te munir d'une clé de taille adéquate et surtout, avant de commencer, de mettre quelques tours de ruban de Téflon de plomberie sur le filetage de la nouvelle sonde pour éviter une fuite de liquide de refroidissement (quand tu déposes l'ancienne il faut avoir la nouvelle en main pour pouvoir la visser aussitôt, et éviter de laisser couler inutilement le LDR de la culasse !)

 honda-forever:4

capt temp 133878.JPG1.

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°366037
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 14-12-2010 à 18:19:01  answer
Prévenir les modérateurs en cas d'abus
 
Je viens de regarder cette durit: elle n'est pas très chaude, on peut laisser la main sans problème ......

Mais mes ventillos ne se déclanchent que 2-3 secondes de temps en temps c'est tout .......

Alors sonde verte ou pas sonde verte ????  :??:
n°366119
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 14-12-2010 à 22:44:11  answerconfig
Prévenir les modérateurs en cas d'abus
 
pour ta sonde, je ne peux pas l'affirmer, mais il faut bien commencer par quelque chose !
ça ne peut pas venir des relais, des MV ou du fusible, puisque ça fonctionne !

ce qui merdouille, c'est qu'ils se mettent en route alors que rien ne leur demande (puisque ton moteur est "froid" ou presque)

par contre, tu as la clim en route (ou la ventilation en position désembuage) quand ça se produit ?
si c'est le cas, essaies de voir si en coupant la clim ça le fait encore...

 honda-forever:4

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370783
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 27-12-2010 à 20:38:25  answer
Prévenir les modérateurs en cas d'abus
 
Je viens de faire des essais:

j'ai laissé la voiture sur place monter jusque 80° 90° (eau et huile) et à 90° les ventillos se sont bienmis en route (en plusieurs fois de suite) et la température eau et descendue à 80° et l'huile aussi.

Donc visiblement bon fonctionnement des ventillos.

Je vais donc aller chercher le calorstat chez citroën et le remplacer.

Simple question: pour le changer, il faut vidanger tout le liquide de refroidissement ? et dans ce cas, quelle manip à faire pour purger le circuit après remplissage ?

merci.
n°370796
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 27-12-2010 à 21:25:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir
oui, tu vas devoir vidanger tout le circuit de refroidissement pour remplacer ton thermostat, surtout qu'il est situé derrière la pompe à eau !

mais est-ce nécessaire de le faire ?
si ta voiture est montée à 80/90° c'est qu'elle est montée à sa température nominale, donc le calorstat fonctionne !

après, si elle ne chauffe pas plus en circulation, c'est peut être tout simplement dû à la température extérieure et la vitesse de rotation du moteur à ce moment là (si tu roules à 80/90 km/h, ton moteur tourne doucement et il refroidit beaucoup !)

 honda-forever:4

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370811
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 27-12-2010 à 21:38:34  answer
Prévenir les modérateurs en cas d'abus
 
Eh bien je l'ai laissée monter en température SUR PLACE, ça a déjà mis un bon bout de temps....
Sinon si je roule, elle ne va jamais à plus de 60°.

n°370813
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 27-12-2010 à 21:39:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

bin la mienne, quand il faisait froid, elle ne dépassait pas 65° sur route !

par contre, quand j'étais sur autoroute et que je la poussais, elle montait un peu plus quand même !


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370840
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 27-12-2010 à 22:18:51  answer
Prévenir les modérateurs en cas d'abus
 
oui moi aussi il est arrivé qu'elle monte à 70° si je pousse un peu mais revient à 60° dès qu'on revient à 90 km/h et surtout l'huile qui reste à 40-50°.  

sur toutes voitures (en général) la temperature "normale" de fonctionnement est dans les 90° même à 90km/h tranquille ......
n°370851
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 27-12-2010 à 22:28:55  answerconfig
Prévenir les modérateurs en cas d'abus
 
non, pas vraiment sur la Xantia 2.1td...
ça démontre au moins que le circuit de refroidissement fonctionne bien !

parce qu'en été, ça monte bien plus !!!


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370863
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 27-12-2010 à 22:41:32  answer
Prévenir les modérateurs en cas d'abus
 
bon alors je vais la laisser comme ça et voir cet été ce que ça va donner ........

En tout cas, un grand bravo pour ton site et ses tutos !!!

J'avis une autre question sinon ...... j'ai une grosse fuite de liquide au niveau du joint spy de la cremaillère de direction. Je dis ça car je suppose qu'il y a un joint spy à cet endroit mais je n'en suis pas sûr...... je n'ai jamais démonté.

Est-ce que ça se répare ?

Et second problème, quand je débraye à fond, ça claque.....c'est grave?? réglage possible ?
n°370909
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 28-12-2010 à 09:38:24  answerconfig
Prévenir les modérateurs en cas d'abus
 
:jap:  :jap:  :jap:
le site, c'est celui de notre ami François2b, mais j'ai effectivement réalisé quelques Tutos lors des aménagements/réparations de mes Xantia

sur la 2.1td, tu as un embrayage "tiré" à commande hydraulique
il n'est pas possible de le régler  radamanthis:3

pour ta direction, la fuite peut venir de plusieurs endroits, il va falloir vérifier d'où exactement

 honda-forever:4

vérin.jpg4.


crémaillère.jpg3.

Message édité par caloumthai le 28-12-2010 à 09:39:11

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370913
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 28-12-2010 à 10:11:30  answer
Prévenir les modérateurs en cas d'abus
 
En fait mon embrayage doit "toucher " sur une roue crantée vu le bruit .........

Sinon la fuite de la direction vient de la pompe rep.5 sur le dessus

En parcourant tous les forums, j'ai lu un tas de trucs sur l'eprom v6 et les modifs d'échappement !!  j'ai du pain sur la planche.... Avec le temps, que donne l'eprom v6 ? (fumées, etc ...)
n°370920
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 28-12-2010 à 10:39:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

la modif de l'échappement, je l'avais faite :
- j'ai profité de déposer mon pot de détente et mon silencieux pour vider le pot catalytique (c'est très facile à faire sur la Xantia 2.1td puisque le tube à la sortie du cata est très court, on peut donc y aller avec une perceuse et un foret de 400 mm)
- ensuite, comme l'extrémité de mon pot de détente était pourrie, à la jonction avec le silencieux arrière), j'avais deux options : soit acheter un pot de détente (très coûteux), soit réaliser un "tube afrique", ce que j'ai fait
  en fait, quelques semaines auparavant, en parcourant LBC, je suis tombé sur une annonce d'un monsieur qui vendait un tube intermédiaire et un silencieux d'origine Citroën, en état neuf, pour Xantia 1.9td
  sachant que le silencieux est le même sur la 1.9 que sur la 2.1, j'ai acheté le lot (60 Euro)...
- le tube que j'ai acheté était de diamètre 55/56 mm, alors que le tube de la 2.1td est de diamètre 60... super !!!
- j'ai donc coupé le tube à l'entrée du pot de détente, y ai fait deux entailles et j'ai emboité pile-poil le tube que j'avais d'avance, mis un collier échappement diamètre 60 et le tour était joué !
- bien sûr, j'en ai profité pour installer le silencieux d'origine...

l'échappement ne faisait pas plus de bruit qu'auparavant, avec deux éléments de moins. La seule différence c'est qu'après, on entendait le turbo siffler dans l'habitacle, et à la sortie du silencieux d'échappement...


pour l'EPROM V6 j'ai testé, ça pousse vraiment bien mieux... mais qu'est-ce que ça fume !!!  :pfff:

résultat, j'ai préféré revenir à un V3, simplement pour que le couple soit situé un peu plus bas qu'à l'origine...

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370921
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 28-12-2010 à 10:41:46  answerconfig
Prévenir les modérateurs en cas d'abus
 
photo du tube intermédiaire en remplacement de mon détente :


S5003852.JPG3.

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370922
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 28-12-2010 à 10:58:19  answer
Prévenir les modérateurs en cas d'abus
 
très bon boulot !!

je vais y jeter un oeil au prochain passage sur la fosse .....  :p

Grostoto m'a l'air en vacances ..... pas de réponse au mail. je crois que je vais rester sur une v3 ...... il faut que j'en trouve une ...

Pour ma fuite à la direction , possibilité de réparer ? ou changement ??
n°370939
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 28-12-2010 à 12:19:34  answerconfig
Prévenir les modérateurs en cas d'abus
 
re...
pour moi, possibilité de réparer, mais faut-il encore localiser cette fuite !
il ne pourrait s'agir que d'un tuyau à ressérer légèrement !



sinon, au niveau de l'échappement, le tube afrique pour remplacer le détente, existe bien chez Bosal sous référence 919-227. Il est vendu 61,07 Euro chez Webdealauto...

et là, pas besoin de couper quoi que ce soit, puisqu'il va du catalytique jusqu'au silencieux arrière

 honda-forever:4


919-227

Message édité par caloumthai le 28-12-2010 à 12:20:02

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°370944
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 28-12-2010 à 12:28:42  answer
Prévenir les modérateurs en cas d'abus
 
la fuite vient du dessus, là où la colonne vient s'emboiter dans la pompe. J'avais tout bien dégraissé et dès qu'on agit sur le volant, ça fuit . :(
n°370947
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 28-12-2010 à 12:33:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

donc c'est la pièce n° 5 sur l'éclaté...

je ne pense pas qu'ils vendent de joints "réparation", sinon on le verrait sur l'éclaté...

il va falloir te trouver cela en occasion...
pas forcément la peine de trouver toute la crémaillère...

 

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°371364
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 29-12-2010 à 12:22:34  answer
Prévenir les modérateurs en cas d'abus
 
A mon avis les casseurs vendent complet ......

Au cas où j'en trouve une complète, je peux récupérer que la pièce rep.5 ???  :)

Et donc cette pièce rep.5 est commune aux cremailleres où il y a encore 50 modèles ..... ???
n°371368
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 29-12-2010 à 12:34:25  answerconfig
Prévenir les modérateurs en cas d'abus
 
wallole:7

c'est une demi-catastrophe, il y a plein de modèles différents en fonction de la motorisation et/ou de l'année !

la crémaillère, il faudra qu'elle vienne d'une 2.1td ou d'un HDI 110, sinon ça ne s'adaptera pas

 honda-forever:4

---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°371369
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 29-12-2010 à 12:34:44  answer
Prévenir les modérateurs en cas d'abus
 
j'avais pris une photo de la fuite .......

fuite
n°394599
daktirak
Profil : Apprenti confirmé
daktirak
Posté le 19-02-2011 à 22:33:26  answer
Prévenir les modérateurs en cas d'abus
 
Voici quelques nouvelles:

j'ai eu l'occasion de faire de l'autoroute et là l'huile est montée à 80° mais l'eau toujours pas plus de 60°......
Ensuite j'ai changé la fameuse sonde verte et là ........... rien de nouveau non plus.
Entre deux, j'ai regardé la durit d'eau et elle était tout de même bien chaude, limite brulante mais pas plus de 60° au tableau de bord.

J'entends les ventillos fonctionner de temps en temps

Quelle serait la prochaine piste à explorer ?????  :??:

n°394684
caloumthai
Profil : Citroën addict 2009
caloumthai
Posté le 20-02-2011 à 10:14:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

 wallole:7

  L'affichage au tableau de bord, ça n'est pas la sonde verte, c'est la marron ou la bleue (il faut regarder, c'est celle qui a 1 voie et qui est sur le porte-filtre à gazole)
pour savoir laquelle c'est, tu la débranches, la température au tableau de bord va redescendre à zéro...


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 131.400 kms (E85).
"Huitcentlysse" 2.1TD EL 07/1996, 350.500 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 265.200 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
mood
Publicité
Profil
Posté le 20-02-2011 à 10:14:21  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Citroën
»
Xantia
»
Temperature moteur ne depasse pas 60°
 

Sujets relatifs
probleme de monter en temperatureVoyant de température qui s'allume
probleme compte tour, jauge essence, jauge températureProbleme d'afichage temperature exterieure
PB instabilité moteur + fumée lors du 1er démarragepicasso ne depasse pas les 70kms/h
voyant temperature clignotesonde temperature exterieure
Question sur la température moteur - Xsara 1.8iVoyant STOP s'allume + indicateur température liquide refroidiss
Bouton tournant Température tourne dans le vide sur C3 
Plus de sujets relatifs à : Temperature moteur ne depasse pas 60°

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
suspension hydractive 13 10-02-2011 à 22:22:53
lapmes tavbleua chauffage et ventilation 1 04-12-2010 à 20:40:16
recherche revue technique xantia 1,9 HDI année 2000 9 05-12-2010 à 16:30:27
probleme au demarage 10 06-12-2010 à 19:41:38
sonde lamda xantia 1.8 16s 1996 22 04-12-2010 à 20:33:40


S'identifier

?