Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Problème de LDR sur ma C5

 

Il y a 155 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème de LDR sur ma C5

Prévenir les modérateurs en cas d'abus 
n°279506
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 16-05-2010 à 20:14:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour, j'ai deux soucis sur ma C5 2,0 HDI 110 break de 2002, 104 000 km.

Le premier, qui est le plus inquiétant : elle consomme du liquide de refroidissement. 0,3 litres pour 350 km.Je soupçonne un problème de joint de culasse.
Pas de consommation sur petit trajet. Température eau et huile normale au tableau de bord.
La température d'eau semble toutefois monter plus vite que d'habitude.
Pas de mayonnaise dans l'huile.
Pas de fumées à l'échappement.
Pas de coulures de LDR ailleurs que sur le bocal.
Fuite de LDR par le bouchon du bocal.
Des micro bulles dans le bocal (comme un cachet effervescent).

=> Je pense que les gaz d'échappement vont dans le LDR.

Problème numéro 2. En inspectant le moteur j'ai sorti le plastique cache culasse et j'ai vu de l'huile le long du joint du cache culbuteurs et sur un truc qui ressemble à une sonde d'huile.
Je fais des appoints d'huile entre deux vidanges, mais comme cela n'est pas excessif, je ne m'étais pas posé de questions. Il est probable que les pertes viennent de là.

Vue générale.
IMGP4384

Détails de cette photo.
La "sonde" ([edit] le boitier doseur d'après la revue technique) :
IMGP4384bis

Le joint :
IMGP4384ter

Pour le joint, je pense qu'on peut le changer, mais cette espèce de sonde ?


Message édité par bclinton le 16-05-2010 à 21:17:51
n°279519
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 16-05-2010 à 20:36:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut Bill

pour ton LDR, il faut effectivement surveiller...

pour ta "fuite" d'huile, cette pièce ressemble à un reniflard
j'ai à peu près la même chose sur Ulysse (2.1TD), je l'avais également sur ma Xantia
il est très gras également sur Ulysse, mais tout est gras sur cette auto...  _frankoi_:2

la seule chose que je vais essayer de faire, c'est le joint de couvre-culasse, mais vu l'accessibilité, je ne sais pas si je vais y parvenir !

tiens, le compartiment moteur de la Xantia... (il est nettement plus clean que celui du Ulysse !)  :lol:
 orchi:1

reniflard.JPG1.


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°279525
sp452901
Ouaip...
Profil : Pilote pro
sp452901
Contributeur Argent Forum
Posté le 16-05-2010 à 20:45:02  answer
Prévenir les modérateurs en cas d'abus
 

'lut Bill!

Si tu n'as pas de fumée suspecte à l'échappement (vu que tu as une perte de liquide), je ne pense pas que ce soit un joint de culasse, par contre change ton bouchon de vase d'expansion, peut-être que ça vient simplement de là...

Je remarque aussi tous les ans vers cette époque-là une petite baisse du niveau de liquide de refroidissement, je suppose que ça vient de l'hiver et de l'utilisation intensive du chauffage, sans en être convaincu...


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
mood
Publicité
Profil
Posté le 16-05-2010 à 20:45:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°279548
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 16-05-2010 à 21:16:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

La "sonde" avec le point bleu est d'après la RTA le boitier doseur.

Pour le bouchon un copain m'a également conseillé de le changer.
On va commencer par là.

n°279566
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 16-05-2010 à 21:47:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

... désolé, je ne suis pas spécialiste "HDI'...  zebulon-69:3    orchi:1


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°285431
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 02-06-2010 à 15:05:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai nettoyé les coulures d'huile.
 
J'ai purgé l'air du circuit de LDR.
Purge chauffage et purge radiateur : pas d'air.
Purge boitier thermostatique très peu d'air.
 
Ensuite j'ai fait 2*150 bornes et je n'ai pas vu de coulures d'huile sur le moteur (ni le boitier doseur d'air), ni de coulures de LDR sur le bocal.
 
Toutefois à chaud, moteur arrêté, on entend de l'air s'échapper du bouchon de LDR (il faut vraiment coller l'oreille).
 
1) Est-ce normal vu que ce bouchon doit servir de soupape ? => Dans ce cas on aurait une pression au-dessus de la normale dans le circuit de LDR.
2) Ou bien le bouchon est-il à changer ?

mood
Publicité
Profil
Posté le 02-06-2010 à 15:05:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°285628
armal
Profil : Membre
armal
Posté le 02-06-2010 à 22:19:23  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir bclinton,
Sur ma Xantia et concernant le LdR, je ne suis pas au niveau max. mais au niveau min. (et même un peu en dessous -je viens de vérifier- et j'y reste).
En effet, j'ai remarqué que si je mets au max, j'ai aussi une perte systématique de LdR par le bouchon.
A l'époque, j'avais changé le bouchon et cela n'avait rien changé!
Lorsque j'ai changé mon radiateur de chauffage, je pensais que j'allais pouvoir mettre le niveau au max. Mais, cela n'a rien changé!
J'ai peut-être un autre pb. mais cela fait plusieurs dizaines de milliers de kms que j'ai fait ce constat..

Concernant ton cas (et je me permets de te poser ces quelques questions 'basiques'):
1) quand as-tu constaté qu'elle consommait du LdR?
2) as-tu vérifié à quelle température les ventilateurs s'enchenchent ( et s'ils s'arrêtent peu de temps après)? A-t-elle changé (cette température)?
3) as-tu essayé de te mettre au niveau min. (en surveillant régulièrement que le niveau y reste!) pour vérifier si tu as toujours cette fuite au niveau du bocal?
Bonne recherche et bonne soirée.
:jap:


---------------
A2
n°285688
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 03-06-2010 à 09:35:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

IMGP4383bis

1) message à l'ordinateur de bord :complétez niveau eau moteur
2) je ne les entends pas, c'est trop bien insonorisé
3) le dernier complément je l'ai fait au min, et je l'ai retrouvé comme sur la photo (vert=max, rouge=min, violet=niveau) 1 cm en-dessous du min, mais pas de traces de coulure.

Ce w-e je vais faire Toulouse-Avignon A/R et je ne ferai pas de complément. On verra si ça continue de baisser. En plus il y aura la châleur.


Message édité par bclinton le 03-06-2010 à 09:36:22
n°285695
olive_ing
Profil : Pilote semi-pro
olive_ing
Contributeur Bronze Forum
Posté le 03-06-2010 à 10:08:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

bclinton a écrit :


1) Est-ce normal vu que ce bouchon doit servir de soupape ? => Dans ce cas on aurait une pression au-dessus de la normale dans le circuit de LDR.



Il faut regarder dans le vase d'expansion si des bulles remontent quand tu accélères. Dans 2 conditions de vie : moteur tiède, puis moteur chaud.

Moteur froid ou tiède, il ne doit pas y avoir de bulles.

Si des bulles remontent moteur chaud, ça peut être le bouchon défaillant, qui ne met pas correctement en pression le circuit ==> ébullition précoce. Mais ça peut aussi être le joint de culasse. L'idéal étant de tester les gazs qui sortent du vase pour voir la concentration en CO2.


Message édité par olive_ing le 03-06-2010 à 10:08:53
n°285719
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 03-06-2010 à 11:39:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai juste regardé au ralenti.
A chaud il y a des micro bulles dans le vase. Mais pas de gros bouillons.

Et la température n'est jamais élevée. Donc pas de surchauffe.

A chaud j'ai les aiguilles de t° comme sur cette photo :

compteur-C5

n°293969
armal
Profil : Membre
armal
Posté le 23-06-2010 à 22:30:55  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir bclinton,
Alors où en est ton niveau de LdR dans le bocal?
A-t-il encore diminué de façon significative?
Bonne soirée à toi.
:jap:


---------------
A2
n°294081
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 24-06-2010 à 09:06:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

Alors j'ai encore eu des fuites par le bouchon. Et j'ai à nouveau eu le message au tableau de bord. Je n'ai quand même pas complété pour voir si ça allait encore fuir.

Mais bizarrement pas de perte lorsque j'ai fait des trajets par forte chaleur. :??:

Toutefois ce ne sont pas de grandes quantités. Le niveau à froid est toujours aux alentours d'1 cm sous le min (comme sur la photo).
Le LDR a coulé le long du bocal. Il va falloir que je sorte le cache sous le moteur pour voir s'il y a des coulures du côté de la pompe à eau. Pour le moment j'ai bien l'impression que la seule fuite est par le bouchon.

Je me demande donc si ça fuit parce que le bouchon est mort et laisse sortir la pression, ou bien s'il y a trop de pression dans le circuit.
On m'a conseillé de tâter à chaud et moteur tournant la durite supérieure (celle qui amène le LDR au radiateur) : si elle est très dure alors il y aurait surpression (donc gaz d'échappement dans le LDR).


Message édité par bclinton le 24-06-2010 à 14:04:46
n°295333
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 27-06-2010 à 13:38:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

Aujourd'hui petite visite sous le moteur.

J'ai inauguré mes chandelles.
IMGP4530b

A part ça pas de coulure sous la pompe à eau.
Je change le bouchon dès que possible. C'est le seul endroit par où ça fuit.

n°301431
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 12-07-2010 à 21:21:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bouchon changé il y a 10 jours.
Hier 2 trajets de plus de 100 km sous la canicule, et pas de souci, aucune sortie de LDR par le bouchon.
Je pense que c'est réglé. :bien:

n°310913
armal
Profil : Membre
armal
Posté le 13-08-2010 à 21:53:59  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir bclinton,
Merci pour ton retour et excuse pour le mien aussi tardif: il y a eu, depuis, les vacances et quelques travaux de maçonnerie non encore terminés.
Comme je te l'avais dit sur ma xantia, j'ai le même phénomène: j'ai le LdR légèrement en dessous du min et dès que je le complète, il fuit par le bouchon (alors que ce dernier a déjà été changé!).
=> je laisse le LdR en dessous du min et je vérifie de temps en temps qu'il ne descende pas.

Sinon, pour les vacances j'ai pris la C5 (à la place de la Xantia), elle est vraiment très confortable.
Au cours de ce trajet, j'ai remarqué une chose:
je suis autour de 100km/h, vitesse stabilisée et lorsque j'écrase l'accélérateur, le moteur passe, d'un coup, de #2000tr/min à 4000-5000tr/min: impressionant! As-tu le même constat avec ta C5?
J'espère que cela ne cache rien de grave!
Bonne reprise à tous et merci à tous pour le forum.
:jap:
PS: C5 HDI 2L-110 de Sept. 2003


---------------
A2
n°311486
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 16-08-2010 à 09:49:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour. Pour mon problème de LDR, finalement même avec le nouveau bouchon ça continue de déborder sur les longs trajets.
Je laisse faire.

Pour ton souci il y a eu le cas sur les 406 HDI également.
Ce la peut se produire si du gras a coulé sur l'embrayage. Il faut voir si tu n'a pas une fuite d'huile qui aurait pu couler dans l'embrayage.


Message édité par bclinton le 16-08-2010 à 09:51:00
n°311555
dj.sly
Profil : Membre
dj-sly
Posté le 16-08-2010 à 17:14:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour

si l'eau déborde par le bouchon cela peut venir d'un début de joint de culasse .  la pression moteur rentre dans le circuit de refroidissement. un collègue a eu le problème.
Ces durites étaient dures des qu'il roulait . cela a empiré d'un coup il paumait tout son liquide par le bouchon.


Je me suis renseigne car j'ai remis 1L de liquide la semaine dernière . j'ai vérifiée après 20 km durites pas dure ( celle en haut du radiateur ). Si elle me fait sn joint de culasse et part pour pièces car en garage c'est environ 1500€


Message édité par dj.sly le 16-08-2010 à 17:18:02
n°311746
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 17-08-2010 à 09:28:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai plusieurs fois tâté cette durite à chaud et elle reste souple.

Il est possible qu'on ait un début de JDC : les gaz d'échappement entreraient dans le circuit de refroidissement et le feraient monter en pression.
Ca devient problématique lorsqu'on a des bulles dans le vase d'expansion. Là on commence à perdre pas mal de LDR et on voit la température moteur augmenter. Mais pour le moment ce n'est pas le cas.
J'ai un copain mécano qui m'a dit avoir laissé comme ça sur la sienne pendant 3-4 ans (c'était bien un JDC).
Donc tant que ça ne perd pas beaucoup et que je n'ai pas de surchauffe, je ne touche à rien.

n°311797
dj.sly
Profil : Membre
dj-sly
Posté le 17-08-2010 à 16:58:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

moi je sais pas comment l est parti .....  mystere

mais bon je vais racheter une voiture (ford s-max) donc deja je serais pas a pied si la C5 me lache.

n°312105
armal
Profil : Membre
armal
Posté le 18-08-2010 à 23:01:43  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir,
Merci bclinton pour ton retour!
Concernant mon pb, cela pourrait-il venir du gazoile qui aurait coulé dans l'embrayage lorsque j'ai changé le filtre correspondant?
Si oui, que faudrait-il faire? Attendre qu'il s'évapore complètement!
Bonne soirée à tous.


---------------
A2
n°312149
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 19-08-2010 à 09:46:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

armal a écrit :

bonsoir,
Merci bclinton pour ton retour!
Concernant mon pb, cela pourrait-il venir du gazoile qui aurait coulé dans l'embrayage lorsque j'ai changé le filtre correspondant?
Si oui, que faudrait-il faire? Attendre qu'il s'évapore complètement!
Bonne soirée à tous.


Le gazole est gras comme de l'huile et ne s'évapore pas.
Tu en as renversé beaucoup lors du changement de filtre ?
Moi pas une goutte, tu peux voir dans mon tuto, je démonte le bocal pour le vider, afin de ne pas esquinter la vis de purge.

n°334911
armal
Profil : Membre
armal
Posté le 14-10-2010 à 21:43:53  answer
Prévenir les modérateurs en cas d'abus
 

stardust06:17 bclinton,
Encore des excuses pour cette réponse tardive!
Oui, j'en ai renversé beaucoup lors du changement du filtre car j'ai voulu suivre la procédure de la RT Haynes à la lettre!
Mais, la prochaine fois, je n'aurai pas le pb car je vais suivre ta procédure.
Concernant le phénomène décrit, comment peut-il se corriger s'il s'agit bien de l'embrayage?
Bonne soirée à tous.
:jap:


---------------
A2
n°335025
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 15-10-2010 à 10:03:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je n'y connais rien en embrayage donc je ne peux pas te répondre.

n°335156
torx38
citroen a fond la caisse
Profil : Pilote pro
torx38
Contributeur Argent Forum
Posté le 15-10-2010 à 18:29:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut! si l'embrayage est gras ou patine un peu, seule solution, son remplacement, et là c'est pas donné et gros boulot !


---------------
un hdi qui vous veut du bien  
xantia hdi 110 - 2000  
c3 hdi 70 - 2005
n°335246
armal
Profil : Membre
armal
Posté le 15-10-2010 à 22:19:36  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous,
Merci pour vos retours et bonne fin de soirée.
:jap:


---------------
A2
n°339858
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 26-10-2010 à 09:21:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Au sujet de ma C5. J'ai shunté l'échangeur EGR.

Après quelques trajets longs, il y a toujours surpression dans le circuit d'eau et ça déborde par le vase.

L'échangeur EGR n'est donc pas en cause. C'est donc probablement le joint de culasse. Toujours pas de surchauffe.

n°344097
cardrawer
Profil : Routard confirmé
cardrawer
Contributeur Bronze Forum
Posté le 02-11-2010 à 14:06:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

bclinton a écrit :

Au sujet de ma C5. J'ai shunté l'échangeur EGR.

Après quelques trajets longs, il y a toujours surpression dans le circuit d'eau et ça déborde par le vase.

L'échangeur EGR n'est donc pas en cause. C'est donc probablement le joint de culasse. Toujours pas de surchauffe.


Et ben voilà, bien venu au club!

n°409104
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 05-04-2011 à 21:16:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour, je reviens sur ce sujet pour vous donner l'épilogue.

Après 10 mois et 14 000 km parcourus avec ce problème, je me suis décidé à le faire réparer (la C5 arrive sur ces 120 000 km).
Les devis chez les garagistes ayant pignon sur rue oscillant entre 2 200 et 3 000 € nomilk:10 j'ai contacté des mécanos sur leboncoin.

J'en ai trouvé un déclaré avec facture pour 1 200 € (distri + galets + jdc + épreuve/surfaçage + vidange huile moteur).

Pas de bol dès le retour de ma C5 une grosse vibration se fait ressentir à bas régime. Retour mécano pour changement de la poulie de vilebrequin.

Maintenant c'est OK.  alpinab10:12

J'en veux pour 120 000 de plus. :o

n°409108
bclinton
Profil : Pilote pro
bclinton
Contributeur Argent Forum
Posté le 05-04-2011 à 21:20:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Et bien sûr merci à tous ceux qui ont participé à ce topic. :bien:

mood
Publicité
Profil
Posté le 05-04-2011 à 21:20:20  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

»

Problème de LDR sur ma C5

 

Sujets relatifs
probleme ventilo air situé face moteur en haut gaucheprobléme de supension C4 138 cv
Problème de transmission C4 picassoproblème direction suite joint de culasse H.S
futur achat c5(ou pas)probleme huile qui part dans l'eau
Problème compteur c5 2l Hdi de 2001Probléme de puissance C5 2l hdi de 2001
Probleme clim auto xsara picasso 2003Problème de clés - CITROEN NEMO
probleme de démarrage sur picasso 2.0 de 1999Fuite LDR purge thermostat
Plus de sujets relatifs à : Problème de LDR sur ma C5

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
petite question sur une c5 2006 12 17-05-2010 à 09:55:17
essui glace automatique 5 16-05-2010 à 08:48:09
C5 citroen 10 27-05-2010 à 07:41:44
gazoil ou faire le plein 23 26-06-2010 à 11:06:15
renseignement sur la c5 3 13-05-2010 à 11:52:54


S'identifier

?