» » » »

»

Probleme de démarrage zx 1.4 i

 

Il y a 1082 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme de démarrage zx 1.4 i

Prévenir les modérateurs en cas d'abus 
n°277013
vercitti48
Profil : Nouveau membre
vercitti48
Posté le 10-05-2010 à 22:01:52  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je sollite votre aide car je possède une zx 1.4 i et cela fait une semaine que je n'arrive pas a la démarer, pourtant la baterie fonctionne, et l'essence arrive bien au filtre a essence. Je ne sait plus quoi faire donc s'il vous plait aider moi merci d'avance.
Message cité 1 fois
n°277014
fouduvolan​t01
Profil : Pilote chevronné
config
fouduvolant01
Marques - succès or messages
Posté le 10-05-2010 à 22:04:43  answer
Prévenir les modérateurs en cas d'abus
 

vercitti48 a écrit :

Bonjour, je sollite votre aide car je possède une zx 1.4 i et cela fait une semaine que je n'arrive pas a la démarer, pourtant la baterie fonctionne, et l'essence arrive bien au filtre a essence. Je ne sait plus quoi faire donc s'il vous plait aider moi merci d'avance.


Bonsoir.

A tu vérifié les bougies et l'allumage ?

Message édité par fouduvolant01 le 10-05-2010 à 22:05:19

---------------
Les fiottes font du foot et les hommes du Rallye!!!

Mes voitures actuelles : Xantia 2.0 HDI 110 Activa, XM V6 PRV12 exclusive de 1993.   :love:
n°277019
PunkySolen​ne
auto-service.forumgr​atuit.fr
Profil : Pilote semi-pro
punkysolenne
Coupe argent Marques Marques - succès or messages Marques - succès argent nombre de vues
Posté le 10-05-2010 à 22:19:05  answer
Prévenir les modérateurs en cas d'abus
 
Salut à toi  [:fake07:16]

Est-ce que la voiture démarre bien quand le moteur est chaud. Je pense éventuellement à une prise d'air ou une fuite sur la pompe à injection (j'ai deja eu ça sur une Renault, obligé de pomper tous les matins car ma pompe se vidait la nuit)
Message cité 1 fois
Publicité

n°277112
zx228
Profil : Routard confirmé
zx228
Coupe bronze Marques Marques - succès or sujets Marques - succès argent messages
Posté le 11-05-2010 à 11:54:10  answer
Prévenir les modérateurs en cas d'abus
 

PunkySolenne a écrit :

Salut à toi  [:fake07:16]

Est-ce que la voiture démarre bien quand le moteur est chaud. Je pense éventuellement à une prise d'air ou une fuite sur la pompe à injection (j'ai deja eu ça sur une Renault, obligé de pomper tous les matins car ma pompe se vidait la nuit)




Salut, s'est un essence ! Pas de pompe a injection ni de poire :)

n°277820
fouduvolan​t01
Profil : Pilote chevronné
config
fouduvolant01
Marques - succès or messages
Posté le 13-05-2010 à 05:56:15  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,

actuellement est organisée l'élection du "top membre de la catégorie Citroën"  
ça se passe ici : http://www.forum-auto.com/marq [...] tm#t271969
 
je soutiens la candidature de Eser67, c'est un mécano Citroën qui apporte beaucoup de réponses utiles, censées et claires aux problèmes des membres
et franchement, je souhaiterais qu'il remporte cette élection
 
surtout, ne cherches pas à voir les résultats avant de voter, sinon ça compte pour un vote blanc, et tu ne pourras plus voter
 
merci d'avance pour lui
cordialement.
Message édité par fouduvolant01 le 13-05-2010 à 06:21:49

---------------
Les fiottes font du foot et les hommes du Rallye!!!

Mes voitures actuelles : Xantia 2.0 HDI 110 Activa, XM V6 PRV12 exclusive de 1993.   :love:
n°523026
remi132
Profil : Nouveau membre
remi132
Posté le 25-07-2012 à 22:13:09  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai une zx 1,4i flash essence. depuis quelques temps, j'ai des problèmes en roulant. l'alimentation se coupe et revient ce qui donne des acoupts. J'ai changé le carburateur mono point,la bobine, les bougies rien y fait. est ce que quelqu'un a une solution ?
Merci d'avance.
remi132

Publicité

n°523035
toto006
Profil : Pilote pro
config
toto006
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or messages
Posté le 25-07-2012 à 22:43:34  answer
Prévenir les modérateurs en cas d'abus
 
Ca n'existe pas le carburateur monopoint, c'est soit un carburateur, soit une injection monopoint.


---------------
C3 II 1.4 VTI 95ch Exclusive
n°523311
remi132
Profil : Nouveau membre
remi132
Posté le 26-07-2012 à 22:35:58  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
bsr toto006
ok c'est un injection monopoint que j'ai changé

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Citroën
»
ZX
»
Probleme de démarrage zx 1.4 i
 

Sujets relatifs
probleme ralenti sur ma xantia essenceProbleme suspension Pneumatique grand C4 picasso
problème de vitre électrique conducteurProblème direction assistée electrique sur ma C1
Probleme d'embrayage sur C5 Hdi 138SAXO 1.5D: Probleme fuite support gasoil...
C5 problème de fermeture du cendrier avantProblème "système antipollution défaillant"
probleme neiman sur Saxosaxo 1.5d combien de km la votre et quels probleme
Témoin Moteur allumé pendant 3/4 secondes après demarrage 
Plus de sujets relatifs à : Probleme de démarrage zx 1.4 i

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
erreur carburant dans ma zx gazoil 26 13-05-2010 à 17:53:21
Ampoule Compteur 2 05-05-2010 à 07:38:27
train arriere 1 04-05-2010 à 12:53:46
Pédale d'embrayage reste enfoncée 3 01-05-2010 à 17:20:43
ma zx ne demare plus 22 29-04-2010 à 18:37:43