Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Système moteur antipollution déficient

 

Il y a 380 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Système moteur antipollution déficient

Prévenir les modérateurs en cas d'abus 
n°225008
BERKAM
Profil : Membre
berkam
Posté le 07-01-2010 à 18:59:40  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour; elle est apparue le 26/12/09 vers 16H30!!! j'y ai droit aussi à cette alerte depuis un coup de froid en montagne!
Elle me dit exactement : "système moteur antipollution déficient"!
Depuis, 435km environ au E85 + 250 au SP98 alerte toujours là!
mais tout va bien, aucun raté, ça roule pour moi! juste des couleurs supplémentaires qui décorent le TDB!!! J'ai fait quelques manip' BAT+ et déclenché une anomalie "antivol électronique défaillant" + déclenché l'alarme sonore en débranchant le moins alors que je venais de fermer la voiture avec la télécommande!!!! quel âne!!!<<>>

Pour mon soucis, j'ai oublié de dire aussi que le 30/12, hum-hum,  j'ai débranché la BAT+, hum-hum, me souvenant de certaines discussions avec des copains du boulot le matin même, j'ai relié les cosses + et - avec un long tournevis!!!...
...dans l'espoir de faire un truc positif au pif au calculo(je ne sais pas lequel) avec quand même présente à l'esprit, la crainte de lui faire un gros truc négatif, mais je l'ai fait quand même!!
C'est pour cela qu'ensuite j'ai flippé en ayant le message "antivol électronique défaillant"!(plus de contact, moteur ne démarrant plus!!! télécommande ne fonctionnant plus, sorti pour fermer à la clé, ouvrir à la clé puis télécommande réactivée... oufffff)
Donc après tout çà, réinitialisé je ne sais comment avec la clé, j'ai tout fermé et me suis barré vite fait le profil bas en me disant, ma cocotte(la C5), repose toi bien jusqu'à demain!
Puis vl'à ti pas que 4H après, mam' berkam demande un taxi!! Ok j'arrive!! dis-je en pensant plutôt j'espère!!!
J'y vais et anomalie toujours présente! On rentre normalement, comme depuis le début de l'alerte samedi en redescendant de "cham'"", la nuit tombe.....un ange passe.......

Et le matin(le 31), je mets la clé, contact, je fais comme un vieux diesel antique, j'attends que les boutons s'éteignent, je tourne la clé et hoooo miracle, plus de message "système moteur antipollution déficient"!!!!!
Autre démarrage fin de matinée, idem, TDB vierge!!!!!
Est-ce le fait des carburants remis ces derniers jours?
Les chocs électriques que j'ai pu lui causer au pif?
Débrancher deux-trois fois la BAT+ mais pas plus de 5 mn à chaque fois?
Ou la T° extérieure repassée à 7° depuis?
Ou un peu de tout çà mélangé?

et le 06/01>> Et voila!! ce soir, passée la barre d'autonomie juste en dessous de 100KM, le voyant orange se rallume avec le même message!!
Aucune perte de puissance!
Donc, j'en déduis que....je n'en déduis rien du tout!
Bon! j'ai refais un plein de SP95, on verra bien!
J'ai lu certains sujets concernant ce message pour les essences disant qu'il était bien quand on fait beaucoup de ville de rouler souvent dans les tours pour faire cracher un peu les 'saloup'ries".
Donc à partir de demain c'est bouton sport BVA enclenché et............

et le 07/01 >> Oulala!!! 19L/100 sur les 20 derniers kilomètres!!! soit mon ordinateur de bord est déboussolé soit il y a vraiment un problème!!! en tout cas, là, elle injecte bien l'essence!!! elle en envoi quoi!!!  <<>>
alors, certains ont résolu en changeant bobines et bougies, d'autres les sondes, d'autres MAJ soft calculo injection + BVA!
Je préfèrerai la dernière solution!! je présice que ce message avec ces 4 mots exacts ne s'est vu pour l'instant que sur essence, surtout V6!!
Les autres sont avec des mots et sympthomes différents! antipollution moteur défaillant...par exemple!!!
Merci<<>>


Message édité par BERKAM le 08-01-2010 à 13:39:34
n°228197
pat4646
marike
Profil : Nouveau membre
pat4646
Posté le 13-01-2010 à 22:26:00  answer
Prévenir les modérateurs en cas d'abus
 

t'inquiète pas , j'ai une C5 V6 BVA exclusive qui a 298.743 kms aujourd'hui: elle est de 2001 et depuis 2003 j'ai ce message: citroen n'a jamais réussi à le faire disparaitre bien que tout ait été vérifié plusieurs fois dans des concessions différentes. et j'ai pas eu un seul problème.


---------------
Pat
n°237880
BERKAM
Profil : Membre
berkam
Posté le 06-02-2010 à 16:03:19  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Merci, mais là elle tournait sur 5 cylindres après mon dernier message! J'ai tenté le coup des bobines commandées en VPC, reçues rapidement et le détail de l'histoire se trouve ici >> http://citroenc5phase1.vraifor [...] rt=15#p611 pour ceux à qui ça peut arriver!
C'est étrange que tu ne puisses pas effacer le défaut avec alexia!!!
C'est exactement le même message que tu as? <<>>

mood
Publicité
Profil
Posté le 06-02-2010 à 16:03:19  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°277879
snefrou
Profil : Nouveau membre
snefrou
Posté le 13-05-2010 à 10:36:05  answer
Prévenir les modérateurs en cas d'abus
 

pat4646 a écrit :

t'inquiète pas , j'ai une C5 V6 BVA exclusive qui a 298.743 kms aujourd'hui: elle est de 2001 et depuis 2003 j'ai ce message: citroen n'a jamais réussi à le faire disparaitre bien que tout ait été vérifié plusieurs fois dans des concessions différentes. et j'ai pas eu un seul problème.




J'ai moi aussi une C5 V6 de 2001. J'ai le même message que toi.
Quand il apparait, je vais au garage qui me dit, après branchement de la valise, qu'il n'y a pas d'erreur ; le message est simplement mis en mémoire et refuse de partir.
Depuis, as tu eu d'autres symptômes ?
Ma voiture n'a que 92 600 kms.

n°277890
eser67
Profil : Chevrons d'or 2010
eser67
Contributeur Bronze Forum
Posté le 13-05-2010 à 10:50:28  answer
Prévenir les modérateurs en cas d'abus
 

snefrou a écrit :




J'ai moi aussi une C5 V6 de 2001. J'ai le même message que toi.
Quand il apparait, je vais au garage qui me dit, après branchement de la valise, qu'il n'y a pas d'erreur ; le message est simplement mis en mémoire et refuse de partir.
Depuis, as tu eu d'autres symptômes ?
Ma voiture n'a que 92 600 kms.



Il y a forcement une erreur quelque part, c'est peut etre ton garage qui ne sait pas l'interpréter. As tu essayé un autre garage et hormis le message as tu des symptomes quelconque?

n°324371
BERKAM
Profil : Membre
berkam
Posté le 18-09-2010 à 16:29:24  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Depuis environs 6000km et montage des deux défouleurs de sonde après chgmt bobines, effacement avec alexia d'un copain, plus aucun soucis!!
J'ai fait cracher la bête plusieurs fois, point mort, 6000trs/mn ainsi les merdouilles au Q des précata sont parties se brûler dans le cata et elle a une pêche d'enfer, elle a repris un souffle que je ne connaissais pas et une conso moyenne même en ville, entre 10L et 11,5L!<<>>

mood
Publicité
Profil
Posté le 18-09-2010 à 16:29:24  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°325322
peter75015
Profil : Nouveau membre
peter75015
Posté le 20-09-2010 à 18:19:59  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour.
J'ai eu ce même message sur ma C5 V6 BVA essence à 3 reprises.
La première fois à 60000 KM, l'impression de rouler sur des roues carrées, remorquage, changement des 6 bobines et 6 bougies.
La 2ème fois à 129000 KM, 10000Km après la révision et changement de la courroie de distribution, remplacement des 6 bobines et des 6 bougies.
La 3ème fois à 131000 KM, Remplacement de 3 bobines (prise sous garantie).
Fin Août, j'ai demandé à mon garage citroen de regarder pourquoi je n'avais plus de puissance, (difficile d'atteindre le 130 sur autoroute), après plus de 2 semaines de recherche et avec le soutient de 2 spécialistes citroen venus sur place, ils ont trouvé que les pots catalytiques était partiellement bouchés ce qui réduisait la puissance du moteur de 75%.
Ces 3 pots catalytiques se seraient bouchés du fait d'une mauvaise combustion de l'essence, la défaillance des bobines probablement en causes, pourquoi ????
La facture est lourde, plus de 5000€ pour remplacer toute la ligne échappement, je n'ai toujours pas récupéré ma voiture.  

n°325692
BERKAM
Profil : Membre
berkam
Posté le 21-09-2010 à 13:19:49  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Et oui, mais les deux précata seulement dont la durée de vie est calculée pour 120000km maxi. Il y a une matière dedans qui se désagrège et vient se déposer au bas des précata!
Ils ne se bouchent donc pas à cause d'une mauvaise combustion, ils te racontent ce qui les arrangent, ils te vendent 3 bouts de ferraille neufs, 1000€ de plus que ce que j'ai payé ma C5!!!! Et s'ils te changent les 4 sondes en plus, bonjour!!!!!!!
D'où ma solution pour ne pas les changer, faire sauter les bouchons, en poussant le moteur au point mort, au maximum jusqu'aux rupteurs, comme essai au banc!
Quelques kicdown sur autoroute, puis pose des deux défouleurs(90€ environ les deux) sur sondes aval, ainsi le calculo ne reçoit plus d'infos disant que les précata ne dépolluent plus comme prévu!
Et on s'en fout puisqu'ensuite sur la ligne, le cata fait son travail normalement!
150200km aujourd'hui et je ne suis pas près de changer mes précata!!
Et attention, quand vous changez vos bobines chez citron, ils vous remettent parfois les sagem d'origine pour finir leurs stocks, bobines défectueuses dès la fabrication, problème de mauvaise conception céramique!
J'ai mis 6 valeo et basta! Vazy roulheuuuuu!!!
Coût total, moins de 400€ avec de même 6 bougies bosch origine à 15€ pièce chez un revendeur internet contre 25€ la même bougie chez un revendeur avec enseigne de la marque de la bougie! Chacun voyage! Et encore j'ai fais les bougies pour rien, celles enlevées sont comme neuves!!! je les ai gardées!<<>>


Message édité par BERKAM le 21-09-2010 à 13:24:11
mood
Publicité
Profil
Posté le 21-09-2010 à 13:19:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Citroën
»

C5

»

Système moteur antipollution déficient

 

Sujets relatifs
Plus de sujets relatifs à : Système moteur antipollution déficient

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Consommation d'eau et perte de chauffage 13 06-01-2010 à 11:58:08
Vanne EGR 10 13-08-2010 à 22:28:51
C5 HPI 10 21-01-2010 à 16:13:16
vitres arrières sur C5 break 2001: avis 6 07-01-2010 à 19:43:56
Citroen se fiche de ses clients. 6 31-12-2009 à 11:54:44


S'identifier

?