Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Boîte de vitesse à problème

 

Il y a 1096 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Boîte de vitesse à problème

Prévenir les modérateurs en cas d'abus 
n°18943
Karuwoman
Profil : Nouveau membre
karuwoman
Posté le 03-10-2011 à 19:39:17  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour ou Bonsoir,

Mon PT CRUISER 2.0 de 2004, env. 80 000 km au compteur a des problèmes avec son levier de vitesse depuis plusieurs mois.
Le problème : le levier de vitesse se bloque, impossible de passer en vitesses.
En avril 2011, arrêt total du PT au moment où j'allais finir de manoeuvrer pour me garer, remorquage, réparation.

Depuis quelques jours, même problème avec la bizarrerie suivante :
Si par miracle j'arrive à passer en première après avoir enclenché le démarreur, le PT démarre, seconde, 3ème ...etc mais quasi imposible de rétrograder ensuite.
Par contre , les vitesses passent sans problème à l'arrêt sans démarrer d'abord.
C'est à dire que si je prends le risque de sortir le PT , il faut embrayer, passer la 1ère, actionner le démarreur et rouler.
Ensuite les problèmes pour rétrograder sont les mêmes que plus haut.
Ajouter à cela un problème de ralenti ...........
Je vis dans une île caraïbe sans concessionnaire depuis les péripéties de Chrysler donc sans pièces sur place. Il faut commander à Miami ou à Paris.
Je ne me suis jamais penchée sur la mécanique du PT, juste rempli huile, lave-glaces ...
Qui aurait un conseil judicieux ? ou une idée de la solution.
Mon garagiste dit qu'il faut changer l'embrayage. Je ne comprends pas vraiment pourquoi.
MERCI D'AVANCE

n°18944
trululu
Profil : Membre confirmé
trululu
Posté le 04-10-2011 à 12:10:02  answer
Prévenir les modérateurs en cas d'abus
 

Un problème dans la tringlerie (peut-être), c'est ce qui relie le levier de vitesse et la boite à vitesse (comme le poste précédent). C'est sauvant sans gravité, mais le fait de continue de rouler n'a pas dut arranger la chose o_O

@+


---------------
Street Cruiser Series -Route 66-
La vie est trop courte pour rouler triste.
n°18949
Karuwoman
Profil : Nouveau membre
karuwoman
Posté le 05-10-2011 à 08:27:13  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour cette réponse
Je mène la voiture au garage demain matin pour trouver une solution de rechange, sur place, en attendant de recevoir un nouvel embrayage si nécessaire.
Je sais que rouler avec n'a pas dû arranger les choses mais pas de transport en commun donc pas de choix pour aller travailler.

mood
Publicité
Profil
Posté le 05-10-2011 à 08:27:13  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°18951
chrysler00
Profil : Routard confirmé
chrysler00
Contributeur Bronze Forum
Posté le 05-10-2011 à 15:57:29  answer
Prévenir les modérateurs en cas d'abus
 
n°19264
titi80000
Profil : Apprenti
titi80000
Posté le 13-11-2011 à 21:39:11  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, je possède une sebring 2001 boite auto roule super en gpl et je suis arriver au péage la voiture a calée et j'ai redemarrer et impossible d'avance avec la boite auto!!!!  au bout de 5 mns j'ai pu faire 40m et là plus rien impossible de faire avancer la voiture!  quand je passe le levier de la boite  ca marche je vous au tableau de bord 1ere  2eme  3eme 4eme idem en autostick mais par contre la voiture n'avance pas!!  et pourtant pas de message d'rreurs!!! et jamais eu ce probleme avant!!  qui pourrai m'aider???

merci d'avance à tous
thierry

n°19265
titi80000
Profil : Apprenti
titi80000
Posté le 13-11-2011 à 21:39:41  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, je possède une sebring 2001 boite auto roule super en gpl et je suis arriver au péage la voiture a calée et j'ai redemarrer et impossible d'avance avec la boite auto!!!!  au bout de 5 mns j'ai pu faire 40m et là plus rien impossible de faire avancer la voiture!  quand je passe le levier de la boite  ca marche je vous au tableau de bord 1ere  2eme  3eme 4eme idem en autostick mais par contre la voiture n'avance pas!!  et pourtant pas de message d'rreurs!!! et jamais eu ce probleme avant!!  qui pourrai m'aider???

merci d'avance à tous
thierry

mood
Publicité
Profil
Posté le 13-11-2011 à 21:39:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°19686
ptkustom20​01ess
pt mais kustom
Profil : Membre
ptkustom2001ess
Posté le 12-01-2012 à 23:37:44  answer
Prévenir les modérateurs en cas d'abus
 

ben pour le PT regarde tes câbles de commande de boite il arrive qu'ils se deboitent au niveau de la boite ,sur la petite fourchette en dessous le filtre a air
jm

n°19950
ghis83600
Profil : Nouveau membre
ghis83600
Posté le 25-02-2012 à 11:04:12  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, pour moi impossible aujourd'hui de passé des vitesses moteur tournant.Le petit bocalhydroliqueet vide.
La voiture à rendez-vous le 7 mars 2012 chezMercedes.
Je mettrais le compte rendu sur le forum de la douloureuse.Je pense en avoir pour 1500 €

n°19954
tof du 26
Profil : Membre
tof-du-26
Posté le 25-02-2012 à 12:44:28  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut,

Tu n'as pas regardé d'ou provenait la fuite ??
As tu essayé d'en rajouter ??


---------------
Pt 2,2 L CRD Limited  2004 166 000 km
VW Combi westfalia 1979
VW Combi Dormobile 1976
VW Thing 1969
mood
Publicité
Profil
Posté le 25-02-2012 à 12:44:28  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Chrysler
»

PT Cruiser

»

Boîte de vitesse à problème

 

Sujets relatifs
roulement boite de vitesseproblm de tringlerie boite
petite perte dhuile entre boite et moteur CRD 2.5 de 2002Boîte de vitesse (synchro ?) CHRYSLER Voyager
boite de vitesse morte sur PT CruiserProbleme regime sur 300C boite auto
acceleration comme une boite automatiqueProbleme Phare Avant
Embrayage ? Boite de vitesse ?boite auto HS
Plus de sujets relatifs à : Boîte de vitesse à problème

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
nouveau soucis bdv ou embrayage 2 03-10-2011 à 12:47:03
Problème d'autoradio/gps ? ? ? 0 01-10-2011 à 23:25:53
Rencontre Sudiste à Avignon 5 22-10-2011 à 11:54:19
problemes electrique 6 22-11-2012 à 08:05:12
PROBLEME DE DEMARAGE PT 2002 ESSENCE 2 06-09-2011 à 12:27:21


S'identifier

?