Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

anti démarrage toujours et encore !

 

Renault : twi94 Honda : Louveteaux et 105 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

anti démarrage toujours et encore !

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
yojema2002
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2010 à 09:30:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Nous possedons un Voyager III de 2,5l de 1998

Hier au moment ou ma femme a voulu démarrer le vehicule

le gamin a actionner la commande de fermeture des portes et depuis impossible de

le démarrer! J' ai essayer plusieurs astuce donner sur d' autre post tel que debrancher la batterie

et mettre en contact les branchement du + et du - pendant quelques minute j ai essayer aussi

de jouer avec le contact  plusieurs fois , j ai essayer de faire la manip inverse c'est à dire etre dans le vehicule

fermer les portes et les ouvrir en meme temps que je démarre le premier concessionaire chrysler est a 45 Km

et vu les tarifs hallucinant, ( ils ne voudrait pas à avoir à faire de l entretient sur les vieux véhicule de leurs marques,

ils ne s y prendrait pas autrement!),  qu ils pratique dans ces garrage je vais pas pouvoir suivre financièrement

je comprend mieu pourquoi c etait pas trop chère à l' achat c' est parceque les gens s' en débarrasse !!

non mais franchement me retrouver sans véhicule parcequ' on a enclencher l' anti-démarrage par inadvertance

c est  inconcevable mais chrysler l a fait ! bravo a eux !!!  quelqu un peut il m aider!!!

Cordialement

a+

Sujets relatif
Profil : Routard confirmé
chrysler00
Marques - succès argent messages
  1. Posté le 01/04/2010 à 20:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
si tu a une télécommande tu ferme et ouvre le véhicule plusieurs fois
si pas entré dans le véhicule,fermé les portes,actionné le bouton de fermeture 4 fois,essayer

Profil : Nouveau membre
yojema2002
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2010 à 21:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Chrysler00

ca ne fonctionne pas !!

d autre suggestion?
a+

Publicité

Profil : Routard confirmé
chrysler00
Marques - succès argent messages
  1. Posté le 01/04/2010 à 23:57:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
4x ouverture
Message cité 1 fois
Profil : Nouveau membre
yojema2002
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/04/2010 à 10:18:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chrysler00 a écrit :
4x ouverture
Afficher plus
Afficher moins



Bonjour

et merci de vous interresser a mon problème !

Alors ouverture comment? Avec la télécommande, depuis l' un des boutons de l une des portes avant,

avec la cle ? Et on commence comment? en position fermer faut il faire 4 x la double ouverture ?

Faut il etre dans le vehicule  ou pas ? Faut il que le contact soit mis ou pas ?

Car  seulement 4 x ouverture tel quel ça ne fonctionne pas !

il y a forcément un truc qu il faut faire? merci de bien vouloir detailler la procédure

meme le petit  détail que l' on fait sans y penser peut jouer je pense !

merci pour votre aide

a+

Publicité

Profil : Routard confirmé
chrysler00
Marques - succès argent messages
  1. Posté le 03/04/2010 à 18:57:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
es ce que la batterie est bien chargée?
si l'ordi de moteur na pas 9volt le véhicule ne démarre pas
pour la manip,c'est dans le véhicule contact coupé et actionner le bouton de porte
Message cité 1 fois
Profil : Nouveau membre
yojema2002
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/04/2010 à 14:39:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chrysler00 a écrit :
salut
es ce que la batterie est bien chargée?
si l'ordi de moteur na pas 9volt le véhicule ne démarre pas
pour la manip,c'est dans le véhicule contact coupé et actionner le bouton de porte
Afficher plus
Afficher moins



Pfff Ca ne fonctionne Pas !

J' ai fait 4 x ouverture depuis le poste conducteur en actionant le bouton de l' habitacle

coté conducteur et coté passager rien a faire  

Je vais recharger ma batterie pour voir en attendant !!!

A+

Profil : Nouveau membre
yojema2002
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2010 à 11:51:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Voici une solution qui a fonctionner sur mon chrysler III astuce donner gracieusement

par le concessionaire de Dijon qui à de suite trouver le problème en 2 secondes

ceci est valable si alarme set reste alumer sans clignoter une fois le contact mis

donc : commencer par couper le contact ensuite demonter la console autour de l autoradio

il y a 2 vis juste au dessu de l autoradio et au dessus du cendrier il y a un petit rectangle

enlevez le et devisser les 2 vis qui s y trouve derrière la console s enleve alors et débranchez

la fiche blanche mais  pas celle qui se trouve derrière la commande du ventilo et ensuite essayer

de démarrer si alarme set se met a clignoter alors débrancher la batterie et mettez les connections

du + et du moin en contact, ( pas la baterrie elle meme hein faites pas le con !),pendant 2 mn pour

vider la mémoire du calculateur rebrancher la batterie et essayer voir si ça fonctionne il faut changer

la console mais en attendant le vehicule fonctionne !

a+

Invité
  1. Posté le 27/07/2010 à 14:32:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai eu un problème identique ce matin.
plus d'ouverture de portes ni de déverouillage de l'antivol sur un Chrysler voyager phase 3 de 1998.
le clignotant de l'antivol ne fonctionnait pas
apres avoir regardé sur les schemas et ne trouvant pas, j'ai regardé sur internet et suis tombé sur cette réponse.
J'ai débranché le connecteur blanc derrière l'autoradio
j'ai ensuite déconnécté la masse de la batterie quelques instants et reconnecté et la le signal de l'antivol s'est mis à clignoté.....
merci pour cette info.

Ps ce voyageur à 320000km, je l'ai eu à 110000km
pas de problèmes majeur, a part le dérouleur de volant pour le klaxon et airbag volant que j'ai demonté et ressoudé (pas évident).
rem62

Profil : Nouveau membre
uilenspiegel
  1. Posté le 27/03/2012 à 17:43:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
J'ai essayé la solution de Yojema 2002, mais sur ma voiture ça ne fonctionne pas !!!
Dommage ...j'avais beaucoup d'espoir ....
Faudra essayer  :??:  autre chose - peut-être la solution belge ?

Profil : Nouveau membre
uilenspiegel
  1. Posté le 12/04/2012 à 09:18:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ENFIN - un jeune mécanicien a nettoyé tout les contacts ...et tout marche .... la voiture ne roule pas assez ....fallait savoir !!!!!

Profil : Nouveau membre
uilenspiegel
  1. Posté le 28/04/2012 à 18:27:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello<div>Je suis là de retour.</div><div>Tout fonctionnais très bien et voilà il me fait la même panne...il démarre 3 fois très court et après plus rien.</div><div>Il parait que se sont quelques contacts qui seraient oxydés</div><div>Je cherche maintenant unschémadel’électricité.</div>​<div>Qui peut m'aider ?</div>
Message cité 1 fois
Profil : Routard
halestla
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/04/2012 à 20:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Uilenspiegel a écrit :

Hello<div>Je suis là de retour.</div><div>Tout fonctionnais très bien et voilà il me fait la même panne...il démarre 3 fois très court et après plus rien.</div><div>Il parait que se sont quelques contacts qui seraient oxydés</div><div>Je cherche maintenant unschémadel’électricité.</div>​<div>Qui peut m'aider ?</div>
Afficher plus
Afficher moins

Il n'y a pas moyen de tout simplement le deconnecter cet anti-demarrage ?
J'avais acheté une Chrysler Stratus qui avait aussi un antidemarrage.
Quand je l'ai acheté, il n'y avait plus qu'une seule télécommande, et j'avais de plus appris que'on ne pouvait plus en avoir d'autres chez Chrysler.
Ca truc la, en plus d'etre désagrable a l'utilisation me foutait la trouille, car je me disais, le jour ou la télécommande va rendre l'ame,je vais me retrouver comme un...
Un jour je l'ai emmené chez le petit garagiste de mon village, lui demandant si c'etait possible de deconnecter ce truc, il m'a répondu, laissez moi la voiture cet apres midi, je vais voir ça.
Je l'ai récupéré en fin d'apres midi, antidemmarrage déconnecté.
Je ne sais pas ce qu'a fait exactement mon petit garagiste, mais en tous cas il l'a deconnecté.

Invité
  1. Posté le 24/02/2014 à 14:41:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même soucis avec une stratus , j'ai essayé les différentes pistes lues pour contourner le problème mais sans succès. Je cherche vraiment une solution pour déconnecter le transpondeur. Merci de votre aide.

Invité
  1. Posté le 01/04/2014 à 13:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Sadoine... Pour ton problème, je vends un CD revue technique professionnel du Voyager de 2001 à 2007. Si celà t'intéresse, laisse moi un post ici... PS moi j'ai le même problème, j'ai la réponse mais pas assez de connaissance technique pour remédier à ma panne pour le moment. A++

Invité
  1. Posté le 22/10/2017 à 22:08:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
banjy211 , as tu un cd technique pour le pt cruiser 2,2crd limited 2002??
MERCI

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
où peut on trouver un garage de la marque CHRYSLER sur toulouse ? 2
conseil achat 0
PANNE SUR CHRYSLER VOYAGER 4
probleme elctrique ou injection ?? 23
GO n'arrive pas aux injecteurs 3