Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

pb chevrolet cruze

 

Il y a 1012 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

pb chevrolet cruze

Prévenir les modérateurs en cas d'abus 
n°35067
bouda91
Profil : Nouveau membre
bouda91
Posté le 13-05-2010 à 16:50:15  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Premier probleme ce matin lorsque je me suis rendu a mon travail.
la consomation instantané s'est mise a afficher jusqu'a du 30 litre au 100, puis areter au feu rouge un bruit de ronronement comme une ventilation, puis arriver au travail une forte odeur de brulé au niveau du moteur.
qqn aurait il rencontré ce genre de pb ?
du coup je l'ai faite remorqué par precaution par chevrolet assistance.
snif

n°35068
kev__
Profil : Vétéran confirmé
kev__
Contributeur Bronze Forum Top contributeur
Posté le 13-05-2010 à 16:55:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

La conso instantanée est souvent très importante surtout quand tu démarre et au démarage des feux ( j'ai déjà vu 30L en conso instantanée aussi ;) )
Pour ton autre problème c'est le nettoyage du FAP qui c'est mise en route. Consulte ton guide de ta voiture pour y avoir plus d'infos  geforce 7800 gtx
Après cela peut-etre autre chose mais les infos que tu fournis semble etre la FAP qui s'est déclencher.


Message édité par kev__ le 13-05-2010 à 16:56:41

---------------
Toyota Prius II Linea Sol 110h 2007 - Volkswagen Polo 2F Pretty 45 ch 1994
Toyota Yaris II 1.0 69 ch 2009
n°35069
mike78190
Chevrolet Cruze LS 125 Cv
Profil : Top Chevrolet 2011
mike78190
Contributeur Argent Forum Top contributeur
Posté le 15-05-2010 à 02:43:35  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

pareil que kev je pense aux FAP pour l'odeur de chaud


---------------
Le topic de Ma Cruze en photo ici
mood
Publicité
Profil
Posté le 15-05-2010 à 02:43:35  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°35070
taximan03
Profil : Membre confirmé
taximan03
Posté le 15-05-2010 à 21:24:03  answer
Prévenir les modérateurs en cas d'abus
 

Pis voyant orange en forme de spray qui s'allume

n°35071
invitChevy​_Addict
Invité
Posté le 17-05-2010 à 17:04:30  answer
Prévenir les modérateurs en cas d'abus
 

kev__ a écrit :

La conso instantanée est souvent très importante surtout quand tu démarre et au démarage des feux ( j'ai déjà vu 30L en conso instantanée aussi ;) )
Pour ton autre problème c'est le nettoyage du FAP qui c'est mise en route. Consulte ton guide de ta voiture pour y avoir plus d'infos  geforce 7800 gtx
Après cela peut-etre autre chose mais les infos que tu fournis semble etre la FAP qui s'est déclencher.


+1
comme le dit KEV_ tes symptômes semblent être une régénération du FAP: déclanchement des moto-ventilateurs de refroidissement, régime moteur qui augmente légerement, consomation en hausse, et une odeur de chaud (regarde page 103/104 dans ton guide de l'utilisateur)
sinon pour le voyant "spray" il apparait quand on coupe plusieur fois la régénération de FAP...

n°35072
pantherema​n
soldes : vend vaccins H1N1 lol
Profil : Routard
panthereman
Posté le 18-05-2010 à 00:39:03  answer
Prévenir les modérateurs en cas d'abus
 

c est la merde quand meme cette histoire de FAP; heureux de rouler en essence...


---------------
On appelle voiture d'occasion une voiture dont toutes les pièces font du bruit sauf le klaxon.
mood
Publicité
Profil
Posté le 18-05-2010 à 00:39:03  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°35073
kev__
Profil : Vétéran confirmé
kev__
Contributeur Bronze Forum Top contributeur
Posté le 18-05-2010 à 18:24:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

regarde renault, peugeot, citroen pas mal de monde sont enmerdé à cause du FAP ^^


---------------
Toyota Prius II Linea Sol 110h 2007 - Volkswagen Polo 2F Pretty 45 ch 1994
Toyota Yaris II 1.0 69 ch 2009
n°35074
bouda91
Profil : Nouveau membre
bouda91
Posté le 19-05-2010 à 21:22:37  answer
Prévenir les modérateurs en cas d'abus
 

alors retour d'atelier, ou il n'ont rien fait !!!! 3kms d'essai super !
et tjs le meme probleme, ordinateur de bord qui m'annonce jusqu'a 45l au 100 ! et odeur de chaud suite a mon retour dans le 91.
Le garage m'a dit que c'etait la regenration du FAP, mais normalement cette regeneration est censé durer 25minutes maxi au dessus de 2000Trmin. j'ai fait le retour en 4e pour etre sur de pas etre en dessous des 2000. à 90kmh.
tjs le meme probleme apres 45 minutes de route !
du coup demain j'essai un autre garage.
pour info la voiture na que 7500kms de route (et non de ville ce qui aurait pu encrasser le fap).
si c'est vraiment ca c'est quand meme curieux que ca dure aussi longtemps.
esperons que dans le 91 ils soient plus competent que paris.
a plus tard !!!

n°35075
mike78190
Chevrolet Cruze LS 125 Cv
Profil : Top Chevrolet 2011
mike78190
Contributeur Argent Forum Top contributeur
Posté le 19-05-2010 à 22:52:07  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

bouda91 a écrit :

alors retour d'atelier, ou il n'ont rien fait !!!! 3kms d'essai super !
et tjs le meme probleme, ordinateur de bord qui m'annonce jusqu'a 45l au 100 ! et odeur de chaud suite a mon retour dans le 91.
Le garage m'a dit que c'etait la regenration du FAP, mais normalement cette regeneration est censé durer 25minutes maxi au dessus de 2000Trmin. j'ai fait le retour en 4e pour etre sur de pas etre en dessous des 2000. à 90kmh.
tjs le meme probleme apres 45 minutes de route !
du coup demain j'essai un autre garage.
pour info la voiture na que 7500kms de route (et non de ville ce qui aurait pu encrasser le fap).
si c'est vraiment ca c'est quand meme curieux que ca dure aussi longtemps.
esperons que dans le 91 ils soient plus competent que paris.
a plus tard !!!


il est ou le CC dans le 91 ??? vers étampes ??? quand j'ai chercher sur le net le plus prêt de chez moi étais celui de fresnes (94) qui est à 10 , 15 min de chez moi


---------------
Le topic de Ma Cruze en photo ici
n°35076
bouda91
Profil : Nouveau membre
bouda91
Posté le 20-05-2010 à 09:19:28  answer
Prévenir les modérateurs en cas d'abus
 

oui etampes sur la N20

n°35077
bouda91
Profil : Nouveau membre
bouda91
Posté le 20-05-2010 à 10:28:45  answer
Prévenir les modérateurs en cas d'abus
 

re.
alors 2e garage aujourdh'ui celui d'etampes !
reponse c'est normal que ma conso monte jusqu'a 40l/100, et qu'elle varie en vitesse constante sans acceleration de plus de 5litre ! genre a 90 regulé, ca varie sur du plat entre 5l 8l 13l, pour eux c'est normal super !!!
et le pire c'est qu'on ne me crois pas quand je dit que ca le fait depuis 1 semaine et que auparavent ca ne la jms fait. Depuis que je l'ai acheter et jusqu'au 7600 kms, j'ai tjs etait fixer sur la conso instantané et jamais je n'ai vu du 40l meme en appuyant  ! et on me tient tete que ca a tjs fait ca.
c'est quand meme dingue que PAris 14 (eux n'ont rien fait !) et maintenant Etampes (qui ne veut rien faire) ne voit pas le pb que ya un bug dans l'ordi de bord ! evitez ces garages.
j'essairai en province ou les garages ont tjs ete plus competent.
qqn rencontre t-il ce probleme a savoir au demarage en 1ere a 1500trmin, une conso de 35litre ?
affaire a suivre !

n°35078
invitrico7​6
Invité
Posté le 06-06-2010 à 11:59:30  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous!
Ds un tout autre domaine, petit souci technique vendredi avec ma Cruze 1.6: Je stationne en cette fin d'am pour aller faire qqe courses, 2h plus tard, coup de clé ds le neiman, démarrage sans encombre à un détail près: plus d'ordinateur de bord, plus d'indication niveau essence, t° eau etc... plus d'aiguille compte tours&km/h (à zéro, mème en roulant!), plus de sonorité clignotants ni de détecteur arr... -comme si plus de batterie quoi!-
Le truc c'est que la console autoradio ainsi le console chauffage fonctionnent et après vérif., les phares et les clignotants aussi :??: ;
Je passe à la cc vers 18h50 (en fermeture), le vendeur dubitatif à tout de mm levé capot pour jeter un oeil ds la boite à fusibles: sans toucher a quoi que ce soit, de visu: ras . Je repasse demain (lundi) pour brancher le "tech" pour diag....
Après coup, c'est comme si un faiseau d'alim. s'était tout simplement débranché!? Il y a eu des fortes chaleurs s'est derniers temps mais qd mm! Un chaud/froid????
Depuis vendredi soir je roule néanmoins ss aucune défaillance de la voiture.
Si quelqu'un a déjà eu ce genre de mésaventure, je suis tout ouie. Je vs tiens au courant bien évidemment!

n°35079
kev__
Profil : Vétéran confirmé
kev__
Contributeur Bronze Forum Top contributeur
Posté le 06-06-2010 à 12:07:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut rico76 pour l'instant personne n'a eu ce problème.  :(
va faire un tour du pole technique/mecanique car ce problème peut se produire sur n'importe qu'elle voiture peut-etre que quelqu'un à déjà eu le meme problème que toi  geforce 7800 gtx


---------------
Toyota Prius II Linea Sol 110h 2007 - Volkswagen Polo 2F Pretty 45 ch 1994
Toyota Yaris II 1.0 69 ch 2009
n°35080
invitrico7​6
Invité
Posté le 08-06-2010 à 11:15:57  answer
Prévenir les modérateurs en cas d'abus
 

...résultat du diagnostic concession: Après vérif à l' ohlmetre de tous les fusibles, l'ordinateur branché à une prise ss le volant a détecté qu'il n'y "a aucune communication entre logiciel et bloc instrument"; autrement dit défaillance complet de l'ordinateur de bord. Une première on me dit!! Avant de commander pièce, je crois que le chef d'atelier doit contacter l'"ITEC", afin de recouper toutes autres anomalies identiques en Europe, (solutionner défaut ss avoir à déposer la pièce) -ce qui éviterait surement une garantie constructeur!-.  Parrallèlement le logiciel de panne à mm détecté et resencé l'historique de mon "code défaut 95" (voyant d'airbag rouge), un peu plus connu celui ci des cc puisqu'il s'agit à priori d'un "leger soucis de prétentionneurs" une simple raz est juste necessaire?!... bon.
J'attend coup de fil pour en savoir plus, pour le moment je me concentre à ne pas oublier de mettre de l'essence de tps en tps (plus d'indications ni de vitesse) , si je suis aux alentours des 1400kms, je roule depuis vendredi ss que le décompte ne se fasse, à un détail, je crois que le logiciel lui le sais!
J'suis pas décu- un peu qd mm- mais perplexe, faire des allers/retour chez cc, c'est pas ce que j'attendais d'une voiture neuve.
Bonne route à tous.

n°35081
Luisnuxbox
Profil : Membre confirmé
luisnuxbox
Posté le 08-06-2010 à 14:02:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour invitrico76,
ton Cc ne peux pas te prêter une voiture ?
moi j'exigerais une voiture de prêt
il me semble que c'est même interdit de rouler sans ton compteur kilométrique…
bon courage, et tiens nous informés de l'avancement de ton problème.


---------------
Chevolet Cruze 2.0 LT 150 Gris Argent
Chevrolt Aveo 1.2 LS Gris Urbain
n°35082
invitrico7​6
Invité
Posté le 08-06-2010 à 20:55:09  answer
Prévenir les modérateurs en cas d'abus
 

Salut "Luisnuxbox"!
T'as peut etre raison, j'ai pas fait attention à cet aspect de règlementation qui peut m'etre défavorable personnellement et aux yeux des autoritées?!
Je vais patienter et réveiller tout ce petit monde si necessaire début de semaine prochaine si pas de news.
C'est une petite succursale (skoda également), mais nul doute qu'ils ont surement des autos de... "derrière les fagots" pour ce genre de mésaventure!
Le boss est du style à faire "copain-copain", "tape ds le dos" et Cie lorsque tu es sur le point d'acheter une caisse alors la semaine prochaine si tt est figé: ce sera à moi et je serais fixé de leurs motivations!!!
A+

n°35083
Dong
Profil : Routard confirmé
dong
Contributeur Bronze Forum
Posté le 08-06-2010 à 21:25:25  answer
Prévenir les modérateurs en cas d'abus
 

Bon courage !

n°35084
Luisnuxbox
Profil : Membre confirmé
luisnuxbox
Posté le 09-06-2010 à 10:50:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

invitrico76 a écrit :

Salut "Luisnuxbox"!
T'as peut etre raison, j'ai pas fait attention à cet aspect de règlementation qui peut m'etre défavorable personnellement et aux yeux des autoritées?!
Je vais patienter et réveiller tout ce petit monde si necessaire début de semaine prochaine si pas de news.
C'est une petite succursale (skoda également), mais nul doute qu'ils ont surement des autos de... "derrière les fagots" pour ce genre de mésaventure!
Le boss est du style à faire "copain-copain", "tape ds le dos" et Cie lorsque tu es sur le point d'acheter une caisse alors la semaine prochaine si tt est figé: ce sera à moi et je serais fixé de leurs motivations!!!
A+



Article R317-1 du code de la route
Indicateur de vitesse :
I. - Tout véhicule à moteur, à l'exception des véhicules et matériels agricoles ou de travaux publics, doit être muni d'un indicateur de vitesse placé bien en vue du conducteur et maintenu constamment en bon état de fonctionnement.
II. - Le ministre chargé des transports détermine les spécifications auxquelles doivent répondre les indicateurs de vitesse ainsi que les conditions de leur mise en place et de leur contrôle.
III. - Les dispositions du présent article ne sont applicables aux véhicules et aux matériels spéciaux des armées que si elles sont compatibles avec leurs caractéristiques techniques de fabrication et d'emploi.
IV. - Le fait de contrevenir aux dispositions du présent article et à celles prises pour son application est puni de l'amende prévue pour les contraventions de la troisième classe.

Article R317-5 du code de la route
Compteur kilométrique :
I. - Tout véhicule à moteur, à l'exception des véhicules et matériels agricoles ou de travaux publics, doit être muni d'un dispositif qui enregistre de façon cumulative la distance parcourue.

il me semblait bien qu'il y avait un truc du genre.
à moins que tu ai un tracteur ou un char d'assaut  :lol:  :lol:
tu rentres dans le cadre de la prune

Amicalement
Luis


Message édité par Luisnuxbox le 09-06-2010 à 11:04:55

---------------
Chevolet Cruze 2.0 LT 150 Gris Argent
Chevrolt Aveo 1.2 LS Gris Urbain
n°35085
invitRico 76
Invité
Posté le 08-07-2010 à 13:13:07  answer
Prévenir les modérateurs en cas d'abus
 

Re-bonjour les amis!
Tt est enfin rentré ds l'ordre.
Le remplacement/program. du combiné instrument à enfin été réalisé et pris sur garantie constructeur.
Je peux enfin savoir ou en est ma jauge à essence! LOL
Parrallèlement, le kilométrage lui n'a jamais cesser de fonctionner s'additonnant quotidiennement car en mémoire permanente sur le calculateur de la voiture.

n°35086
invitCLOCL​O57
Invité
Posté le 26-08-2010 à 23:01:51  answer
Prévenir les modérateurs en cas d'abus
 

[même problème sur ma cruze achetée en juillet 2009, tout le monde m'envoye ballader, panne impossible à solutionner, le service après vente de chevrolet est nul, je passe plus de temps au garage qu'à profiter de mon véhicule. L ecode 95 n'a jamais été solutionné depuis 1 an, maintenant elle me tombe en panne, plus de contact, déconnexion totale comme si l'antidémarrage disjonctée. Je ne souhaite à personne d'acquérir une chevrolet cruze!

n°35087
kev__
Profil : Vétéran confirmé
kev__
Contributeur Bronze Forum Top contributeur
Posté le 26-08-2010 à 23:10:13  answerconfig
Prévenir les modérateurs en cas d'abus
 

invitCLOCLO57 a écrit :

[même problème sur ma cruze achetée en juillet 2009, tout le monde m'envoye ballader, panne impossible à solutionner, le service après vente de chevrolet est nul, je passe plus de temps au garage qu'à profiter de mon véhicule. L ecode 95 n'a jamais été solutionné depuis 1 an, maintenant elle me tombe en panne, plus de contact, déconnexion totale comme si l'antidémarrage disjonctée. Je ne souhaite à personne d'acquérir une chevrolet cruze!



Ton garage est un incompétent, j'ai eu l'erreur code 95.
J'ai pris contact avec mon cc chevrolet, ils m'ont proposé une date pour un rdv pour regler ce problème.
Un quart d'heure plus tard c'était fini et depuis je n'ai plus de problème, ils avaient encore 3 autres voitures a régler dans l'après midi.

Change de concessionaire tout simplement ^^


---------------
Toyota Prius II Linea Sol 110h 2007 - Volkswagen Polo 2F Pretty 45 ch 1994
Toyota Yaris II 1.0 69 ch 2009
n°35088
mike78190
Chevrolet Cruze LS 125 Cv
Profil : Top Chevrolet 2011
mike78190
Contributeur Argent Forum Top contributeur
Posté le 26-08-2010 à 23:14:42  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

cloclo faut pas être aussi négatif ta peut être pas eu de bol moi ma cruze va avoir 1 an le 16 octobre et j'ai plus de 17700 km et je n'ai jamais eu aucun problême ni eu de truc bizarre tous roule nikel , donc tu est peut être tomber sur une mauvaise voiture sur les chaines y'en a toujours une sur je ne sais pas combien qui auras que des soucis même si elle est récente  radamanthis:3  radamanthis:3  radamanthis:3


---------------
Le topic de Ma Cruze en photo ici
n°35089
kev__
Profil : Vétéran confirmé
kev__
Contributeur Bronze Forum Top contributeur
Posté le 26-08-2010 à 23:21:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

pareil bientot 1an la mienne debut decembre elle à bientot 7000 km et pas un problème ( mise à part code 95 regler comme j'ai dit plus haut )


---------------
Toyota Prius II Linea Sol 110h 2007 - Volkswagen Polo 2F Pretty 45 ch 1994
Toyota Yaris II 1.0 69 ch 2009
n°35090
polonez
Profil : Membre
polonez
Posté le 27-08-2010 à 00:02:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

le concessionnaire a résolu comment la panne avec le code 95 AIRBAG, ils on changé une pièce ou une simple re  programmation?

n°35091
kev__
Profil : Vétéran confirmé
kev__
Contributeur Bronze Forum Top contributeur
Posté le 27-08-2010 à 00:13:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

je ne sais plus exactement ce que c'était, il me semble que c'était une pièce ou un réglage d'un cable sous le siège conducteur qui était mal régler.


---------------
Toyota Prius II Linea Sol 110h 2007 - Volkswagen Polo 2F Pretty 45 ch 1994
Toyota Yaris II 1.0 69 ch 2009
n°35092
invitCLOCL​O57
Invité
Posté le 28-08-2010 à 11:43:47  answer
Prévenir les modérateurs en cas d'abus
 

[CHEVROLET pourrait au moins être conciliant et prendre contact avec le concessionnaure ou l'inverse. En attedant, je pense que l'ordinateur de bord est nase et je ne sais pas quand le problème sera solutionné. Le mieux serait que la voiture reparte à l'usine pour être décortiquée par des ingénieurs, mais hélàs, nous sommes dans un monde où seul le profit compte, rien à faire des acheteurs uine fois le fric encaissé

n°35093
WildOne
I'm The One
Profil : Administrateur
wildone
Contributeur Argent Forum Supadmin
Posté le 27-07-2011 à 15:21:58  answer
Prévenir les modérateurs en cas d'abus
 

Ce sujet a été déplacé de la catégorie Chevrolet (ex Daewoo) vers la categorie Chevrolet par WildOne


---------------
Des Blogs intéressants... :fleur:
Bugs
mood
Publicité
Profil
Posté le 27-07-2011 à 15:21:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Chevrolet
»

Cruze

»

pb chevrolet cruze

 

Sujets relatifs
Barres de toit pour Chevrolet Orlando[Topic officiel] Chevrolet Aveo II
Montage faisceau sur attelage Chevrolet CaptivaRecensement problème avec retour garantie Chevrolet Cruze
[ Topic Officiel ] du Chevrolet Orlando[ Topic Officiel ] de la Chevrolet Cruze
[ Topic Officiel ] Chevrolet Cruze 5 portesChevrolet Caprice
[Photoreportage] Chevrolet Suburban[topic officiel] Chevrolet Corvette Z06
Plus de sujets relatifs à : pb chevrolet cruze

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit cloc cloc sur cruze 9 21-04-2012 à 01:25:26
j'ai une cruze et je suis content :) 1 27-07-2011 à 15:21:57
Filtre à particules Cruze 125ch ls 15 23-12-2013 à 10:55:37
Cruze 163 BVA 2 27-07-2011 à 15:21:57
Logiciel informatique interne Cruze 3 27-07-2011 à 14:08:17


S'identifier

?