Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problème passage des vitesses sur Orlando 163CV 2011

 

Il y a 1221 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème passage des vitesses sur Orlando 163CV 2011

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
xyzo
  1. Posté le 18/10/2016 à 13:32:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Rapide présentation, vu qu'il s'agit de mon 1er post. Je roule dans la région nantaise avec un Orlando acheté d'occasion il y a environ 3 semaines. C'est un modèle 2011, diesel de 163cv, avec 105000km, finition LTZ de couleur noire. À ce stade, pas mécontent de mon achat, moi qui cherchais un véhicule que je ne croise pas à tous les coins de rue. Pour info, je sors (et vends !) d'un Vectra C break 2.2 125cv de 2004 avec 205000km au compteur.

Je n'ai pas trop roulé encore, mais je m'inquiète pour le passage des vitesses qui est un peu "dur". Cela concerne le passage de 1ère en 2ème et (surtout) de la 2ème à la 3ème : on sent que cela "accroche" pas mal, un peu trop à mon goût. Je ne l'ai pas encore amené que le concess' (Opel) mais je souhaitais avoir l'avis du forum avant d'aller les voir... Je n'ai pas trouvé grand chose à ce sujet sur le Net : on parle surtout de problèmes de volant-moteur + embrayage mais je n'ai pas l'impression que les symptômes soient les mêmes (ce qui me rassure un peu...).

Merci d'avance pour vos lumières, et à dispo pour plus de détails :)

Sujets relatif
Profil : Nouveau membre
oliv892
  1. Posté le 06/12/2016 à 18:19:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai exactement le même problème que vous sur mon Orlando. ..
Avez vous trouvé la solution ? ???

Cordialement. ..
Message cité 1 fois
Profil : Nouveau membre
xyzo
  1. Posté le 06/12/2016 à 18:30:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Oliv892 a écrit :

Bonjour, j'ai exactement le même problème que vous sur mon Orlando. ..
Avez vous trouvé la solution ? ???

Cordialement. ..
Afficher plus
Afficher moins

Non toujours pas, mais sous réserve qu'il s'agisse d'un vrai problème. J'ai fait essayer mon Orlando par un chef d'atelier de chez Opel qui me dit que c'est "normal" pour ce véhicule... Bon... Il faudrait que j'arrive à essayer un autre Orlando avec la même motorisation et un kilométrage similaire pour pouvoir comparer.

Message cité 1 fois
Publicité

Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 06/12/2016 à 19:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Xyzo a écrit :

Non toujours pas, mais sous réserve qu'il s'agisse d'un vrai problème. J'ai fait essayer mon Orlando par un chef d'atelier de chez Opel qui me dit que c'est "normal" pour ce véhicule... Bon... Il faudrait que j'arrive à essayer un autre Orlando avec la même motorisation et un kilométrage similaire pour pouvoir comparer.
Afficher plus
Afficher moins


Ne vous inquiétez pas... C'est effectivement assez normal ( conception des boites de vitesse GM).
Je travail dans le réseau Opel/Chevrolet et je connais assez bien la question. Je possède moi même une Saab qui est équipée de la même boite de vitesse. La commande de boite est ferme, et quand la température ambiante basse (proche de 0° ou négative), ça accroche beaucoup. Il faut faire avec et prendre son temps pour changer de vitesse. On s'y habitue... et ça donne un charme rétro qui rappelle les voitures des années 1940, c'est sympa ;)


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Nouveau membre
oliv892
  1. Posté le 07/12/2016 à 08:56:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, m
merci de la reponse.... mais ca me semble bizarre quant au fait que cela sois normal....
en faite mon probleme c'est que les vitesse accroche en montant cad 1,3 et5 ieme les autres passe nickel.... :??:
j'ai aussi un 163ch a 115000km
Message cité 1 fois
Publicité

Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 07/12/2016 à 20:50:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Oliv892 a écrit :

bonjour, m
merci de la reponse.... mais ca me semble bizarre quant au fait que cela sois normal....
en faite mon probleme c'est que les vitesse accroche en montant cad 1,3 et5 ieme les autres passe nickel.... :??:
j'ai aussi un 163ch a 115000km
Afficher plus
Afficher moins


Est ce que ça accroche aussi quand vous passez les vitesses moteur arrêté ?


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Nouveau membre
billyray86
  1. Posté le 17/12/2016 à 11:56:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Mon Orlando date de 2011 et j'ai effectivement le mm probleme de passage de vitesse à froid....pas de panique.Jusqu'au jour où il y aura la grosse panne.
Ce qui vient de m'arriver: en début de semaine boite HS à 52 000 kms au compteur! Petit tour chez Chevrolet qui me dit que c'est l'usure normale de la boite!!!!! Grosse blague!!!!en lisant dans divers forum, on s'apercoit que le constructeur n'assure plus les boites au delà de 40 000 kms....merci Chevrolet et les autres :pfff: :pfff: :pfff: et pas de recours avec un expert qui va mettre des plombes à rendre son verdict......bon alors on fait quoi? on change de voiture!!!!!???? et pour info, 3 000€ de réparations :pfff: :pfff: :pfff: Joyeux Noêl!!!!!!

Profil : Apprenti
  1. config
chattanooga
  1. Posté le 04/04/2017 à 07:17:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une orlando de 2011 163cv. Cela va faire 3 ans et 40000km que je l'ai et ce problème de passage de rapport a toujours été là.

Alors évidemment habitué aux boite lisse qui glisse dans du beurre, quand ca accroche, instinctivement on se dit que ce n'est pas normal !

J'ai fait une vidange de boite, rien n'a changé.
J'ai ete voir 5 garage opel différents en Ile-de-France et aucun n'a vu quoi que ce soit : ca c'est dingue.

J'ai l'impression que le seul mec qui s'y connais en chevrolet en France, c'est S4-61L vu les diag qu'il fait :)

Ce qui est étrange avec cette boite c'est qu'à l'arrêt moteur éteint, les vitesses passent nickel,et en roulant lors des rétrogradation cela n' accroche pas du tout. Et je ne pense meme pas qu'un refaisage de boite changerai quoique ce soit :/

Perso le seul truc que j'ai trouvé pour que le passage du 2e a la 3e n'accroche pas, c'est de passer la vitesse vers les 2500tr/min. pas quand le moteur est froid mais plutot apres avoir roulé 15min.
Message cité 2 fois
Message édité par chattanooga le 04/04/2017 à 08:48:28
Profil : Nouveau membre
david2995
  1. Posté le 25/04/2017 à 20:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chattanooga a écrit :

Bonjour,

J'ai une orlando de 2011 163cv. Cela va faire 3 ans et 40000km que je l'ai et ce problème de passage de rapport a toujours été là.

Alors évidemment habitué aux boite lisse qui glisse dans du beurre, quand ca accroche, instinctivement on se dit que ce n'est pas normal !

J'ai fait une vidange de boite, rien n'a changé.
J'ai ete voir 5 garage opel différents en Ile-de-France et aucun n'a vu quoi que ce soit : ca c'est dingue.

J'ai l'impression que le seul mec qui s'y connais en chevrolet en France, c'est S4-61L vu les diag qu'il fait :)

Ce qui est étrange avec cette boite c'est qu'à l'arrêt moteur éteint, les vitesses passent nickel,et en roulant lors des rétrogradation cela n' accroche pas du tout. Et je ne pense meme pas qu'un refaisage de boite changerai quoique ce soit :/

Perso le seul truc que j'ai trouvé pour que le passage du 2e a la 3e n'accroche pas, c'est de passer la vitesse vers les 2500tr/min. pas quand le moteur est froid mais plutot apres avoir roulé 15min.
Afficher plus
Afficher moins


Les passage de vitesse sont viril mais n accroche pas tant que ca... Mon chevy a 90000 km et 5 ans

Profil : Nouveau membre
xyzo
  1. Posté le 29/04/2017 à 09:15:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chattanooga a écrit :


Ce qui est étrange avec cette boite c'est qu'à l'arrêt moteur éteint, les vitesses passent nickel,et en roulant lors des rétrogradation cela n' accroche pas du tout. Et je ne pense meme pas qu'un refaisage de boite changerai quoique ce soit :/

Afficher plus
Afficher moins



Bonjour,

Je confirme, et je dirais même plus : moteur allumé mais à l'arrêt, les vitesses n'accrochent pas du tout. Sur mon Orlando (2011 163cv 105000km), les vitesses (passage de 2 en 3, principalement) n'accrochent que lorsque le véhicule roule... C'est grave docteur S4-61L ? :-)

Rien à voir : j'ai profité d'un long trajet pour lui passer un coup de nettoyant injecteurs. Plutôt pas convaincu par ses produits "miracles", j'ai quand même tenté le coup mais en prenant du Bardahl plutôt que les trucs genre Injection 5 que j'avais testés sur d'autres véhicules. Je ne sais pas si c'est le Bardahl, le plein Excellium ou une vue de mon esprit, mais les bas régimes sont beaucoup plus agréables et lisses, moins d'à-coups et de trous... Du coup, je me demande si je ne vais pas tenter le traitement préventif Bardahl pour le FAP, histoire de... Des avis sur la question ?

Merci !

Message édité par Xyzo le 29/04/2017 à 09:16:29
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 29/04/2017 à 10:00:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déja répondu souvent à cette question ici et ailleurs... Les vitesses accrochent un peu sur ces boites, cela est du à la lenteurs des synchros... Il n'y a rien d'anormal et mettre des produits miracles ne changera rien.
Ca se conduit un peut comme des voitures plus anciennes, on s'y fait très bien.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Nouveau membre
matrix36indre
  1. Posté le 08/05/2017 à 22:07:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Les boites sont-elles les mêmes entre les versions 2011 et 2013 ??? car j'ai un Orlando VCDI 163cv LTZ+ de 2013 et les vitesses n'accrochent pas du tout.
Cdt

Invité
  1. Posté le 18/10/2017 à 11:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut perso j'ai eu le meme probleme et c'etais la boule a graisser sous le manche de la boite dans l'habitacle ... donc juste relever le cuir et en dessous il y a une boule en plastique tu four de la graisse la dedans et c repartie comme neuve apres ;)

Profil : Apprenti
  1. config
chattanooga
  1. Posté le 18/10/2017 à 11:52:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as mis quoi comme graisse? Et sur quel boule car il y a 2 boules.... Tu me dira les 2 ça mange pas de pain :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
IMPORTANT sur Orlando 163 CV 3
Claquement a chaud ( cliquetis) 1
Niveau liquide refroidissement 0
Pb de climatisation 4
rétroviseur Chevrolet Orlando 2