Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

problème de demarrage

 

Il y a 349 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème de demarrage

Prévenir les modérateurs en cas d'abus 
n°35208
mankib
Profil : Nouveau membre
mankib
Marques - succès bronze nombre de vues
  1. Posté le 05/09/2010 à 12:25:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
 
Voilà j'ai une matiz de 2001 qui ne veut plus démarrer, j'ai changer le filtre à essence, la bobine d'allumage 3 cylindres, les bougies, ( j'ai même essayé d'autre cable de bougies) et rien n'y fait. Au par avant comme problème elle calait pendant que je roulais, et avait du mal à redémarrer. Si vous pouviez m'aider ce serait super sympa.
Message cité 1 fois
Sujets relatif
n°35209
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/09/2010 à 13:45:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le démarreur entraîne le moteur qui ne démarre pas. C'est çà?

Est-ce qu'on entend la pompe à essence fonctionner 2 secondes à chaque mise de contact?

Est-ce qu'il y a, en démarrant, des étincelles aux 3 bougies posées sur une masse?

Est-ce que le témoin anti-démarrage s'éteint à la mise de contact?

Cdlt,
Message cité 1 fois
n°35216
mankib
Profil : Nouveau membre
mankib
Marques - succès bronze nombre de vues
  1. Posté le 05/09/2010 à 16:28:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mankib a écrit :
bonjour,
 
Voilà j'ai une matiz de 2001 qui ne veut plus démarrer, j'ai changer le filtre à essence, la bobine d'allumage 3 cylindres, les bougies, ( j'ai même essayé d'autre cable de bougies) et rien n'y fait. Au par avant comme problème elle calait pendant que je roulais, et avait du mal à redémarrer. Si vous pouviez m'aider ce serait super sympa.
Afficher plus
Afficher moins



 :jap: en effet Badaboum j'ai fait ces test, il n'y a que pour les bougies ou il n'y a pas d'étincelle; je suis dépassé, et je n'ai remarqué le bouton anti-démarrage.
merci pour ta réponse

 

Message cité 1 fois
Publicité

n°35217
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/09/2010 à 16:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien la bobine d'allumage triple que tu as? Mesure si tu as du 12v sur le fil n°1 (orange/noir?) du connecteur allant à cette bobine, contact mis.
Après tu peux voir si ton capteur de vilebrequin n'est pas encrassé et que son connecteur est bien placé et pas oxydé.
Message cité 1 fois
n°35219
mankib
Profil : Nouveau membre
mankib
Marques - succès bronze nombre de vues
  1. Posté le 05/09/2010 à 17:49:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :
C'est bien la bobine d'allumage triple que tu as? Mesure si tu as du 12v sur le fil n°1 (orange/noir?) du connecteur allant à cette bobine, contact mis.
Après tu peux voir si ton capteur de vilebrequin n'est pas encrassé et que son connecteur est bien placé et pas oxydé.
Afficher plus
Afficher moins


 oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.

Message cité 3 fois
Publicité

n°35220
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/09/2010 à 18:02:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mankib a écrit :

 oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.
Afficher plus
Afficher moins



Parfois le capteur qui contient un aimant ramasse de la limaille et déconne.
Je raccroche également.
A+

n°35222
lau02
Profil : Apprenti confirmé
lau02
  1. Posté le 05/09/2010 à 18:38:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,est ce que quand tu met le contacte la led rouge de l'immo qiu se trouve sur la consol central continue a clignoter?Si oui est faut reprogramer les 2 clefs.
Message cité 1 fois

---------------
http://www.forum-auto.com/tuni [...] 382440.htm
n°35237
mankib
Profil : Nouveau membre
mankib
Marques - succès bronze nombre de vues
  1. Posté le 06/09/2010 à 16:02:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

mankib a écrit :

 oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.
Afficher plus
Afficher moins


 salut,
j'ai vérifié les deux capteurs ( y en a t'il d'autres) le seul qui était encrassé est celui qui est sur le pot échappement.
elle ne démarre toujours pas, galère, galère sans voiture a la Reunion.

n°35239
mankib
Profil : Nouveau membre
mankib
Marques - succès bronze nombre de vues
  1. Posté le 06/09/2010 à 16:07:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lau02 a écrit :
Bonjour,est ce que quand tu met le contacte la led rouge de l'immo qiu se trouve sur la consol central continue a clignoter?Si oui est faut reprogramer les 2 clefs.
Afficher plus
Afficher moins



salut,
le seul led rouge qui clignote,est celui de sécurité, est ce que c'est ça

n°35240
mankib
Profil : Nouveau membre
mankib
Marques - succès bronze nombre de vues
  1. Posté le 06/09/2010 à 16:26:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mankib a écrit :

 oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.
Afficher plus
Afficher moins


 au fait, question bête ma matiz est elle électronique sioui ou se trouve le boitier de controle

n°35243
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/09/2010 à 19:21:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer de répondre. Et si lau02 passe par ici son aide est bienvenue car je ne connais pas bien la Matiz.

D'après le schéma que je possède (je ne sais pas s'il correspond à ton véhicule) le capteur auquel je pensais se situerait à l'emplacement "Senzor CKP". Sors-le et passe un coup de chiffon sur sa tête.

Ton calculateur (eh oui, elle est électronique ta Matiz) devrait logiquement se trouver au bout du câble "Câtre ECM". Sais pas si c'est dans le compartiment moteur ou derrière un cache dans l'habitacle.

Le témoin auquel lau02 et moi pensait est celui de l'anti-démarrage. Il doit s'arrêter de clignoter quand le contact est mis et que la clé est reconnue comme valide par le système.

Et sous réserve que cela corresponde à ton véhicule:
Matiz

n°35247
lau02
Profil : Apprenti confirmé
lau02
  1. Posté le 06/09/2010 à 21:06:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui si ta led rouge continue de clignoter avec le contactez mis c' est 99% sur que tes clefs son desencoder.Par exemple sa peut arriver avec une tension batterie fort basse et donc l'immobiliseur de la voiture perd sa memoir. :jap:


---------------
http://www.forum-auto.com/tuni [...] 382440.htm
n°48159
Necher
Profil : Nouveau membre
necher
  1. Posté le 06/09/2011 à 23:40:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :
Bonjour,

Le démarreur entraîne le moteur qui ne démarre pas. C'est çà?

Est-ce qu'on entend la pompe à essence fonctionner 2 secondes à chaque mise de contact?

Est-ce qu'il y a, en démarrant, des étincelles aux 3 bougies posées sur une masse?

Est-ce que le témoin anti-démarrage s'éteint à la mise de contact?

Cdlt,
Afficher plus
Afficher moins



Slt Badaboum,
Il m'a semblé en consultant le forum que tu avais pas mal de reponses.
J' me permet de te soumettre un probleme qui me pourri la vie http://images.forum-auto.com/icones/confused.gif
j'ai une matiz(daewoo) qui refuse de démarrer. Elle a envie de partir au tout premier tour de cle, mais apres, plus rien.
Pas d'allumage au fil de bobine .Tout l'allumage a ete change,(bobine,faisceau,allume​ur). Il y a du jus qui arrive, mais juste un petit arc en sortie haute tension,et plus rien.
Cette panne me prend la tete. Ce serait super si t'avais une idee avant que j'y mettre le feu.

Publicité

n°48165
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/09/2011 à 14:47:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Necher,

Je vais voir ce soir dans ma doc.

La pompe à essence s'active bien 2 secondes à chaque mise du contact?
Si tu mets du start pilot dans l'entrée d'air çà démarre pour quelques secondes?
La led anti-démarrage s'éteint?
Message cité 1 fois
n°48400
vivifull
Testing
Profil : Nouveau membre
vivifull
  1. Posté le 14/12/2011 à 00:40:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel était le problème ?

n°49826
Looping634​90
Profil : Nouveau membre
looping63490
  1. Posté le 27/08/2013 à 22:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Du nouveau??
Message cité 1 fois
n°49827
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/08/2013 à 11:49:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Looping63490 a écrit :

Du nouveau??
Afficher plus
Afficher moins

On n'en sait rien. :pfff:

Une question, une réponse. Pas de retour depuis 2 ans :bah:

n°50200
rital93370
Profil : Nouveau membre
rital93370
  1. Posté le 24/03/2014 à 11:41:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J AI ACHET2 UNE CHEVROLET MATIZ VANITY IL Y A 6 ANS ET IL A UN MOIS J AI DEMARER NORMALEMENT PUIS ELLE C ETEINTE J AI FERMER LA CLE J AI REDEMARER AVEC UN PEU DE MAL ET REPARTI PUIS ELLE C RE ETEINTE A SAVOIR QU IL IL Y A UN ACCES A MOBILITER REDUITE DE STYLE PEDALE ET MANETTE DE COMMANDE AU VOLANT INFRAROUGE AVEC UNE CLé COT2 GAUCHE MAINTENANT QUAND JE TOURNE LA CLE CA FAIS COMME CI ELLE ALLAI DEMARER ET CA DEMARE PAS ET LES VOYANT AU TABLEAU DE BORD IL S ALLUME PAS JE L AI ENMENER AU GARAGE IL DISE C PEUT ETRE L INSTALATION ELECTRONIQUE AIDEZ MOI
Message cité 1 fois
n°50205
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/03/2014 à 18:54:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rital93370 a écrit :

J AI ACHET2 UNE CHEVROLET MATIZ VANITY IL Y A 6 ANS ET IL A UN MOIS J AI DEMARER NORMALEMENT PUIS ELLE C ETEINTE J AI FERMER LA CLE J AI REDEMARER AVEC UN PEU DE MAL ET REPARTI PUIS ELLE C RE ETEINTE A SAVOIR QU IL IL Y A UN ACCES A MOBILITER REDUITE DE STYLE PEDALE ET MANETTE DE COMMANDE AU VOLANT INFRAROUGE AVEC UNE CLé COT2 GAUCHE MAINTENANT QUAND JE TOURNE LA CLE CA FAIS COMME CI ELLE ALLAI DEMARER ET CA DEMARE PAS ET LES VOYANT AU TABLEAU DE BORD IL S ALLUME PAS JE L AI ENMENER AU GARAGE IL DISE C PEUT ETRE L INSTALATION ELECTRONIQUE AIDEZ MOI
Afficher plus
Afficher moins


Année/km?
La batterie est bonne? Quelle tension au démarrage?
Les fusibles vérifiés?
Les contacts de masse ok?
On entend bien la pompe à essence pendant 2 secondes à la mise de contact?
Et l'entretien, toujours fait scrupuleusement?

Bonjour, merci.
Et écrire en majuscules correspond à crier sur un forum.

n°50206
rital93370
Profil : Nouveau membre
rital93370
  1. Posté le 24/03/2014 à 19:41:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
baterie ok entretien mecanique ok le garage verifie tout pour s avoir ci ca vient pas de chevrolet sinom je serai obligé d aller dans le garage qui ma monté l instalation electronique de plus j ai j amais fait de revision de l instalation electronique est ce que ca peu empecher la voiture de demarer

n°50207
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/03/2014 à 20:07:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


CLé COT2 GAUCHE MAINTENANT QUAND JE TOURNE LA CLE CA FAIS COMME CI ELLE ALLAI DEMARER ET CA DEMARE PAS ET LES VOYANT AU TABLEAU DE BORD IL S ALLUME PAS


C'est là qu'est l'os, je crois.
Il faut commencer par mesurer les tensions à l'interrupteur de démarrage. Mais comme c''est une installation spécifique, je ne sait pas aider plus, désolé.

Cdlt,

n°50339
b_henry57
Profil : Membre
b_henry57
  1. Posté le 21/05/2014 à 07:22:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Tu devrais déposer ton véhicule chez un mécanicien. À mon avis, il y a quelque chose, probablement de la poussière qui obstrue le contact avec le démarreur de ta voiture. S’il n’y a pas de contact, il n’y aura pas d’étincelles avec les bougies et par conséquent tu n’entendras pas le moteur vrombir.

Au revoir

n°50604
batc
Profil : Nouveau membre
batc
  1. Posté le 15/08/2014 à 12:00:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mankib a écrit :


 :jap: en effet Badaboum j'ai fait ces test, il n'y a que pour les bougies ou il n'y a pas d'étincelle; je suis dépassé, et je n'ai remarqué le bouton anti-démarrage.
merci pour ta réponse

Afficher plus
Afficher moins

salut moi aussi je le meme probleme, je viens de l'acheter ya pas 10 jrs mais le demarrage est bloquer le voyant de disfonctionnement s'affiche au tableau avec un bruit et mem le verouillaege a distance n pas actif les porte aussi ouverte n'ffiche pas de voyant ke dois je faire aider moi elle demare pas ni la radio ni rien urgent aider moi svpl

Message cité 1 fois
n°50606
batc
Profil : Nouveau membre
batc
  1. Posté le 15/08/2014 à 12:13:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je appel que j'ai une chevrolet matiz 0.8 2008 de 100000km, tjr problem de demarage'a laide

n°50607
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/08/2014 à 12:58:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

batc a écrit :

salut moi aussi je le meme probleme, je viens de l'acheter ya pas 10 jrs mais le demarrage est bloquer le voyant de disfonctionnement s'affiche au tableau avec un bruit et mem le verouillaege a distance n pas actif les porte aussi ouverte n'ffiche pas de voyant ke dois je faire aider moi elle demare pas ni la radio ni rien urgent aider moi svpl
Afficher plus
Afficher moins



Salut,

Moins de 10 jours et en panne :??: Elle a déjà roulé avec toi?
Rapporte-la au vendeur et reprend tes sous. C'est le meilleur conseil que je puisse te donner.

Sinon, le démarreur tourne bien?
Courroie de distribution en place?
Des étincelles aux bougies?
Faire scanner la voiture pour connaître le(s) code(s) dysfonctionnement.

A+

Un petit effort rédactionnel sera apprécié :jap:

Message cité 1 fois
n°50612
batc
Profil : Nouveau membre
batc
  1. Posté le 15/08/2014 à 21:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci. Au fait je l' ai juste cherché de chez le vendeur pour la maison et après ça rien je l' ai pas roulé faute d'assurance. Hier je. Devait le chercher. Mais même les voyant du verrouillage de la porte ou fermeture centrale ni radio, le demarage aussi, marche pas. Bon pour le scanner où pourrai -je faire ça. Merci encore badaboum.

n°50613
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/08/2014 à 21:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mesurer la tension de la batterie en premier lieu avec les phares allumés.
Ensuite essayer de recharger la batterie. Ou essayer de la démarrer aux câbles avec une voiture qui fonctionne. Attention de ne pas inverser les polarités ou faire des court-circuits: négatif de la bonne batterie sur partie métallique du moteur en panne; positif de la bonne batterie sur positif de la batterie en panne.

Pour le scanner celui-ci est réputé fonctionner sur les Matiz http://www.valise-diagnostique [...] -u480.html . Ou bien en concession mais c'est plus cher.
Message édité par Badaboum le 15/08/2014 à 22:00:47
n°51265
rredont
Profil : Nouveau membre
rredont
  1. Posté le 14/06/2015 à 15:08:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :


Salut,

Moins de 10 jours et en panne :??: Elle a déjà roulé avec toi?
Rapporte-la au vendeur et reprend tes sous. C'est le meilleur conseil que je puisse te donner.

Sinon, le démarreur tourne bien?
Courroie de distribution en place?
Des étincelles aux bougies?
Faire scanner la voiture pour connaître le(s) code(s) dysfonctionnement.

A+

Un petit effort rédactionnel sera apprécié :jap:
Afficher plus
Afficher moins



Salut!
moi aussi j'ai ce prb de moteur qui se coupe tout seul ou qui ne redémarre pas et j'ai effectivement l'impression qu'il pourrait ne pas y avoir d'étincelles à la bougie, (il faut que je le vérifie dès que la panne se représente mais la panne est de plus en plus fréquente!) si c'est le cas, qu'est ce qui peut être en cause?
c'est la Matiz d'un ami, elle n'a pas été suivie du tout et comme il ne veut pas s'en occuper j'essaye de voir de mon côté pour lui...

n°51266
MP3
L'auto logique c'est là Logan
Profil : Vétéran confirmé
  1. config
mp3
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/06/2015 à 15:58:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Vérifier dans l'ordre la batterie, les contacts des cosses, le faisceaux aux bougies caoutchouc craquelés ou pas correctement enfoncés.
Possible aussi mauvais contacts du Neiman
Au premier démarrage a froid le démarreur doit tourner franchement, si ce pas le cas charger la batterie ou la changer, après avoir vérifier les contacts.
[:nam61:4]

n°51523
rredont
Profil : Nouveau membre
rredont
  1. Posté le 04/10/2015 à 17:39:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai toujours le même prb, alors que la bobine est neuve, je peux juste faire plus de bornes facilement . Le jour où j'ai changé la bobine j'ai pu faire 200km sans trop de prb et depuis elle retombe en panne assez régulièrement, ce qui est sûr, c'est que la batterie est hs, je démarre toujours avec une autre batterie. Je ne veux pas en racheter une tant que je ne suis pas sûr que c'est ça le prb, car j'aimerais bien éviter trop d'en faire à moins que cela puisse être vraiment le prb!d'autant plus que mon ami a déjà eu ce prb à l'époque, alors que la batterie était bonne
les faisceaux de bougies sont bons
en général, et jusqu'à maintenant à froid elle tourne comme une horloge et au 1/4 de tour, et a priori pas de prb pour le démarreur qui tourne toujours à la demande.
le mauvais contact du neiman, me parait être une fausse piste.
j'ai l'impression que c'est un prb en amont de la bobine (capteur par exemple ou pièce éléctrique défaillante, non?!) . et puis cela fait 5 ans qu'elle n'a pas été voir un garage.
Vous en pensez quoi, alors?

n°51524
rredont
Profil : Nouveau membre
rredont
  1. Posté le 04/10/2015 à 17:40:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai toujours le même prb, alors que la bobine est neuve, je peux juste faire plus de bornes facilement . Le jour où j'ai changé la bobine j'ai pu faire 200km sans trop de prb et depuis elle retombe en panne assez régulièrement, ce qui est sûr, c'est que la batterie est hs, je démarre toujours avec une autre batterie. Je ne veux pas en racheter une tant que je ne suis pas sûr que c'est ça le prb, car j'aimerais bien éviter trop d'en faire à moins que cela puisse être vraiment le prb!d'autant plus que mon ami a déjà eu ce prb à l'époque, alors que la batterie était bonne
les faisceaux de bougies sont bons
en général, et jusqu'à maintenant à froid elle tourne comme une horloge et au 1/4 de tour, et a priori pas de prb pour le démarreur qui tourne toujours à la demande.
le mauvais contact du neiman, me parait être une fausse piste.
j'ai l'impression que c'est un prb en amont de la bobine (capteur par exemple ou pièce éléctrique défaillante, non?!) . et puis cela fait 5 ans qu'elle n'a pas été voir un garage.
Vous en pensez quoi, alors?
Message cité 1 fois
n°51527
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/10/2015 à 11:54:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rredont a écrit :

J'ai toujours le même prb, alors que la bobine est neuve, je peux juste faire plus de bornes facilement . Le jour où j'ai changé la bobine j'ai pu faire 200km sans trop de prb et depuis elle retombe en panne assez régulièrement, ce qui est sûr, c'est que la batterie est hs, je démarre toujours avec une autre batterie. Je ne veux pas en racheter une tant que je ne suis pas sûr que c'est ça le prb, car j'aimerais bien éviter trop d'en faire à moins que cela puisse être vraiment le prb!d'autant plus que mon ami a déjà eu ce prb à l'époque, alors que la batterie était bonne
les faisceaux de bougies sont bons
en général, et jusqu'à maintenant à froid elle tourne comme une horloge et au 1/4 de tour, et a priori pas de prb pour le démarreur qui tourne toujours à la demande.
le mauvais contact du neiman, me parait être une fausse piste.
j'ai l'impression que c'est un prb en amont de la bobine (capteur par exemple ou pièce éléctrique défaillante, non?!) . et puis cela fait 5 ans qu'elle n'a pas été voir un garage.
Vous en pensez quoi, alors?
Afficher plus
Afficher moins

Bonjour,

Elle est de quelle année, cette Matiz?
Avec un distributeur d'allumage ou avec la bobine triple?

n°51678
tcas13
Profil : Nouveau membre
tcas13
  1. Posté le 11/12/2015 à 19:14:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j'ai une matiz 0.8 qui ne démarre plus et je voudrais établir un diagnostic, à savoir qu'elle demarre en descente mais que le demarreur n'est pas entrainé. Dans quelle mesure est-t-il possible que ce soit un probleme de l'antidemarrage/calculateur? je voudrais écarter cette option, les autres étant plus "sympatiques" à priori ;)
Message cité 1 fois
n°51679
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/12/2015 à 20:39:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tcas13 a écrit :

bonjour,

j'ai une matiz 0.8 qui ne démarre plus et je voudrais établir un diagnostic, à savoir qu'elle demarre en descente mais que le demarreur n'est pas entrainé. Dans quelle mesure est-t-il possible que ce soit un probleme de l'antidemarrage/calculateur? je voudrais écarter cette option, les autres étant plus "sympatiques" à priori ;)
Afficher plus
Afficher moins


Bonjour,

Comme elle démarre à la poussette ce n'est ni l'anti-démarrage ni le calculateur.

Il faut vérifier qu'une lampe test branchée entre la petite cosse du démarreur et la masse s'allume quand on met le contact pour démarrer.

starterstarterVoir l'image en grand0 vote
Cdlt,

n°51681
tcas13
Profil : Nouveau membre
tcas13
  1. Posté le 11/12/2015 à 21:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci! précisement le genre de petit "truc" qui fait avancer ,je reviens dés que j'ai realisé le test.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Prix courroie de distribution Matiz 1998 7
probleme ouverture trappe à essence 2
Démarrage moteur chaud 3
probleme daewoo matiz urgent besoin d aide merci 12
Reprise Matiz 0,8 12