Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Recherche désespérément panne sur ma Daewoo LANOS 2000

 

Il y a 1270 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Recherche désespérément panne sur ma Daewoo LANOS 2000

Prévenir les modérateurs en cas d'abus 
n°1478
Lanos3
Profil : Nouveau membre
lanos3
Posté le 22-08-2007 à 13:47:38  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

J'ai une Daewoo Lanos 2000 (52000 km) qui a un problème récurrent...Elle démarre très bien puis elle cale quand,  je passe du point mort en 1ère ou  même elle s'arrête carrément de fonctionner, plus de puissance..Un voyant "check" s'allume alors seul. Un premier garagiste a changé la sonde, ça n'a rien fait. Je l'ai alors apporté chez Daewoo qui a trouvé un problème au niveau de l'alimentation . La batterie a dons été changé...Elle a toujours et encore le même problème. Ca me désespère car je ne la roule plus de peur de ne pouvoir redémarrer.
Si vous avez eu le même problème ou si vous avez un diagnostic merci de m'aider à comprendre... :non:

Message cité 1 fois
Message édité par EnrOn le 22-03-2008 à 13:32:38
n°1480
Badaboum
Profil : Vétéran confirmé
badaboum
Contributeur Bronze Forum
Posté le 22-08-2007 à 23:36:22  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Etrange phénomème, en effet!
Le garagiste acceptant de réparer un véhicule ayant une obligation de résultat, repasser donc le voir en invoquant la garantie.

Mais si ce n'est pas (plus) possible voici quelques pistes...

Le moteur cale-t'il directement au passage de la première (boîte manuelle je suppose) ou lorsque tu embrayes pour avancer?
Quel moteur? DOHC? SOHC? Cylindrée? GPL?

Vérifier sous le capot que les fins tuyaux plastique sont bien attachés.

Vérifier que la valve EGR n'est pas bloquée ouverte.

L'échappement sent-il (très) mauvais? Genre oeuf pourri.

Mesurer la tension batterie à l'arret et au ralenti.

Si le voyant "check" s'allume toujours alors la lecture du code d'erreur donnera une piste à suivre. Pour lire le code d'erreur:
-Soit le véhicule a une prise diagnostique OBD2 *et* une étiquette le certifiant, genre "OBD2 (ou OBDII) compliant", il faut un lecteur de code d'erreur.
-Soit le véhicule a une prise diagnostique ALDL, (ou une prise de même forme que l'OBDII mais avec des contacts différement placés, voir exemple sur photo), et il est possible de lire les codes d'erreur sans lecteur. A ses risques et périls, bien sûr  :jap: .

DanielALDL

n°1481
Lanos3
Profil : Nouveau membre
lanos3
Posté le 23-08-2007 à 11:46:43  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour Badaboum et merci de me répondre aussi rapidement :)
Pour répondre à tes questions, ma Lanos cale lorsque j'embraye pour avancer mais elle ne le fait pas systématiquement, c'est donc très stressant.
C'est un moteur 4 cylindres et l'échappement ne sent pas mauvais.
Je n'ai pas pu vérifier les points que tu m'as signalée car j'ai rapporté la voiture chez le garage qui me l'a vendue afin qu'il trouve ce défaut...Le vendeur pense qu'il peut d'agir de ma clé qui se serait décodée...Qu'en penses-tu, est-ce possible ? (Etant néophyte dans le domaine de la mécanique, j'en ai marre de me faire "balader"  :cry: aussi tout conseil est précieux !)

Claire

mood
Publicité
Profil
Posté le 23-08-2007 à 11:46:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1482
Badaboum
Profil : Vétéran confirmé
badaboum
Contributeur Bronze Forum
Posté le 23-08-2007 à 14:39:47  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Tu as bien fait de remettre le véhicule au garage pour la réparation complète demandée à l'origine. (Et normalement sous garantie du dépannage précédent).

Les pannes intermittantes sont les plus difficiles à cerner. Ce qui aide à les  diagnostiquer sur nos voitures actuelles c'est le calculateur qui mémorise plus ou moins longtemps (suivant les pannes) le code d'erreur à l'origine de l'allumage du voyant "check". Une concession Daewoo/Chevrolet est à même de lire tous les codes Daewoo. Un garage "générique" peut lire au moins les codes principaux.
Cela vient bien sûr en complément à l'expérience du mécano qui doit analyser le problème.

Si la clé a perdu son code on ne sait normalement pas démarrer le moteur. Et à mon avis cela est totalement sans rapport avec la perte de puissance rapportée.

Hors sujet: ta voiture étant de 2000 je suppose que la courroie de distribution (ou mieux le kit complet) a déjà été changée. Car quand la courroie casse, le moteur suit dans la microseconde  :cry: .

Cordialement,

Daniel

n°1517
Dong
Profil : Routard confirmé
dong
Contributeur Bronze Forum
Posté le 06-09-2007 à 19:57:26  answer
Prévenir les modérateurs en cas d'abus
 

Un vrai plus, ce Badaboum !!!

n°2405
inviténew bolduc
Invité
Posté le 02-04-2008 à 04:00:49  answer
Prévenir les modérateurs en cas d'abus
 

Lanos3 a écrit :

J'ai une Daewoo Lanos 2000 (52000 km) qui a un problème récurrent...Elle démarre très bien puis elle cale quand,  je passe du point mort en 1ère ou  même elle s'arrête carrément de fonctionner, plus de puissance..Un voyant "check" s'allume alors seul. Un premier garagiste a changé la sonde, ça n'a rien fait. Je l'ai alors apporté chez Daewoo qui a trouvé un problème au niveau de l'alimentation . La batterie a dons été changé...Elle a toujours et encore le même problème. Ca me désespère car je ne la roule plus de peur de ne pouvoir redémarrer.
Si vous avez eu le même problème ou si vous avez un diagnostic merci de m'aider à comprendre... :non:


mood
Publicité
Profil
Posté le 02-04-2008 à 04:00:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°2888
invitépaul​ina
Invité
Posté le 01-07-2008 à 17:29:27  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,ou on peut trouvé un garage daewoo dans le54 sur nancy ,pour une vérification de la clim,je vous remercie paulina.

n°2889
Badaboum
Profil : Vétéran confirmé
badaboum
Contributeur Bronze Forum
Posté le 01-07-2008 à 17:36:10  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Voir http://www.chevrolet.fr/ pour les distributeurs/réparateurs.

Daniel

n°27864
Dino_10110
Profil : Nouveau membre
dino_10110
Posté le 27-03-2010 à 14:26:55  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai l'impression d'avoir un souci similaire avec ma lanos.
Je viens d'aller faire le plein de ma voiture et impossible de démarrer. En fait, tous les voyants s'allument, le démarreur tourne, le moteur se lance et cale aussitôt. J'ai essayé débrayé/embrayé, avec une vitesse ou au point mort, en accélerant ou pas... ça ne change rien, elle fait toujours pareil : elle démarre et cale aussitôt.

si vous avez une petite idée, je suis preneur...

d'avance merci

n°27872
Badaboum
Profil : Vétéran confirmé
badaboum
Contributeur Bronze Forum
Posté le 27-03-2010 à 20:16:40  answer
Prévenir les modérateurs en cas d'abus
 

Dino_10110 a écrit :

Bonjour,

J'ai l'impression d'avoir un souci similaire avec ma lanos.
Je viens d'aller faire le plein de ma voiture et impossible de démarrer. En fait, tous les voyants s'allument, le démarreur tourne, le moteur se lance et cale aussitôt. J'ai essayé débrayé/embrayé, avec une vitesse ou au point mort, en accélerant ou pas... ça ne change rien, elle fait toujours pareil : elle démarre et cale aussitôt.

si vous avez une petite idée, je suis preneur...

d'avance merci



Salut,

Entends-tu le bruit de la pompe à essence à chaque mise de contact?
Si tu ouvres un peu les gaz au démarrage, elle cale aussi?
Edit: Euhh, t'as pas tanké du mazout quand même :ange: .


Message édité par Badaboum le 27-03-2010 à 20:18:04
n°27882
Dino_10110
Profil : Nouveau membre
dino_10110
Posté le 28-03-2010 à 11:16:58  answer
Prévenir les modérateurs en cas d'abus
 

oui j'entends le bruit de la pompe.
Oui elle cale quand même avec un tout petit peu de gaz.
et à priori non, c'est la première chose à laquelle j'ai pensé.

j'ai l'impression que c'est electronique comme probleme, comme si quelque chose coupait le moteur dans son élan.

j'ai débranché-rebranché la batterie, j'ai tripoté le faisceau, j'ai débranché le papillon, j'ai vérifié les fusibles... bref, rien qui n'ai arrangé la situation. et en plus, maintenant, j'ai plus de batterie à force de faire des essais :(

n°27884
Badaboum
Profil : Vétéran confirmé
badaboum
Contributeur Bronze Forum
Posté le 28-03-2010 à 11:57:10  answer
Prévenir les modérateurs en cas d'abus
 

Elle sent l'essence? Les électrodes des bougies sont sèches ou humides?

n°48589
blotfib
Profil : Nouveau membre
blotfib
Posté le 21-02-2012 à 20:28:58  answer
Prévenir les modérateurs en cas d'abus
 

Search for GMnetworks.pdf

mood
Publicité
Profil
Posté le 21-02-2012 à 20:28:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Chevrolet (ex Daewoo)
»

Lanos

»

Recherche désespérément panne sur ma Daewoo LANOS 2000

 

Sujets relatifs
Avis sur le Daewoo korando ?daewoo nexia catalyseur
Corrosion sur Daewoo-ChevroletDemande d'infos sur la Daewoo Nubira 1.8 CDX
cherche calculateur d'injection daewoo nexiacopie cle codée nexia daewoo essence 1995
Daewoo Lanos problème de pistonLe topic des Daewoo
Bienvenue sur la section Chevrolet/Daewoo ! 
Plus de sujets relatifs à : Recherche désespérément panne sur ma Daewoo LANOS 2000

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Batterie Lanos 5 23-06-2007 à 22:50:06
Daewoo Lanos problème de piston 5 03-02-2009 à 21:55:11


S'identifier

?