Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 1047 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

chevrolet optra LS

Prévenir les modérateurs en cas d'abus 
n°51938
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/02/2016 à 10:24:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Ndiagandane a écrit :

au cas où il yen a pas, est ce obligatoire d'en trouver
Que faire?
Afficher plus
Afficher moins


Que faire? Au minimum enlever les deux grosses boîtes en plastique du dessus moteur et continuer à la chercher :bah:

Au fait, le gros tuyau d'air est réparé?

Sujets relatif
n°51940
Ndiagandan​e
Profil : Nouveau membre
ndiagandane
  1. Posté le 29/02/2016 à 14:22:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai retrouvé mais il n'a pas la ,e,e constitution que le capteur que tu m'as montré. Cependant c'est un tube en plastique longiforme avec deux creux sur les cotés. Il était intégré dans une des boites noires au dessus du boitier.
Comment peux ton nettoyer cet ensemble en plastique creux en plastique qui intègre le capteur? il ya des traces de poussière
Merci

n°51941
Ndiagandan​e
Profil : Nouveau membre
ndiagandane
  1. Posté le 29/02/2016 à 14:43:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai retrouvé mais il n'a pas la meme constitution que le capteur que tu m'as montré. Cependant c'est un tube en plastique longiforme avec deux creux sur les cotés. Il était intégré dans une des boites noires au dessus du boitier.
Comment peux ton nettoyer cet ensemble en plastique creux en plastique qui intègre le capteur? il ya des traces de poussière
Merci

Publicité

n°51942
Ndiagandan​e
Profil : Nouveau membre
ndiagandane
  1. Posté le 29/02/2016 à 15:29:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le gros tuyau d'air a été réparé.

n°51943
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/02/2016 à 15:55:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon boulot [:avantime52:5]
C'est bien d'avoir trouvé ce capteur et réparé le tuyau. Une photo du capteur?


En cas de doute sur l'état du capteur "IAT sensor" il peut être mesuré à l'ohmmètre et les valeurs approximatives comparées au tableau ci-dessous en fonction de la température.

kalos (600 x 543)kalos (600 x 543)Voir l'image en grand0 vote
Je crois que le mieux pour nettoyer l'intérieur de ces boîtes à air est d'utiliser simplement du produit vaisselle, bien rincer et laisser sécher.

Cdlt,
Message édité par Badaboum le 29/02/2016 à 16:04:26
Publicité

n°51944
Ndiagandan​e
Profil : Nouveau membre
ndiagandane
  1. Posté le 29/02/2016 à 16:02:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour la diligence

n°52028
Mohamed Ali2
Profil : Nouveau membre
mohamed-ali2
  1. Posté le 27/03/2016 à 11:21:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr svp j'ai une optra 2008 16v ls j'ai un problème avec mon joins cache culbuteur a chaque fois que je le remplace après un ou deux mois il recommence a fuité es que il y a une solution définitive pour ce problème merci
Message cité 1 fois
n°52029
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 27/03/2016 à 11:38:07  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Mohamed Ali2 a écrit :

bjr svp j'ai une optra 2008 16v ls j'ai un problème avec mon joins cache culbuteur a chaque fois que je le remplace après un ou deux mois il recommence a fuité es que il y a une solution définitive pour ce problème merci
Afficher plus
Afficher moins


Bonjour,

Mettre un filet de joint silicone spécial, par exemple http://www.loctite.fr/loctite- [...] 2627452929 ou équivalent, dans le creux parfaitement nettoyé du couvercle, avant de mettre un joint caoutchouc neuf.

Mais si le couvercle a été trop serré (10Nm), il est peut-être déformé et il faudra alors le remplacer.

Cdlt,

n°52030
Mohamed Ali2
Profil : Nouveau membre
mohamed-ali2
  1. Posté le 27/03/2016 à 11:42:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai des fuite même sur les emplacement des croux tu pense que le cache et déformer es que mettre un cache en fonte peut mettre fin a ce problème
Message cité 1 fois
n°52033
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 27/03/2016 à 13:04:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mohamed Ali2 a écrit :

j'ai des fuite même sur les emplacement des croux tu pense que le cache et déformer es que mettre un cache en fonte peut mettre fin a ce problème
Afficher plus
Afficher moins


Pour vérifier si le cache est déformé, place le à plat et sans joint sur une surface plate (marbre). Une feuille de papier (0,1mm) ne devrait pas pouvoir passer entre les deux.

S'il y a des fuites sous les écrous il faut vérifier que les joints sont encore bons sous les rondelles en forme de cuvette.

Screenshot at 2016-03-27 13:00:41Screenshot at 2016-03-27 13:00:41Voir l'image en grand0 vote

Une photo de ton cache?

n°52123
Nabil27
Profil : Nouveau membre
nabil27
  1. Posté le 10/05/2016 à 15:23:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Badaboum ^^ je vois que tu as pu aider bcp de gents, j'espère que tu pourra faire quelque chose pour moi.
j'ai une chevrolet Optra 2006 / 165000 Km et j'ai 3 problèmes :

1- j'ai le voyant ABS+Frain a main allumé depuis que j'ai refait tout le coté avant droit (accident ) tout a été remplacé par piece d'origine mais le frain ABS ne marche tjrs pas, le bloc abs lui meme est nikél, les capteurs sont nikel (j'ai verifié chez un electricien auto) un mecano m'a dis qu'une dent d'une couronne sur laquel et relié le capteur est cassé ?! j'ai trouvé ca illogique

2-ca fait presque 6 mois mtn que le voyant "check engein" est allumé et j'avais de la fumé noir qui sortais du tuyau d’échappement, conclusion ya de l'huile qui brule . et effectivement les segments etait usé je les ai remplacé, j'en ai en profité pour faire une revision total de la culasse (rodage des 16 soupapes, changement des arret d'huile, changement des joins SP, nettoyage des pistons, changement des bougies ..) apres fermeture pas de fuites d'huile et le niveau est stable depuis presque 1 mois, MAIS (le fameux mais xD) le voyant "check engein" est tjrs allumé et j'ai le moteur qui va en survitesse quand j'embraye pr passer les vitesses (surtout pour passer la 2eme et la 3eme)

3-le moteur s'étouffe ! je roule tranquille (avec le voyant moteur allumé et le problème de survitesse) et soudain comme si le moteur etait sous alimenté, l’accélerateur ne répond pas puis repond puis repond pas ... jusqu'a ce que le moteur s’éteint :/  c'est pire que derater .

ah aussi le moteur demare tjrs a la 2eme tentative quand c chaud, a froid au petit matin c tjrs apres 4 - 5 tentatives :(
Message cité 1 fois
n°52124
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/05/2016 à 16:07:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nabil27 a écrit :

Bonjour Badaboum ^^ je vois que tu as pu aider bcp de gents, j'espère que tu pourra faire quelque chose pour moi.
j'ai une chevrolet Optra 2006 / 165000 Km et j'ai 3 problèmes :

1- j'ai le voyant ABS+Frain a main allumé depuis que j'ai refait tout le coté avant droit (accident ) tout a été remplacé par piece d'origine mais le frain ABS ne marche tjrs pas, le bloc abs lui meme est nikél, les capteurs sont nikel (j'ai verifié chez un electricien auto) un mecano m'a dis qu'une dent d'une couronne sur laquel et relié le capteur est cassé ?! j'ai trouvé ca illogique

2-ca fait presque 6 mois mtn que le voyant "check engein" est allumé et j'avais de la fumé noir qui sortais du tuyau d’échappement, conclusion ya de l'huile qui brule . et effectivement les segments etait usé je les ai remplacé, j'en ai en profité pour faire une revision total de la culasse (rodage des 16 soupapes, changement des arret d'huile, changement des joins SP, nettoyage des pistons, changement des bougies ..) apres fermeture pas de fuites d'huile et le niveau est stable depuis presque 1 mois, MAIS (le fameux mais xD) le voyant "check engein" est tjrs allumé et j'ai le moteur qui va en survitesse quand j'embraye pr passer les vitesses (surtout pour passer la 2eme et la 3eme)

3-le moteur s'étouffe ! je roule tranquille (avec le voyant moteur allumé et le problème de survitesse) et soudain comme si le moteur etait sous alimenté, l’accélerateur ne répond pas puis repond puis repond pas ... jusqu'a ce que le moteur s’éteint :/  c'est pire que derater .

ah aussi le moteur demare tjrs a la 2eme tentative quand c chaud, a froid au petit matin c tjrs apres 4 - 5 tentatives :(
Afficher plus
Afficher moins

Bonjour,

Merci pour le compliment mais note que je ne suis pas mécanicien.

1) Il faut d'abord vérifier que l'interrupteur du frein à main ET l'interrupteur de niveau de liquide de frein son bons (retirer leur connecteurs pour vérifier si les témoins Frein à main et ABS s'éteignent).

Les couronnes ABS peuvent facilement se vérifier à l'avant. C'est pas une dent qui manque mais la couronne qui s'est fendue.


bague absbague absVoir l'image en grand0 vote
Pour l'arrière ce n'est pas visible directement, c'est dans le moyeu.


2&3) Fumée noire=trop d'essence, fumée bleue=consommation d'huile.
Profiter que le voyant check s'est allumé pour faire un diagnostique électronique (un "scanner" est à moins de €20 sur le net). Au moins on aura des pistes de recherche. Sinon on risque de remplacer inutilement des pièces.

Et le catalyseur n'a pas dû aimer de rouler 6 mois en crachant de la fumée noire, le pauvre... :non:

Cdlt,

n°52125
Nabil27
Profil : Nouveau membre
nabil27
  1. Posté le 10/05/2016 à 17:27:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai oublié de mentionner que le scanner ne marche pas sur ce modèle :non:

c'était de la fumée bleu et c'est reglé mtn ^^ donc la couronne est a changer pour l'abs, et pour le moteur qui s'étouffe et la survitesse ?? j'ai soupçonné le bloc papillon, c'est possible ?
Message cité 1 fois
Publicité

n°52126
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/05/2016 à 20:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nabil27 a écrit :

j'ai oublié de mentionner que le scanner ne marche pas sur ce modèle :non:

c'était de la fumée bleu et c'est reglé mtn ^^ donc la couronne est a changer pour l'abs, et pour le moteur qui s'étouffe et la survitesse ?? j'ai soupçonné le bloc papillon, c'est possible ?
Afficher plus
Afficher moins

C'est sans doute pas le bon modèle de scanner. On a essayé le U380 ou le U480? Ils sont donnés pour fonctionner sur Daewoo/Chevrolet, mais je n'ai pas essayé.

La couronne c'est toi qui dois confirmer à l'examen. Moi d'ici je ne vois rien ;)

Et pour l'étouffement et la sur-vitesse, le capteur de position papillon peut être la cause. Comme le capteur MAP, ou un mauvais contact quelque part. Le code d'erreur en dira plus.

n°52128
Nabil27
Profil : Nouveau membre
nabil27
  1. Posté le 12/05/2016 à 12:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai vérifié les capteurs $, ils sont nikel, tu m'as dis que le catalyseur a du souffrir alors je me suis dis que ca doit etre ca ! chui allé voir et bah ya pas de catalyseur xD j'ai tout nettoyé du filtre a air jusqu'au papillon et rien trouvé ... je pense que c'est la chaine, il doit y avoir un décalage dans l'admission, est ce possible ?
pour la survitesse, j'ai remarqué en ouvrant le papillon qu'il y a de l'avance et je sais pas comment régler ca ^^ tu m'aides ? merciiiii
Message cité 1 fois
n°52129
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/05/2016 à 13:28:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nabil27 a écrit :

j'ai vérifié les capteurs $, ils sont nikel, tu m'as dis que le catalyseur a du souffrir alors je me suis dis que ca doit etre ca ! chui allé voir et bah ya pas de catalyseur xD j'ai tout nettoyé du filtre a air jusqu'au papillon et rien trouvé ... je pense que c'est la chaine, il doit y avoir un décalage dans l'admission, est ce possible ?
pour la survitesse, j'ai remarqué en ouvrant le papillon qu'il y a de l'avance et je sais pas comment régler ca ^^ tu m'aides ? merciiiii
Afficher plus
Afficher moins

Quelques photos de ton moteur et du collecteur d'échappement s'il te plaît? :jap:

http://www.ebay.fr/itm/U380-Di [...] 0430182802
Après on pourra essayer d'avancer.

n°53006
Anonyme-Wa​lid
Invité
  1. Posté le 30/09/2017 à 17:35:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut;
J'ai une cheverolet optra model 2007 dont le problème se présente comme suit :
- le démarrage de la voiture se fait toujours a la deuxième clique
- pédale d'accélération ne repond pas comme il faut comme si elle n'a pas reçu sa doze nécessaire d'essence
- un témoin jaune qui s'allume par fois ou bien s'éteint ou clignaute

J'ai essayé de :
- changer le moteur de la pompe du resrvoire
- nettoyer les injecteurs
- changer le filtre essence
- de nouvelles bougies
Rien n'a chager !!!!!!
Mercii bien pour votre aide je suis vraiment coincé
Message cité 1 fois
n°53007
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 30/09/2017 à 18:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Walid a écrit :

Salut;
J'ai une cheverolet optra model 2007 dont le problème se présente comme suit :
- le démarrage de la voiture se fait toujours a la deuxième clique
- pédale d'accélération ne repond pas comme il faut comme si elle n'a pas reçu sa doze nécessaire d'essence
- un témoin jaune qui s'allume par fois ou bien s'éteint ou clignaute

J'ai essayé de :
- changer le moteur de la pompe du resrvoire
- nettoyer les injecteurs
- changer le filtre essence
- de nouvelles bougies
Rien n'a chager !!!!!!
Mercii bien pour votre aide je suis vraiment coincé
Afficher plus
Afficher moins


Bonjour,

Si c'est ce témoin jaune qui s'allume

MIL
il faut en premier lieu lire le(s) code(s) d'erreur mémorisé(s) dans le calculateur.
Par exemple au moyen de https://www.ebay.com/sch/i.htm [...] ode+reader ou tout autre lecteur compatible. Le coût est rapidement amorti.

Cdt,

Message cité 1 fois
n°53008
Walid55
Profil : Nouveau membre
walid55
  1. Posté le 30/09/2017 à 20:22:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Bonjour,

Si c'est ce témoin jaune qui s'allume

http://clu​b.caradisi​ac.com/bad​aboum/new-​71005/phot​o/mil-6333​428.html
il faut en premier lieu lire le(s) code(s) d'erreur mémorisé(s) dans le calculateur.
Par exemple au moyen de https://www.ebay.com/sch/i.htm [...] ode+reader ou tout autre lecteur compatible. Le coût est rapidement amorti.

Cdt,
Afficher plus
Afficher moins


Merci bien pour votre aide
C'est ce que j'ai fait et le diagnostic a signalé que le système est pauvre et mon mécanicien a expliqué ceci en disant que le mélange entre l'air et l'essence est pauvre mais il faut savoir la cause
C pou ça que j'ai changer la pompe et le teste de pression a donner 3bar je pense qu c suffisant
Et merci une autre fois pour votre aide

n°53009
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 30/09/2017 à 22:31:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La pression d'essence est suffisante.
Une sonde oxygène défectueuse me semble peu probable vu que le problème se présente sans doute aussi à froid.
Une sonde de température moteur qui "voit" trop chaud est une piste.

Une entrée d'air parasite sur l'admission est une autre piste à suivre: tuyaux fendus, raccords de vide cassés, joints d'injecteurs, joint de collecteur, circuit egr,...
Le mécanicien devrait connaître les méthodes pour détecter çà.

En voici une à faire à l'air libre, avec un extincteur à portée de main: https://www.2carpros.com/artic [...] cuum-gauge .
Et une autre en vidéo: https://youtu.be/9CPqbaSgcok

Bonnes recherches.
Message cité 1 fois
n°53010
Walid55
Profil : Nouveau membre
walid55
  1. Posté le 01/10/2017 à 03:26:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

La pression d'essence est suffisante.
Une sonde oxygène défectueuse me semble peu probable vu que le problème se présente sans doute aussi à froid.
Une sonde de température moteur qui "voit" trop chaud est une piste.

Une entrée d'air parasite sur l'admission est une autre piste à suivre: tuyaux fendus, raccords de vide cassés, joints d'injecteurs, joint de collecteur, circuit egr,...
Le mécanicien devrait connaître les méthodes pour détecter çà.

En voici une à faire à l'air libre, avec un extincteur à portée de main: https://www.2carpros.com/artic [...] cuum-gauge .
Et une autre en vidéo: https://youtu.be/9CPqbaSgcok

Bonnes recherches.
Afficher plus
Afficher moins



Je vous remercie pour votre et je vais verifier avec mon mécanicien et voir les resultat

n°53013
Real066
Profil : Nouveau membre
real066
  1. Posté le 12/10/2017 à 22:50:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jai un chevrolet optra 2004 jai un probleme coter moteur il intermitent je roule avec et rendue a une lumiere il eteint jessaie de repartir je dois maintenir la pedale a gaz dans le fond et bogues tous le long de mon retour et dautre fois je roule avec et tout va bien quelqu un peux maider merci
Message cité 1 fois
n°53014
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/10/2017 à 00:43:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Real066 a écrit :

bonjour jai un chevrolet optra 2004 jai un probleme coter moteur il intermitent je roule avec et rendue a une lumiere il eteint jessaie de repartir je dois maintenir la pedale a gaz dans le fond et bogues tous le long de mon retour et dautre fois je roule avec et tout va bien quelqu un peux maider merci
Afficher plus
Afficher moins


Bonjour,

Ce voyant

MILs'allume-t'il en roulant?

Message cité 1 fois
n°53015
Real066
Profil : Nouveau membre
real066
  1. Posté le 13/10/2017 à 02:12:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui

n°53016
Real066
Profil : Nouveau membre
real066
  1. Posté le 13/10/2017 à 02:12:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

oui

Message cité 1 fois
n°53017
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/10/2017 à 10:29:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Real066 a écrit :

oui
Afficher plus
Afficher moins


Alors il faut d'abord lire le ou les codes d'erreur mémorisés dans le calculateur. Çà aide beaucoup pour le diagnostique.
Donc passer "à la valise" d'un garage/concessionnaire GM ou acheter un boîtier "OBD reader" à moins de €20 genre U480 .

Message cité 1 fois
n°53018
Real066
Profil : Nouveau membre
real066
  1. Posté le 13/10/2017 à 12:24:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Alors il faut d'abord lire le ou les codes d'erreur mémorisés dans le calculateur. Çà aide beaucoup pour le diagnostique.
Donc passer "à la valise" d'un garage/concessionnaire GM ou acheter un boîtier "OBD reader" à moins de €20 genre U480 .
Afficher plus
Afficher moins

sa ma donner sa comme code p0133 p0134

n°53019
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/10/2017 à 12:35:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
P0133 est "Front Heated Oxygen Sensor No Activity". Mesurer au moyen d'un multimètre que la sonde reçoit bien sur son fil actif (pas son circuit de chauffage!) une tension de ~0,45V venant du calculateur.

-Si 0,45V est ok, la sonde est probablement défectueuse.
-Pas de 0,45V==>voir câblage/fiche/prise/ECU/...

Je ne connais pas le P0134 pour cette Optra :bah:
Message cité 1 fois
n°53020
Real066
Profil : Nouveau membre
real066
  1. Posté le 13/10/2017 à 12:42:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

P0133 est "Front Heated Oxygen Sensor No Activity". Mesurer au moyen d'un multimètre que la sonde reçoit bien sur son fil actif (pas son circuit de chauffage!) une tension de ~0,45V venant du calculateur.

-Si 0,45V est ok, la sonde est probablement défectueuse.
-Pas de 0,45V==>voir câblage/fiche/prise/ECU/...

Je ne connais pas le P0134 pour cette Optra :bah:
Afficher plus
Afficher moins

p0133 c tu assez pour faire eteindre la voiture merci

Message cité 2 fois
n°53021
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/10/2017 à 12:52:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Real066 a écrit :

p0133 c tu assez pour faire eteindre la voiture merci
Afficher plus
Afficher moins


Possible. En tout cas çà peut nuire fortement au mélange air-essence et provoquer des à-coups très importants.
Si le problème disparaît parfois comme indiqué dans le post, je m'orienterais d'abord vers un faux-contact du circuit sonde oxygène.

n°53022
Real066
Profil : Nouveau membre
real066
  1. Posté le 13/10/2017 à 12:55:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Real066 a écrit :

p0133 c tu assez pour faire eteindre la voiture merci
Afficher plus
Afficher moins

p0134 il dise pcm

Message cité 1 fois
n°53023
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/10/2017 à 13:06:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Real066 a écrit :

p0134 il dise pcm
Afficher plus
Afficher moins


Probablement "Power train Control Module" , ou ECU.
Mais le P0134 n'est pas connu pour l'Optra :bah:

Commence par ce qui est connu, P0133.

Message cité 1 fois
n°53024
Real066
Profil : Nouveau membre
real066
  1. Posté le 13/10/2017 à 13:11:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Probablement "Power train Control Module" , ou ECU.
Mais le P0134 n'est pas connu pour l'Optra :bah:

Commence par ce qui est connu, P0133.
Afficher plus
Afficher moins

merci pour mavoir aider je vais changer le p0133

n°53025
Badaboum
Profil : Pilote assidu
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/10/2017 à 13:14:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mesurer c'est savoir ;)

P0133P0133Voir l'image en grand0 vote

et çà peut faire gagner des sous en évitant des remplacements inutiles.

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
infiltration d'eau coté conducteur 13
avis 1
Matiz s'arrete toute seule en roulant 14
Horloge Lacetti format 24h ? 3
Embrayage aveo 0