Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / /
BMW
/ /

Problème démarrage 330D E92 LCI

 

Il y a 1136 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage 330D E92 LCI

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
xyldar
  1. Posté le 10/11/2017 à 20:33:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai acheter hier une 330D E92 LCI de Avril 2011 avec 140 000 kilomètres au compteur. Elle a très bien démarrer ce matin en allant au travail, je la gare et décide de la reprendre à ma pause dejeuner. A mon étonnement impossible de la démarrer et la clé était comme désactiver, impossible d'ouvrir et fermé la voiture avec.
Je me dit que c'est peut être un problème de pile donc je part en acheter et la clé remarche . Je la démarre et le voyant de direction assistée s'allume. Je roule 50 metres et il disparait. Je roule pendant 20 minutes je me gare et je coupe le contact et de nouveau plus de contact .
La clé est même rester bloqué dans le neiman. Je reviens 1H30 plus tard et j'appuie sur l'accélérateur et comme par magie la voiture démarre.
Je décide d'aller chez mon mécano d'urgence et d'après lui ça serait la batterie. Elle sort seulement 12,30 volts et le voyant est rouge.
La batterie est d'origine et n'as jamais été changer.

D'après vous est-ce la batterie ? Quelqu'un a déjà eu ce problème ?

Merci pour les futures réponses

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo chez Béhème présente sa 335xi 41
Achat d'une bmw 320 D Coupé Xdrive 2
Problème démarrage a chaud. 3
Changement module airbag conducteur E46 et trous volant 4
Achat 320 cd 2004, présence de clapets à 237000? 7