Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / /
BMW
/

Logo sur tableau de bord

 

Il y a 899 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Logo sur tableau de bord

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
leoni367
  1. Posté le 08/11/2017 à 18:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour!

Je poste rarement sur les forums d'habitude je trouve rapide reponse a ma questions via d'autres personnes.

Je vous la fait cours week-end dhallowwen je suis tomber en panne alternateur foutu j'ai fais allemagne saverne tout de même sans phares etc la galere...

mon véhicule roule a nouveau la ventilation ne fonctionnais plus problèmes de piston ( je suis pas sur que ca sappel comme ca cest les petites cartes avec les numéros) ca a était changer la ventilation refonctionne hors aucun piston n'ai défectueux maisnje n'ai toujours pas de radio et depuis cette panne j'ai le logo qui ressemble a celui du WIFI qui a apparu sur le tableau de bord.
IMG_0338Voir l'image en grand0 vote Je ne sais pas ce que cest et pense que ca pourrais jouer sur le fait que je n'ai plus de radio?

Milles merci encore de votre attentionnet de votre aide!!!!!!!!


Une jeune galerienne lol...

Sujets relatif
Profil : Top membre BMW 2017
spartan44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2017 à 18:49:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Piston :??: Fusible plutôt non

Quel modèle?

Profil : Nouveau membre
leoni367
  1. Posté le 08/11/2017 à 18:53:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
spartan44

Euh oui fusible surment j'hesiter entre les deux

Le modèle c'est une BMW 5 (e39) 530d 2001

Publicité

Profil : Routard confirmé
318is64
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/11/2017 à 08:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ca peut paraître très bête donc aussi ne va pas croire que je te prend pour un(e) imbécile mais as tu appuyé sur le bouton qui permet de monter/diminuer le volume?
Message édité par 318is64 le 09/11/2017 à 08:03:36
Profil : Nouveau membre
leoni367
  1. Posté le 09/11/2017 à 08:07:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
318is64

Bonjour,
Oui j'ai même maintenue le bouton enfoncé et rien n'y fait..

Diviciacos
Profil : Vétéran
hub78
Marques - succès argent messages
  1. Posté le 09/11/2017 à 10:32:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as essayé d'aller voir du côté de la connectique de l'autoradio qui se trouve dans le coffre à gauche je crois pour les E39.

Débrancher et rebrancher simplement en nettoyant bien les connecteurs, voir ce que ça donne.

Profil : Nouveau membre
leoni367
  1. Posté le 10/11/2017 à 23:01:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hub78
Bonjour je viens de voir votre post, je n'ai pas encore eu l'occasion de le faire je oe se le faire demain pour voir.
J'ai dans la nuit de jeudi a vendredi débrancher ma batterie depuis quelle a etait rebrancher le petit logo en style wifi est lui partit
Message cité 1 fois
Profil : Apprenti confirmé
  1. config
bitcherland
  1. Posté le 11/11/2017 à 07:34:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Leoni367 a écrit :

hub78
Bonjour je viens de voir votre post, je n'ai pas encore eu l'occasion de le faire je oe se le faire demain pour voir.
J'ai dans la nuit de jeudi a vendredi débrancher ma batterie depuis quelle a etait rebrancher le petit logo en style wifi est lui partit
Afficher plus
Afficher moins


rentrer code autoradio après coupure batterie?


---------------
BMW 328i f31 Sportline - BMW 330 CD
Renault Espace IV DCI 175cv PGA-édition - Opel Zafira 2.2 DTI élégance - Opel Zafira 2.0 DI élégance
VW Corrado 2.0 16V - VW Corrado G60 US -VW Golf 1 GTI - VW Bora tdi 110 confortline - VW Polo 6n 1.6L 75cv - Talbot 1510GL
Profil : Nouveau membre
leoni367
  1. Posté le 11/11/2017 à 08:19:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bitcherland

Bonjour, j'ai deja essayer lorsque jentre le code il me dit en anglais pour activé il faut mettre la clé sur le niveau zéro mais je n'ai pas vraiment compris ce sue cela voulait dire.
Une fois j'ai entrer le code et je sais plus vomment j'ai ft apres j'ai tourné la clé il m'a redemander mon code mais c'était soit "Change" soit "desactivate" et si j'appuie sur desactivate ca ne fait rien de très constructif...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement module airbag conducteur E46 et trous volant 4
Achat 320 cd 2004, présence de clapets à 237000? 7
Pièces détachées bmw 635 csi 7
infiltration d'eau dans l'habitacle 1
335i e92 ou z4 coupe e86 7