Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / /
/ /

Probleme régulateur et autoradio

 

Il y a 1015 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme régulateur et autoradio

Prévenir les modérateurs en cas d'abus 
n°2781958
theo62120
L'élégance a l'Anglaise
Profil : Membre confirmé
  1. config
theo62120
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 13:31:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a Toute l'equipe,
Voila depuis l'achat de ma Bmw e39 523i de 1996 je rencontre un problème qui commence a m'agacer donc j'aimerai bien trouver une soluce ..
C'est un problème audio/regul
Quand je fait fonctionner le régulateur sans autoradio il fonctionne alors que dès que j'allume l'autoradio ca le désactive ..! Système anti endormissement ?! :lol:
Sans quoi l'autoradio fonctionne normalement lui meme si le régul est allumé (mais ne s'enclenchera pas)
Les commandes au volant fonctionnent normalement quand j'utilise l'un ou l'autre .
Une idée du problème ?
Merci


---------------
Ford mondeo 1.8 TD 1999 :D
Alimentation : Gasoil et quelques Hdi et Dci
Sujets relatif
n°2782104
theo62120
L'élégance a l'Anglaise
Profil : Membre confirmé
  1. config
theo62120
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/10/2017 à 13:16:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ?


---------------
Ford mondeo 1.8 TD 1999 :D
Alimentation : Gasoil et quelques Hdi et Dci
n°2782127
arnu
Profil : Pilote assidu
  1. config
arnu
Marques - succès argent messages
  1. Posté le 04/10/2017 à 15:55:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A l'évidence c'est un bug électronique, je vois pas trop comment on pourrait arranger ça à distance. Il faut faire un diag électronique pour commencer.


---------------
BMW 130i 2008 Pack M - E81
Kawa ZX10-R 2009
Publicité

n°2782256
theo62120
L'élégance a l'Anglaise
Profil : Membre confirmé
  1. config
theo62120
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2017 à 22:44:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Arnu, comment faire un diag electronique ? J'ai un pote qui a le diag mais ca ne m'a rien trouvé a ce niveau ...
Merci Théo


---------------
Ford mondeo 1.8 TD 1999 :D
Alimentation : Gasoil et quelques Hdi et Dci
n°2782281
arnu
Profil : Pilote assidu
  1. config
arnu
Marques - succès argent messages
  1. Posté le 06/10/2017 à 10:14:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca dépend quel type de diag, chez BMW c'est un peu compliqué, il faudrait le truc "officiel". A voir, si possible, dans un garage spécialisé (je suis pas fan des concessions personnellement, mais ça marche aussi).
En tous cas, c'est clair que c'est un bug quelque part, y'a aucune raison pour que le régulateur se coupe quand tu allumes la radio ;)
Message édité par arnu le 06/10/2017 à 10:15:48

---------------
BMW 130i 2008 Pack M - E81
Kawa ZX10-R 2009
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat BMW série 5 46
liquide refrodisement 0
Sonde lambda bmw e39 523i 0
Reprogrammation 518D 3
Estimation 520D Touring Xdrive 2013 1