Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / /
/
/

Fuite liquide lave glace X3

 

Il y a 1054 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Fuite liquide lave glace X3

Prévenir les modérateurs en cas d'abus 
n°2250689
reivilo125
Profil : Nouveau membre
reivilo125
  1. Posté le 13/02/2013 à 12:51:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!

Je possède un X3 2.0D luxe de 2005 depuis août dernier.
Avant-hier le voyant de liquide lave-glace s'allume. Il est vide, j'achète un bidon et je refais le plein hier.
Et voilà ce matin grosse odeur de liquide lave-glace dans la voiture, et le voyant s'allume à nouveau! Je vérifie et le réservoir est effectivement vide.
Il doit donc y avoir une fuite de liquide, mais vu l'odeur j'ai l'impression que ça fuit plus dans la voiture que dehors! Et l'odeur est bien plus forte dans le coffre que dans le capot!
J'ai démonté le réservoir et pas la moindre goute, et aucune odeur en dessous...
La fuite vient donc d'un tuyau qui emmènerait le liquide à l'arrière?

Quelqu'un a déjà eu ou entendu parlé d'un problème similaire??

Merci par avance!

Olivier!
Message cité 1 fois
Sujets relatif
n°2780930
nicod75
Profil : Nouveau membre
  1. config
nicod75
  1. Posté le 22/09/2017 à 09:43:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, J'ai le même problème que vous sur mon X3. Comment l'avez-vous réparé ? Je pense aller chez BM car je ne me vois pas démonter la moquette pour accéder au tuyau qui doit être percé sous les pieds du siège passager arrière. Une idée du tarif chez BMW ? Merci !

n°2780931
nicod75
Profil : Nouveau membre
  1. config
nicod75
  1. Posté le 22/09/2017 à 09:43:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

reivilo125 a écrit :

Bonjour à tous!

Je possède un X3 2.0D luxe de 2005 depuis août dernier.
Avant-hier le voyant de liquide lave-glace s'allume. Il est vide, j'achète un bidon et je refais le plein hier.
Et voilà ce matin grosse odeur de liquide lave-glace dans la voiture, et le voyant s'allume à nouveau! Je vérifie et le réservoir est effectivement vide.
Il doit donc y avoir une fuite de liquide, mais vu l'odeur j'ai l'impression que ça fuit plus dans la voiture que dehors! Et l'odeur est bien plus forte dans le coffre que dans le capot!
J'ai démonté le réservoir et pas la moindre goute, et aucune odeur en dessous...
La fuite vient donc d'un tuyau qui emmènerait le liquide à l'arrière?

Quelqu'un a déjà eu ou entendu parlé d'un problème similaire??

Merci par avance!

Olivier!
Afficher plus
Afficher moins

n°2781325
fcm
Profil : Routard
fcm
  1. Posté le 26/09/2017 à 14:46:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

De mémoire, il y a un problème relativement fréquent de fuite sur les E83 au niveau du lave glace arrière.
Fais une recherche sur le forum "ma-bmw" , il semble me souvenir qu'un gars avait posté un tuto pour la réparation (pas sur à 100%)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
notice d'utilisation X3 7
bmw x3 3L essence 231 cv bm 9
Présentation de ma BMW X3 E83 3
roue hiver 0
optique arrière 2