Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / /
BMW
/ /

BMW 530D e60, Problème démarrage

 

Il y a 940 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

BMW 530D e60, Problème démarrage

Prévenir les modérateurs en cas d'abus 
grand passioné automobile :)
Profil : Membre confirmé
serdar33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/02/2012 à 14:40:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!
Cela fait quelques temps que je n'étais plus présent sur le forum (pour ceux qui s'en souviennent) suite à une activité professionnelle plutôt épuisante[smileyper​so
J'avais créé un sujet de présentation pour ma titine, je mettrais le lien en edit quand je le retrouverais, sinon pour résumer c'est une belle 530d bleue foncé avec jantes style 124 de 2004 achetée en 2009 avec 77 000km au compteur. Depuis son achat l'alternateur et la batterie ont été changé ainsi que la crépine de la BVA et quelques joints.

Le problème:Et bien voila depuis qu'il fait froid (hasard ou pas je ne sais pas) la voiture a des problèmes au démarrage. En effet, quand je met le contact l'ordinateur de bord s'emballe et m'affiche toute une série de dysfonctionnements! Ca va des pneus sous gonflé aux problèmes d'injecteur en passant aussi par la boite de vitesse qui se met en sécurité  :??:  (et j'en passe...) Quand je tente de la démarrer malgré tout le démarreur tourne quelques secondes puis se coupe. Parfois ils ne s'enclenche pas du tout et parfois au contraire la voiture démarre[smileyper​so

J'en ai parlé à un amis qui pense que c'est la pompe de gavage situé apparemment coté conducteur.
Je m'en remet donc à vous mes chères amis pour avoir quelques conseils et pourquoi pas trouver l'origine du problème[smileyper​so

Merci d'avance à tous!

Sujets relatif
Profil : Pilote d'essai
  1. config
djoow29
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/02/2012 à 18:10:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton problème est clairement un problème électrique, comme on dit le froid et l'électroniques font pas bon ménage.  :)

grand passioné automobile :)
Profil : Membre confirmé
serdar33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/02/2012 à 20:02:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est ce que je me dis, pour moi la pompe de gavage n'est pas en cause.. J'ai vérifié la batterie et ses connexions branchements etc mais je n'ai rien trouvé d'anormal  :??:  personne n'a une idée? Elle dormais dans le garage (température ambiante d'environ 8°C et non humide) depuis 1 semaine jusqu'à ce matin et quand je l'ai démarré ce matin le même problème .. j'ai du mettre puis enlever le contact une bonne dizaine de fois pour qu'elle ne m'affiche plus le problème et que je puisse démarrer. Ensuite dans la journée plus aucun problème mais je suis sur que si je la prend demain matin ce sera le même topo ..

Publicité

Profil : Routard confirmé
pascal-ce
Marques - succès bronze messages
  1. Posté le 21/02/2012 à 20:43:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Yep,
Et pourquoi pas une belette, une fouine, qui aurait déjeuné avec quelques fils électriques fixés dans le capot moteur. Ces rongeurs recherchent un peu de chaleur en ce moment, et le moteur de nos bmw est tout indiqué.


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
grand passioné automobile :)
Profil : Membre confirmé
serdar33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 20:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui possible, vous ne savez pas comment je pourrais faire pour savoir d'ou vient le soucis?

Publicité

grand passioné automobile :)
Profil : Membre confirmé
serdar33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/02/2012 à 15:28:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PROBLEME RESOLU
Il m'a suffit (faut le dire vite parce que j'ai du tout démonter pour vérifier tout le circuit électronique, moquette sièges ...) de changer un petit boitier électronique, acheté 38€ chez BMW.
Message cité 2 fois
Profil : Nouveau membre
fred-sline
  1. Posté le 29/02/2012 à 23:06:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un problème semblable sur mon 530d, tu peut nous donner le nom du boîtier électronique. Merci

grand passioné automobile :)
Profil : Membre confirmé
serdar33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/03/2012 à 22:53:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je suis chez ma copine aujourd'hui, j'irais regarder sur la facture demain  ;)

Profil : Nouveau membre
fred-sline
  1. Posté le 02/03/2012 à 22:41:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, plus de soucis depuis le remplacement du boîtier?
Tu a retrouvé son nom?

Profil : Membre
azizz
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 20/06/2012 à 11:59:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déterrage mais pas d'info sur ce dobic...
1 de +

Profil : Nouveau membre
antonio18
  1. Posté le 10/09/2012 à 13:51:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

serdar33 a écrit :

PROBLEME RESOLU
Il m'a suffit (faut le dire vite parce que j'ai du tout démonter pour vérifier tout le circuit électronique, moquette sièges ...) de changer un petit boitier électronique, acheté 38€ chez BMW.
Afficher plus
Afficher moins


bjrs j ai le meme probleme depuis 3 semaines serai t il possible d avoir des information sur le boitier svp merci

Message cité 1 fois
Profil : Nouveau membre
tchi624
  1. Posté le 15/12/2012 à 17:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

antonio18 a écrit :

bjrs j ai le meme probleme depuis 3 semaines serai t il possible d avoir des information sur le boitier svp merci
Afficher plus
Afficher moins


je suis dans le meme cas les messages suivants s'affichent , servo tronic en panne , défaut alternateur, ampoule à changer, pas de repere de crevaison ....aprés que la voiture est chaude nouveau demarrage et tout s'eteint.
Chez BM biensur tout ce qui s'allume est en panne donc à changer .
merci de me répondre

Profil : Nouveau membre
medkab33
  1. Posté le 23/07/2013 à 17:34:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour étant propriétaire et ayant eut les même problème que "toi" serdar

33 pourrait tu me donner le nom et l emplacement de ce fameux boitier électronique à 38€

Merci d avance

Publicité

Profil : Nouveau membre
medkab33
  1. Posté le 02/08/2013 à 19:50:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous le problème vient d être résolu

-Impossibilité de démarrer
-Voyant allumé ( transmission ,régulateur de vitesse, stabilité,pompe à gasoil)

Solution RELAI BLEU sous le filtre habitacle coter passager changer coût 13€ chez BMW
Et ça repart en évitant le passage à la valise le remorquage et tout ce qui s'en suit .....

En espérant vous avoir aider
Message cité 1 fois
Invité
  1. Posté le 12/08/2013 à 09:32:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous après plus de 2 ans de pb de démarrage a chaud avec mon break 530 d et fait faire pas mal d'interventions ,relais , boitier, injecteurs , capteurs aac , villo etc le pb de démarrage (démarreur tournant ) subsistait et j'ai enfin trouvé ce week end , la voiture se mettait en sécurité car le démarreur (partiellement Hs ) forçait et la tension batterie mettait la voiture en sécurité je l'ai démonté et nettoyé et tout est revenu dans l'ordre c'est bien sur une des pannes possible bon courage atous

Profil : Membre
totrot
Marques - succès bronze sujets
  1. Posté le 19/08/2013 à 16:21:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bj à tous,

Autre possibilité de pb de démarrage à froid sur e60 , le boitier de préchauffage situé sous tubulure admission air...(12 mois de galère...)


---------------
BMW E61 525d - Chrysler le baron cab 1990 - Land rover Discovery 1
Profil : Nouveau membre
yanco44
  1. Posté le 20/12/2013 à 16:15:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

serdar33 a écrit :

PROBLEME RESOLU
Il m'a suffit (faut le dire vite parce que j'ai du tout démonter pour vérifier tout le circuit électronique, moquette sièges ...) de changer un petit boitier électronique, acheté 38€ chez BMW.
Afficher plus
Afficher moins



Bonjour,
ayant un problème identique au tiens, j'aurais aimé avoir la référence de ce fameux boiter. Où l'a tu trouvé sur la voiture ?

Profil : Nouveau membre
teo5441
  1. Posté le 03/08/2015 à 12:23:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un 530 je viens d'acheter il ya deux mois.hier j'ai été au lavage j'ai passé la machine après lavage affichage normale et les eguille bouge mais elle demare plu .Je me suis dit peut-être elle a mis en sécurité je ressorti je refermé la porte et je rouvre c'estle même choses et obligé je l'appelle le dépanneur pour rammene chez BMW malheureusement ils sont une délai que ça me range pas trop est que vous avez des idées ca peux être qoi comme problème merci

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/08/2015 à 13:08:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
lavage moteur ?

ps: l'orthographe pique les yeux [:juliencar:1]

Profil : Nouveau membre
teo5441
  1. Posté le 03/08/2015 à 16:14:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non je nai pas lave le moteur desole pour lorthographe

Profil : Nouveau membre
teo5441
  1. Posté le 03/08/2015 à 16:36:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une 53d de 2007.au demmarage un silence comme si la batterie etait a plat.mais tableu de bord s'allume correctement mais la luerure faible au bout de la tentative de demmarage.le matin elle a demmare correctement

Profil : Nouveau membre
teo5441
  1. Posté le 03/08/2015 à 16:37:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est mieux

Profil : Nouveau membre
teo5441
  1. Posté le 03/08/2015 à 16:39:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci d'avance

Profil : Nouveau membre
ceri75
  1. Posté le 07/08/2015 à 14:10:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai le même problème démarrage difficile à chaud comme à froid.
J'ai l'impression que c'est un problème connu sur les e60 le témoin de ma batterie dit "charge insuffisante" [:le dod] . J'ai vu sur l'historique de réparation de mon véhicule changement des bougies alternateur et batterie au concessionnaire origine, les réparations étant garantie et ayant moins de 2 ans. La concession près de chez moi m'oblige à un diagnostique payant pour détecter le problème ! Ont-ils le droit ?

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/08/2015 à 17:13:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mesurer la tension à la batterie moteur à l'arrêt depuis 2H mini, au ralenti, et tension maxi moteur tournant.
Message cité 1 fois
Profil : Nouveau membre
ceri75
  1. Posté le 07/08/2015 à 17:52:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

mesurer la tension à la batterie moteur à l'arrêt depuis 2H mini, au ralenti, et tension maxi moteur tournant.
Afficher plus
Afficher moins

Salut peux tu m'indiquer les tensions à obtenir :jap: ?

Profil : Nouveau membre
titeuff49
  1. Posté le 26/08/2015 à 23:51:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir la team pour moi pareille !! j'ai une e60 530d de 2005 20010 km
voila mon problème depuis 4 semaine j'ai eu quelque alerte de mon idrive en me disant panne dynamic drive!!!!on va dire tout les 2jours a 3!!

Profil : Nouveau membre
titeuff49
  1. Posté le 27/08/2015 à 00:04:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en partant uniquement le matin au bout de 500m :non: de la je me gare éteint le conctat et redémare et la plus de défaut de toutes la journée !!! mais c'est aujourd'hui que sa a vraiment merder :pfff: au bout de 1km toutes les panne se sont afficher bva en sécurité ,abs,dynamic drive,direction active ect....... le tableau bord une vraie guirlandes :??: j'éteint rallume et plus de problème !! ma batterie est a 12.4v a l'arret et en charge a 14.5v moteur tournant !! batterie changer il y a 9mois une 12v 100ah 900a

Profil : Membre
azizz
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 02/09/2015 à 11:44:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour mon changement de batterie chez BMW sur ma 530d e60 de 2004 218cv

http://www.etk.cc/bmw/FR/searc [...] 1217604822

Batterie pleine d'origine BMW 61217604822 90AH 289€

J'ai demandé explicitement à BMW Huchet Rennes (35) de vérifier que le capteur IBS a bien été reconfiguré. Ils ont repris la voiture en atelier pour vérifier. (BMWhat le ferai mais non testé pour ma part)


INFORMATION DU SITE


Attention ! ------------------------------​----------
Observer impérativement l'information suivante pour réaliser correctement le remplacement de la batterie ! - Document ISTA
RA_61_20_Indications_pour_le
Remplacement_de_la_batterie ------------------------------​----------
Pour plus d'informations, voir : -Document de référence sur les batteries
Document_ISTA_SI_61_07_02_(875​) ------------------------------​----------
Pour garantir le fonctionnement correct du réseau de bord, toujours monter sur le véhicule une batterie conforme aux indications du code FA (même capacité et même type) ! ------------------------------​----------
Sur les véhicules avec IBS (capteur de batterie intelligent), il est impératif d'enregistrer la batterie à l'aide du système de diagnostic (ISTA) pour qu'elle soit reconnue par le réseau de bord du véhicule. ------------------------------​----------
En cas d'adjonction de post-équipements, il est possible de monter une batterie plus puissante.
Les batteries standard peuvent systématiquement être remplacées par des batteries AGM présentant les mêmes caractéristiques.
Dans les deux cas, il faut en plus, après avoir procédé à l'enregistrement via ISTA/P, réaliser le codage véhicule suivant : ------------------------------​----------
Lecture de la capacité de la batterie et enregistrement dans le réseau de bord :
ISTA->Fonctions SAV->Carrosserie->
Tension d'alimentation->Enregistrer remplacement_de_batterie->Plan de contrôle ------------------------------​----------

Profil : Nouveau membre
isabellency
  1. Posté le 23/11/2015 à 13:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour â tous. J ai un problème avec ma bmw série 5 e60 530d quî dure depuis 1an. Elle démarre au départ puis au fur et à mesure que je roule l écran digital s éteint puis l autoradio, la ventilation et ensuite arrive tt les défauts tableau de bord...et apres je ne peux plus démarrer. La batterie â ete changé il y a 1 an elle a marché pdt quelques mois et le problème revient à nouveau. L alternateur â ete changer et la nouvelle batterie â ete reinitialiee . Quelqu un peut il m aider merci beaucoup

Invité
  1. Posté le 30/05/2016 à 19:07:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Medkab33 a écrit :

Bonjour a tous le problème vient d être résolu

-Impossibilité de démarrer
-Voyant allumé ( transmission ,régulateur de vitesse, stabilité,pompe à gasoil)

Solution RELAI BLEU sous le filtre habitacle coter passager changer coût 13€ chez BMW
Et ça repart en évitant le passage à la valise le remorquage et tout ce qui s'en suit .....

En espérant vous avoir aider
Afficher plus
Afficher moins

Bonjour, j'avais les mêmes soucis sur une 530d 218 cv. Je suis allé acheté ce petit relai bleu chez BMW à la Réunion pour 23 euros, sur la facture c'est marqué relai DDE. J'ai suivi la procédure décrite pour le changer. Comme par magie, tout a été réglé. L'ordinateur indiquait problème de boite, problème régulateur de vitesse, problème pompe carburant. Mais surtout, le démarrage de la voiture était capricieux, aléatoire...En allant faire un tour, et ce n'est pas un effet placebo, la boite automatique fonctionne de façon plus souple, plus harmonieuse.Merci pour cette info qui est une VRAI info. Elle règle bon nombres de problèmes. Si vous avez ce type de problème, conseil commencez par changer ce relai bleu DDE car il ne coûte que quelques euros. Je ne suis pas un gros bricoleur, mais facile à changer.

Invité
  1. Posté le 09/02/2018 à 18:28:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
depuis quelque jours j'ai ma voiture BMW série 5 qui ne démarre pas , je croyais que la batterie, car sur le tableau de bord j'avais le symbole de la batterie rouge qui s'allumer donc j'ai changer la batterie, elle a démarre tranquille pendant une semaine et puis s’arrêter du coup je l'ai démarrer avec une voiture et la j'ai remarquer un symbole sur le tableau de bord (RESSORT) qui indique ALTERNATEUR qui fonction pas bien voila.

Profil : Nouveau membre
luc489
  1. Posté le 15/03/2018 à 10:50:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,j'ai eut le même problème sur 530D E61 de 2005 après un long moment de recherche démarreur partiellement hs, démarrage un coup sur deux comme si la batterie avais plus de jus,changement de démarreur(problème résolu)

Profil : Nouveau membre
lena-23
  1. Posté le 26/03/2018 à 19:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous gros probleme sur ma bmw e61 phare droit qui marche feux arriere droit aussi le gauche ne marche pas comme l arriere clignotant gauche va a l arriere mais pas a l avant le droit va a l avant mais pas a l arriere si qu elle q un peut m aider merci d avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
- Djoow's Cougar [ BMW 530i E34 //M ] - 1339
E60 OU A6 8
Probléme de ventilation d'habitacle dans ma 530i e39 1
Notre 530DA E61 Sport Design LCI (PHOTOS) 104
Langue de son tableau de bord 2