Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Voyant Système de controle des gaz d'echappement allumé

 

Il y a 163 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Voyant Système de controle des gaz d'echappement allumé

Prévenir les modérateurs en cas d'abus 
n°78414
Shao69
remember me.......
Profil : Nouveau membre
shao69
Posté le 17-01-2008 à 00:37:55  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut tout le monde,je possede une a3 2.0 tdi 136ch de 2004,lorsque j'inscere la clef j'ai un voyant jaune celui du Système de controle des gaz d'echappement qui s'allume mais des que je demare le vehicule il s'éteint, quest ce qui se passe?quelqu'un aurait un avis sur le sujet?Est ce deja arrivé a l'un d'entre vous?

Message cité 1 fois
Message édité par Kevin.88 le 17-01-2008 à 20:54:26
n°81992
snow57
Profil : Nouveau membre
snow57
Posté le 25-01-2008 à 11:07:34  answer
Prévenir les modérateurs en cas d'abus
 

Shao69 a écrit :

Salut tout le monde,je possede une a3 2.0 tdi 136ch de 2004,lorsque j'inscere la clef j'ai un voyant jaune celui du Système de controle des gaz d'echappement qui s'allume mais des que je demare le vehicule il s'éteint, quest ce qui se passe?quelqu'un aurait un avis sur le sujet?Est ce deja arrivé a l'un d'entre vous?


slt oui effectivement j'ai bien le même voyant qui s'allume et qui moi reste allumé, je suis allé au garage hier ils m'ont dit que c'était le clapet de régulation des gaz qui est encrassé par la calamine des échappements et qu'il faut faire la réparation au risque d'entraîner d'autre probléme surchauffe ....
Donc la piéce ne coûte que 222.43 euro ttc + 100 euros de mainoeuvre coooooollll !!!! Et ma voiture n'a que 65 000kms
Bref pour toi pas d'inquiétude pour l'instant.
bye









---------------
snow57
n°82896
lucvh186
Profil : Nouveau membre
lucvh186
Posté le 27-01-2008 à 18:29:27  answer
Prévenir les modérateurs en cas d'abus
 

j'ai déjà eu ce témoin allumé avec fumée noire en plus.
c'était la durite de turbo percée...

mood
Publicité
Profil
Posté le 27-01-2008 à 18:29:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°83164
anthony160​00
Profil : Nouveau membre
anthony16000
Posté le 28-01-2008 à 17:46:49  answer
Prévenir les modérateurs en cas d'abus
 

salut
j'ai une audi A3 2.0l tdi de 2003. le voyant de regulation des gaz d'echappement s'est allumé suite a une perte de vitesse.Quand je coupe le contact et que je redemarre le turbo refoncionne corrrectement. il n'y a pas de fumée noire ni bleue, les durites sont bonnes, rien de tout ca. Je viens d'aller chez audi, ils ont branchés la voiture et elle a signalée un probleme de pression au niveau du turbo. ils m'ont fait un devis de reparation pour changer carrement le turbo a 1784 euros!!! est-ce que quelqu'un a deja eu ce probleme? ca ne pourrait pas venir d'autre chose?

n°84422
darky67
Profil : Membre
darky67
Posté le 31-01-2008 à 17:58:35  answer
Prévenir les modérateurs en cas d'abus
 

Salut anthony, quand tu à eu ta perde de puissance, ton moteur etait t'il chaud à 90°c ?

n°84468
winglet198​1
Profil : Pilote assidu
winglet1981
Contributeur Bronze Forum
Posté le 31-01-2008 à 18:58:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu as peut-être un souci de pilotage du turbo...
Si ton turbo a une système de pilotage intégré et pas séparé, ça peut parraître logique qu'on te préconise le remplacement.

Avant ça, ils pourraient vérifier l'étanchéité des durites, et le bon fonctionnement de la vanne EGR...


---------------
Plus t'accélères moins vite, moins t'avances d'avantage :cubitus: :areuh:
Les radars existent parce que l'excès de vitesse a été inventé :jap:
mood
Publicité
Profil
Posté le 31-01-2008 à 18:58:20  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°84525
darky67
Profil : Membre
darky67
Posté le 31-01-2008 à 20:19:58  answer
Prévenir les modérateurs en cas d'abus
 

Je suis tout à fait d'accord avec toi winglet, j'ai l'impression que audi aime bien changé de turbo a tir la rigot ....
Sa pe etre tellement de chose qui sont tellement moin cher ...

^^

n°84586
winglet198​1
Profil : Pilote assidu
winglet1981
Contributeur Bronze Forum
Posté le 31-01-2008 à 21:45:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Effectivement Darky :)

Le souci, c'est que la valise qu'on branche sur le port de diagnostique ne fait pas tout...
Et n'importe qui peut avoir tendance à trop se baser sur elle et interpréter les résultats.
Le passage de la valise c'est pas de la recherche de panne. C'est juste une piste pour la commencer. Enfin c'est mon point de vue...


---------------
Plus t'accélères moins vite, moins t'avances d'avantage :cubitus: :areuh:
Les radars existent parce que l'excès de vitesse a été inventé :jap:
n°84649
julien6043​0
Taliban Audi inside
Profil : Pilote semi-pro
julien60430
Contributeur Bronze Forum
Posté le 31-01-2008 à 22:20:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

moi j'ai le témoin de contrôle des gaz d'échappement qui s'allume lorsque je  tourne la clé mais lorsque je démarre le moteur il disparait. Je pensait que c'était normal. J'ai fait mon entretien des 60 000km ya même pas un mois et ma concession ne m'a rien signalé... C'est grave docteur ?


---------------
mastifox:1
n°90412
anthony160​00
Profil : Nouveau membre
anthony16000
Posté le 18-02-2008 à 12:08:04  answer
Prévenir les modérateurs en cas d'abus
 

salut a tous. merci pour vos messages. Darky67, mon moteur est a 90C quand il y a perte de puissance. Depuis mon passage chez audi (voir message 28/01/08) le voyant ne c'est pas rallumé mais le turbo a beugué 3 fois. A priori ca beugue quand je la pousse un peu trop. Pensez vous qu'il faut que j'aille voir un garagiste pour faire contrôler ma vanne EGR? En tout cas si le turbo était mort les signes ne seraient ils pas plus important car elle roule bien sinon?

n°90414
anthony160​00
Profil : Nouveau membre
anthony16000
Posté le 18-02-2008 à 12:11:10  answer
Prévenir les modérateurs en cas d'abus
 

Ps : quand audi a brancher la valise, il y avait marqué sur l'écran: problème de regulation de pression au niveau du turbo... un truc comme ca

n°112518
saltimbocc​a
Profil : Nouveau membre
saltimbocca
Posté le 23-04-2008 à 21:03:25  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous, j'ai eu le meme probleme sur mon A4 cabriolet 1.8T, seulement 55000km, mais sans incidence sur le comportement de la voiture, juste ce voyant allumé.
Je me suis rendu chez audi et je n'était rien de grave, un simple fil mangé par un rongeur, ils me l'ont remplacé (gratuitement) et depuis tout va bien.
Pensez donc a contrôler simplement ce fil.
A bientot

n°112905
terry20
Profil : Apprenti confirmé
terry20
Posté le 24-04-2008 à 19:34:20  answer
Prévenir les modérateurs en cas d'abus
 

c'est normal qu'il s'allume au départ et qu'il s'eteigne par la suite la mienne fait exactement pareil.

n°120826
paris_go_7​6
Profil : Apprenti
paris_go_76
Posté le 19-05-2008 à 13:36:53  answer
Prévenir les modérateurs en cas d'abus
 

saltimbocca a écrit :

Bonjour a tous, j'ai eu le meme probleme sur mon A4 cabriolet 1.8T, seulement 55000km, mais sans incidence sur le comportement de la voiture, juste ce voyant allumé.
Je me suis rendu chez audi et je n'était rien de grave, un simple fil mangé par un rongeur, ils me l'ont remplacé (gratuitement) et depuis tout va bien.
Pensez donc a contrôler simplement ce fil.
A bientot




et il se trouve ou ce fil ??

n°139045
invitéVinc​e77
Invité
Posté le 09-07-2008 à 16:11:26  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

j'ai eu un problème assez similaire:
J'ai une A3 sportback de Mai 2008, 1.9TDI 105CV, et à peine 3000 km... le témoin de contrôle d'échappement de gaz s'est allumé alors que je roulais...
je me suis rendu à ma concession qq jours plus tard comme conseillé dans le livret technique de la voiture.
Réponse: ce témoin s'est allumé suite à un problème de qualité de la sonde moteur (ici un boitier additionnel, que le garage m'avais installé sur mon ancienne A3 aussi)
ils m'ont dit que ce n'était pas grave et que si je ne voulais plus voir ce témoin, il fallait que je retire la sonde... bref, j'ai repris ma voiture... et plus de témoin allumé???
Tant mieux, si j'ai encore le porblème, je retirerai la sonde, et si le problème persiste, j'y retournerai et vous tiendrai informé ;-)

n°322982
invitines
Invité
Posté le 07-05-2009 à 12:12:51  answer
Prévenir les modérateurs en cas d'abus
 

anthony16000 a écrit :

salut
j'ai une audi A3 2.0l tdi de 2003. le voyant de regulation des gaz d'echappement s'est allumé suite a une perte de vitesse.Quand je coupe le contact et que je redemarre le turbo refoncionne corrrectement. il n'y a pas de fumée noire ni bleue, les durites sont bonnes, rien de tout ca. Je viens d'aller chez audi, ils ont branchés la voiture et elle a signalée un probleme de pression au niveau du turbo. ils m'ont fait un devis de reparation pour changer carrement le turbo a 1784 euros!!! est-ce que quelqu'un a deja eu ce probleme? ca ne pourrait pas venir d'autre chose?



salut j'ai ce problème mais je sais pas quoi faire, comment tu t'en ai sorti stp

n°360614
foolek974
Profil : Nouveau membre
foolek974
Posté le 24-06-2009 à 15:24:58  answer
Prévenir les modérateurs en cas d'abus
 

OLALA mai moi aussi j'ai ce problème s'est fou ca? Je possède une a3 2.0tdi 170  s-tronic et depuis peu le voyant de régulation des gaz d'echappement s'est aussi allumé . Maisle lendemain (a froid ) il ne s'est pas allumé . Je vais l'emmener chez audi mais je sens qu'il vont essayer de me la fair a l'envère . Precision mon motuer était a 90 degrès quand s'est arrivé. QUE dois je faire , s'est quoi ce bordel ?

n°360615
foolek974
Profil : Nouveau membre
foolek974
Posté le 24-06-2009 à 15:26:02  answer
Prévenir les modérateurs en cas d'abus
 

ps SI QUELQU'UN a trouvé le problème et la réglé sa m'arrangerai beaucoup qu'il me renseigne . meerci

n°393814
lolo2243
Voyant allumé gaz échappement
Profil : Nouveau membre
lolo2243
Posté le 20-08-2009 à 12:16:48  answer
Prévenir les modérateurs en cas d'abus
 

Moi aussi, j'ai le même problème que vous tous : le "fameux" voyant orange des gaz échappement qui reste allumé. Mon AUDI A3 1.6 a moins de 4 ans et 50000 Km. Apparemment c'est soit la sonde lambda ou soit la vanne EGR à changer! Ce n'est pas normal, un constructeur AUDI qui gagne les 24 H du Mans et qui n'est pas capable de rappeler tous ses véhicules rencontrant le problème que nous avons tous. AUDI préfère que nous allons dans leur réseau pour "faire chauffer notre carte bleu"... C'EST SCANDALEUX et je reste poli avec eux en disant cela!!!!!!!!!! Je vais essayer de voir cela avec le service AUDI France. Bonne journée à tous.


---------------
lolo2243
n°393892
clichy64
Profil : Apprenti
clichy64
Posté le 20-08-2009 à 15:23:41  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
un ami à moi a eu un souci identque sur une A3 allemande TDI de 2006 140 ch avec FAP, au final c'était son FAP qui était encrassé car il faisait essentiellement de la ville. Il est donc parti faire un petit tour d'autoroute en roulant bien pour que le FAP aie la possibilité de "brûler" la crasse; Depuis il fait ça de temps en temps et RAS.

n°418062
coreytaylo​r
Profil : Nouveau membre
coreytaylor
Posté le 13-10-2009 à 21:04:15  answer
Prévenir les modérateurs en cas d'abus
 

bonjour a tous ,j'ai le voyant gaz d'échappement qui reste allumer fixe en roulant  ,après quelque km j'ai le voyant température qui est retomber a 50 degrés puis quelque kilometres après et remonter a 90 degrés et après encore quelque kilomètres plus de puissance , j'étais a 110kmh en 6eme a fond ... pourtant le moteur tourne rond a l'arret aucune fumée suspect ou odeur , ce matin je les redémarrer le voyant reste allumer mais j'ai retrouver la puissance  :??:

n°418068
Tehleszans​ses
Profil : Pilote chevronné
tehleszansses
Contributeur Bronze Forum
Posté le 13-10-2009 à 21:39:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

coreytaylor a écrit :

bonjour a tous ,j'ai le voyant gaz d'échappement qui reste allumer fixe en roulant  ,après quelque km j'ai le voyant température qui est retomber a 50 degrés puis quelque kilometres après et remonter a 90 degrés et après encore quelque kilomètres plus de puissance , j'étais a 110kmh en 6eme a fond ... pourtant le moteur tourne rond a l'arret aucune fumée suspect ou odeur , ce matin je les redémarrer le voyant reste allumer mais j'ai retrouver la puissance  :??:



Ta sonde lambda....

Qu'as tu comme moteur ?


Message édité par Tehleszansses le 13-10-2009 à 21:39:51

---------------
One Two Three, Viva L'Algérie.

(Sans La Main)
n°418071
coreytaylo​r
Profil : Nouveau membre
coreytaylor
Posté le 13-10-2009 à 21:51:44  answer
Prévenir les modérateurs en cas d'abus
 

salut , j'ai un moteur 2l tdi 140ch j'ai 172000 km et elle de 2003 , http://img149.imageshack.us/i/voyant0rdsg2.jpg/ c'est celui la comme voyant

n°418085
Tehleszans​ses
Profil : Pilote chevronné
tehleszansses
Contributeur Bronze Forum
Posté le 13-10-2009 à 23:28:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ok :]

Va voir, je pense que c'est ta sonde lambda...tu la donnes à Audi


---------------
One Two Three, Viva L'Algérie.

(Sans La Main)
n°418086
coreytaylo​r
Profil : Nouveau membre
coreytaylor
Posté le 13-10-2009 à 23:48:23  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour ta réponses rapides au moins j'ai une idée , pense tu que une petite prise en charge soit possible  :ange: ? sachant que je viens d'avoir mais deux moteur lève vitre (passager et conducteur) qui ont lâcher  :cry:  ...

n°418206
Tehleszans​ses
Profil : Pilote chevronné
tehleszansses
Contributeur Bronze Forum
Posté le 14-10-2009 à 19:12:32  answerconfig
Prévenir les modérateurs en cas d'abus
 

coreytaylor a écrit :

Merci pour ta réponses rapides au moins j'ai une idée , pense tu que une petite prise en charge soit possible  :ange: ? sachant que je viens d'avoir mais deux moteur lève vitre (passager et conducteur) qui ont lâcher  :cry:  ...



Aucune idée. Ca ne coûte pas trop cher de la faire changer.

Aux alentours de 120 €uros il me semble.....par contre pour tes moteurs lève vitre aucune idée...


---------------
One Two Three, Viva L'Algérie.

(Sans La Main)
n°418592
invitcorey​taylor
Invité
Posté le 16-10-2009 à 01:29:00  answer
Prévenir les modérateurs en cas d'abus
 

Salut , bon je suis aller au garage audi a part me snober (nouvelle equipe) ils ne m'ont pas etais utile  :q  
Pour brancher la valise fallait que je prenne rdv pour vendredi prochain ... et pour me changer les moteur lève vitre les deux 6OO€ et sans le sourire donc je leur et dit se que je penser de la façon ou ils m'ont reçu ...
Je suis allez dans un garage Bosch et mardi il me la prenne il lui font la totale les deux moteur leve vitres pour 250€ je vous tien au courant pour le voyant mais ils m'ont dit que ca devait etre la sonde comme tu ma dit tehleszansses , merci pour votre aide

n°420069
coreytaylo​r
Profil : Nouveau membre
coreytaylor
Posté le 20-10-2009 à 19:04:18  answer
Prévenir les modérateurs en cas d'abus
 

Salut , bon la valise a parler c'est la vanne EGR une fuite vous savez combien ca coute ?(je suis aller dans un garage BOSCH ) pour le moteur leve vitre ils me l'ont fait a 150€ contre 300€ a audi ...

n°428979
invitcharl​es
Invité
Posté le 19-11-2009 à 18:17:15  answer
Prévenir les modérateurs en cas d'abus
 

salut a tous j'ai le meme probleme hier en redemarrant mon audi a3 2l 140ch,le meme voyant c'est allumer,je suis aller chez un petit garagiste qui s'y connais pas mal(audi trop cher et pas forcement honnete),le message d'erreur qui c'est afficher n'a rien a voir avec ce que tout le monde dit sur le forum,moi ce serait un temoin de sonde gazoile (je ne sais plus exactement ce que l'ordi a mis)enfin bref je doit y retourner demain,sauf que après avoir tester une fois qu'il a eu debrancher  et bien plus de voyant allumer,voila tout ce que je peux dire pour le moment j'en saurais plus demain.

n°432066
Invitvinss
Invité
Posté le 01-12-2009 à 23:27:29  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir, moi je viens d'acheter une audi a3 2L tdi 140 chevaux et j'ai roulé meme pas 400km que lorsque je pousse les vitesses a 3000tr/min que le turbo "s'eteint", donc plus  de puissance et que le voyant de regulation des gaz d'echappement s'est allumé. je m'arrete je redémarre  puis tout va bien mais si je pousse elle me refait et la le voyant reste tjr allumé. je suis allé dans un garage audi en allemagne il m'ont juste dit qu'un cable reliant le turbo n'etait pas d'origine (en contactant l'ancien proprio il me disait que les fuines mangeaient ce cable donc il a mis un plus gros) alor je suis allé voir en france et le diagnostic est bien différent, turbo mort...prèske 2200euro de réparation...je c plus quoi penser de aud isachant que j'ai roulé a peine 500km avec elle a 135000km et le garage audi ma dit que le modele 2004 2l a énormément de probleme leve vitre, culasse énormement et bien sure ce voyant...mais personne sait exactement ce que c'est ce problème? rien navoir avec le débimètre?

n°437361
rony13
Profil : Nouveau membre
rony13
Posté le 19-12-2009 à 12:35:19  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,je possède une a3 2l 140cv,voyant injection allumé depuis quelque temps,je décide de changer la vanne egr (325euros) car un ami qui possède le logiciel VAG.com à diagnostiqué un défaut de la vanne.le lendemain le voyant c'est de nouveau allumé!!!si ce n'est pas la vanne qui est en défaut quel peut être la cause de ce voyant,merci de m'éclairer.

n°457036
Ardecho007
Profil : Nouveau membre
ardecho007
Posté le 04-02-2010 à 16:33:32  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à ts,
Cette histoire de voyant, je l'ai eu aussi: A4 quattro tdi 2006 et pb élucidé au bout d'un mois de galère. On m'a dit mauvaise admission d'air puis mauvais mélange huile...finalement chez Audi après coup de fil des mécanos à la maison mère, axe de culbuteurs cassé (vu de mes yeux vu!) soit 762 Euros!!! Courrier chez Audi France qui m'a répondu et mène son enquête : je vs tiens au courant.

n°468377
alex06600
Profil : Nouveau membre
alex06600
Posté le 05-03-2010 à 11:44:25  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous
J'ai le meme probleme sur un touareg V6 essence que je viens d'acheter
j'ai peur car je dois revenir avec et faire plus de 900KM avant de pouvoir l'emener chez vag
Qu'en pensez-vous puis-je rouler avec alors que le voyant est allumé ?
merci de votre reponse

n°468420
mat86
Profil : Pilote pro
mat86
Contributeur Argent Forum Top contributeur
Posté le 05-03-2010 à 14:42:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
ça dépend : si ton voyant ne fait que clignoter de temps en temps, je dirais pas trop de risques. Sur ce moteur, ça peut être dû à une bougie/une bobine HS. Le mieux est de passer dans un garage (soit VAG, soit Norauto/Midas ou autre) et de demander un passage à la valise pour voir les défauts et savoir d'où vient le problème.
Evite aussi de lui mettre du SP95E10, il n'aime pas trop (d'expérience). Mets lui du SP98.

n°479239
ysachache
Profil : Nouveau membre
ysachache
Posté le 11-04-2010 à 11:02:31  answer
Prévenir les modérateurs en cas d'abus
 

slt jai une audi a3 1.9 105cv de 140000 km hier jai changer lalternateur donc mon porte feuille  a perdu 550e lool et exactemen hier soir jai eu le voyant orange la de controleur déchapemen de gaz ki c alumé et la se matin jai débrancher la bateri et je lé remi et il sallume plu donc koi fair dans un cas com sa alor ke moi voiture roule bien hier jai fai du 150 en autoroute et el dégage aucune fummer surtou ke il ya 15 jours je lé fai passer o control teknik et il ma di nikel pour la polution mai voila ce voyant minkiette et jaimerai voir votre avis merci davance

mood
Publicité
Profil
Posté le 11-04-2010 à 11:02:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Audi
»

A3

»

Voyant Système de controle des gaz d'echappement allumé

 

Sujets relatifs
appel à tous pour avoir notice système de navigation audi + 2001Voyant Niveau d'huile Audi A3 tdi 110 (1999)
PB voyant température a3 mod 98 90chperte ecran de controle A6 2.7 TDI
voyant airbag reste allumérecherche échappement
A3 2.0L TDI 140: Perte de puissance et voyant de préchauffageProblème voyant A3 1.9 TDi 2004
voyant du Contrôle de la pression des pneuspb de voyant abs et eps sur audi a4
Voyant airbag qui s'allume sur A3Voyant : diesel-vorglühanlage (installation de préchauffage)
Plus de sujets relatifs à : Voyant Système de controle des gaz d'echappement allumé

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laquelle chosir ? 15 01-02-2008 à 09:52:50
probleme sur a 3 tdi 110 ch 1999 10 17-01-2008 à 21:45:21
Turbo Siffleur 14 27-01-2010 à 18:51:04
Pompe hs 6 21-01-2008 à 19:42:21
A3 2.0 tdi 19 15-01-2008 à 21:37:12


S'identifier

?