Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
A3
/

[Audi A3] indicateur defaut pile clé mais pile ok

 

Il y a 1484 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Audi A3] indicateur defaut pile clé mais pile ok

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mustard7627
  1. Posté le 07/02/2018 à 19:33:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une Audi A3 Sportback TFSI 1.4 (8V) de 2014.

Depuis aujourd'hui, au démarrage, le tableau de bord m'indique "pile clé faible".
Donc j'ai mis une pile neuve mais le défaut est toujours là. Donc je pense à un défaut de la clé et je passe donc sur la second clé ... mais même problème.

Auriez vous une idée du soucis ?
Est un problème de batterie ? les températures basses sont elles en cause malgré que ma voiture couche en garage ?

Merci d'avance pour vos réponses

Sujets relatif
Profil : Membre
hichamaziz
  1. Posté le 07/02/2018 à 22:02:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vous devez faire diagnostic auto chez un concessionnaire .

Profil : Nouveau membre
mustard7627
  1. Posté le 08/02/2018 à 14:34:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le problème c'est que mon concessionnaire audi est à 80km, et le concessionnaire/garage VW près de chez moi refuse de faire les Audi (ce qui est stupide vu que c'est le meme groupe) donc avant de me déplacer je voulais avoir un peu vos avis.

Bon ce matin à 6h le défaut était toujours présent, mais ce midi plus d'alerte. donc je vais voir si ça revient dans le temps. Je crains un problème de batterie mais ce serait étonnant après seulement 3 ans et demi et une voiture qui dort en garage. Cela dit je ne fait presque que de petit trajet vu que mon boulot est à 5km (2 fois par mois je fais des trajets de 100km mais pas plus)
Message édité par mustard7627 le 08/02/2018 à 16:41:26
Publicité

Profil : Membre
  1. config
fandulion
Marques - succès bronze sujets
  1. Posté le 08/02/2018 à 16:38:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne connais pas bien le fonctionnement de ces alertes mais peut être qu'il faut attendre un peu au remplacement de la pile pour que l'OdB re-check...

A voir si, après une nuit ou un retour au froid, le message apparaît de nouveau...

Profil : Nouveau membre
mustard7627
  1. Posté le 08/02/2018 à 18:44:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le multimètre donne 12.4v, ce qui est effectivement un peu limite.
J'ai vu dans des vidéos Youtube qu'une batterie faible pouvait entrainer de fausses erreurs sur l'electronique du tableau de bord.
J'hésite entre changer la batterie ou acheter un chargeur.
Message cité 1 fois
Publicité

Profil : Vétéran
  1. config
el-coyoto
Marques - succès argent messages
  1. Posté le 08/02/2018 à 19:11:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu fais beaucoup de courts trajets ? Avec start/stop activé ?


---------------
A3 Sportback 2.0 TFSI quattro S-tronic 190ch S-line
Profil : Nouveau membre
mustard7627
  1. Posté le 08/02/2018 à 19:16:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le start & start (S&S) il est très rarement activé et parfois je le coupe.
Oui que des trajets de 5km, pour le boulot ou les vacations quotidiennes. Et 2 à 3 week end dans le mois je fais 100km à chaque fois pour aller voir la famille. C'est tout.
La batterie c'est la meme qui sers pour le S&S ou c'est une autre ?

Profil : Vétéran
  1. config
el-coyoto
Marques - succès argent messages
  1. Posté le 08/02/2018 à 19:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
À vérifier mais je ne pense pas qu'il y ait une batterie dédiée au S&S.


---------------
A3 Sportback 2.0 TFSI quattro S-tronic 190ch S-line
Profil : Nouveau membre
mustard7627
  1. Posté le 08/02/2018 à 19:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu qu'une batterie avait une durée de vie de 4 à 5 ans, et moi avec mes petits trajet j'ai du la zigouiller. Je me demande donc si ce n'est pas mieux d'en acheter une neuve plutot que de recharger une batterie qui est à genoux et qui me fera régulièrement des misères.

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 08/02/2018 à 19:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mustard7627 a écrit :

Le multimètre donne 12.4v, ce qui est effectivement un peu limite.
J'ai vu dans des vidéos Youtube qu'une batterie faible pouvait entrainer de fausses erreurs sur l'electronique du tableau de bord.
J'hésite entre changer la batterie ou acheter un chargeur.
Afficher plus
Afficher moins



salut,

12,4V moteur coupé c'est très bien.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mise à jour GPS via DVD audi A3 Sportback 05/2012 0
Bonjour petit souci avec mon audi a3 le voyant coffre ouvert reste allumé en per 2
Tournage Long-Métrage - "Rebelles" de Allan Mauduit 4
piston de frein ne rentre pas. 6
Avis A3 berline 2.0 tdi quattro 184 10