Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

audi automatique vibre en 2em

 

Il y a 660 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

audi automatique vibre en 2em

Prévenir les modérateurs en cas d'abus 
n°1068043
Kirio57
Profil : Nouveau membre
kirio57
  1. Posté le 15/07/2017 à 19:23:31  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour comment allez vous ?

je vous explique mon problème j’ai une Audi a3 de 2013 1.4tfsi 122ch en boite automatique et je rencontre un petit problème en se moment ...
la voiture vibre en début de 2em quand j'accelere doucement , elle ne le fais que en 2em et ne le fais pas si j'accelere assez fort ...
je se sais pas du tout d’où ça peu venir j’ai vérifier le filtre a air et changer les 4 bougie mais le problème persiste . des personnes savent d’où cela pourrai venir

merci a vous

Sujets relatifs
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
TFSI 2.0L 190Ch : vidange anticipée ?? vos avis ! 5 15/07/2017 à 21:17:02
Voyant clignotants puis ensuite perte de puissances 1 22/07/2017 à 09:24:59
Bonjour j ai mon regulateur qui ne fonctionne plus sur mon audi a3 de 0 28/06/2017 à 07:36:05
Boite S-Tronic 7 vitesse - Audi A3 1.4 TFSI COD - 2016 4 30/06/2017 à 14:01:00
Problème feux de croisement / position avant gauche 0 25/06/2017 à 21:24:22