Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

problème échappement avec voyant moteur allumé

 

Il y a 790 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème échappement avec voyant moteur allumé

Prévenir les modérateurs en cas d'abus 
n°1065321
cyril2229
Profil : Routard confirmé
cyril2229
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 25/04/2017 à 20:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai depuis aujourd'hui un soucis avec mon Audi A6 3.0 tdi, le voyant moteur s'est allumé et il y'a un bruit anormal au niveau de l'échappement.
On entend comme un ronronnement régulier à l'arrière de la voiture, je descend écouter et effectivement l'échappement souffle de façon régulière avec le bruit, le pot souffle et quand le bruit se fait entendre sa souffle légèrement plus fort.
Le voyant moteur s'est allumé avec l'arrivée du bruit.
J'ai lu quelques topic sur le sujet donc à priori il s'agirait d'un clapet d'échappement ou d'admission, mais il serait possible que cela vienne de la vanne EGR ou bien du FAP mais je n'ai pas senti de perte de puissance donc j'ai un doute à ce niveau la.

Madame va la faire passer à la valise demain car je n'ai pas celle de mon collègue qui me la prête habituellement donc j'aurai un début de réponse mais en mettant un doute sur leur dire (concession oblige).

Je précise également que le soucis est aussi bien à chaud qu'à froid et que la bourique avoisine les 230000 km.

Merci pour vos retour.
Message cité 1 fois
Sujets relatif
n°1065345
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/04/2017 à 18:46:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

un code défaut est enregistré : le lire donne la panne.
Message cité 1 fois

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°1068723
Hana38830
Profil : Nouveau membre
hana38830
  1. Posté le 02/08/2017 à 09:57:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cyril2229 a écrit :

Bonjour à tous, j'ai depuis aujourd'hui un soucis avec mon Audi A6 3.0 tdi, le voyant moteur s'est allumé et il y'a un bruit anormal au niveau de l'échappement.
On entend comme un ronronnement régulier à l'arrière de la voiture, je descend écouter et effectivement l'échappement souffle de façon régulière avec le bruit, le pot souffle et quand le bruit se fait entendre sa souffle légèrement plus fort.
Le voyant moteur s'est allumé avec l'arrivée du bruit.
J'ai lu quelques topic sur le sujet donc à priori il s'agirait d'un clapet d'échappement ou d'admission, mais il serait possible que cela vienne de la vanne EGR ou bien du FAP mais je n'ai pas senti de perte de puissance donc j'ai un doute à ce niveau la.

Madame va la faire passer à la valise demain car je n'ai pas celle de mon collègue qui me la prête habituellement donc j'aurai un début de réponse mais en mettant un doute sur leur dire (concession oblige).

Je précise également que le soucis est aussi bien à chaud qu'à froid et que la bourique avoisine les 230000 km.

Merci pour vos retour.
Afficher plus
Afficher moins



Bonjour j'aurais aimé savoir qu'est-ce que vous avez fait par la suite avec l'Audi car j'ai exactement le même problème sauf que mon véhicule lui est à 90 000 km mais c'est exactement les mêmes symptômes

Merci de votre réponse cordialement

Publicité

n°1068730
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/08/2017 à 10:40:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

autodoum a écrit :

[:fake07:16]

un code défaut est enregistré : le lire donne la panne.
Afficher plus
Afficher moins


 :o


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°1068970
cyril2229
Profil : Routard confirmé
cyril2229
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2017 à 23:24:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, oui je n'ai pas clos le sujet!

Par manque de temps je l'ai envoyé en garage agréer Volkswagen, le problème venait du clapet d'admission situé juste derrière le phare côté conducteur, il était complètement grippé et bloqué en position ouverte.

Il n'y avais pas de pertes de puissance mais une consommation avoisinant les 20L/100 donc de quoi faire les frais au plus vite :ange:

Sa m'a tout de même coûté 610€... :cry:

Et aujourd'hui c'est le turbo qu'il faut que je change :fou:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mousse insonorisation 0
Avis - Boite DSG7 (DL501) sur A6 3.0L TDI245 2
TÉMOIN ESP AUDI A6 2007 0
AUDI, SAV champion du monde de nullité ! 6
Audi A6 2016 phase 2 0