Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Audi 80 1.9td 75ch an93 pb demarrage

 

Il y a 824 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Audi 80 1.9td 75ch an93 pb demarrage

Prévenir les modérateurs en cas d'abus 
n°1059264
Kevin332
Profil : Nouveau membre
  1. config
kevin332
  1. Posté le 30/11/2016 à 17:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous. Je me présente je m'appel Kevin j'ai 22 ans, j'ai toutes les connaissances de base en mécanique et arrive a me débrouiller en règle général quand il y a un obstacle, mais je ne peux pas avoir tout bon partout et voici mon souci. Une panne électrique je dirais et la c'est pas du tout mon point fort. Je vous explique le plus détaillé possible. Il y a 2 mois je suis allé voir une Audi 80 1.9td de 95 a vendre pas trop chère mais qui avait juste une fuite a la pompe a eau. Voulant voir ou ce trouvais la fuite j'ai mis un coup de clef, le moteur a tourner sans démarrer car pas tourner depuis 1 an et j'ai pu constater une petite fumée sortant du neiman. Il y a 2 jours j'ai décidé de l'acheter et de changer la pompe a eau ce qui c'est très bien passer. Quand j'ai acheté la voiture le démarreur fesais un bruit de craquement. J'ai donc décidé de mettre un démarreur d' Audi 80 1.9tdi que j'avais en stock et qui fonctionne très bien (essaie avec batterie) mais la, clef sur position démarreur il y a juste un clac qui ce produit mais plus rien.J'ai découvert un relais qui rester coller ( le relais 211) qui si je me trompe pas est celui du préchauffage. Ensuite j'ai débrancher la cocote du neiman et la, surprise un fils bleu a fondu (provenance de la fumée). J'ai donc décidé d'essayer en shuintant les fils et le démarreur fait la même chose (clac et rien d'autre). Ma question maintenant : où dois je m'orienter pour chercher ma panne? batterie, démarreur, neiman, relais, fusible ou faisceau. Désoler pour le roman et merci d'avance pour vos réponse. Je continu a chercher en attendant de vos nouvelles.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
audi 80 3
Audi 80 klaxonne quand je branche la batterie 1
Difficultés démarrage Audi 80 1
Moteur 1.9tdi de ma 80 Cabrio ne démarre pas après changement moteur 2
audi 80 tdi cabriolet de 96 1