Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Moteur 1.9tdi de ma 80 Cabrio ne démarre pas après changement moteur

 

Il y a 1286 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Moteur 1.9tdi de ma 80 Cabrio ne démarre pas après changement moteur

Prévenir les modérateurs en cas d'abus 
n°1053436
Seba5060
Profil : Nouveau membre
seba5060
  1. Posté le 02/08/2016 à 10:10:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, je possède une 80cabriolet de 1997 1.9 TDI 90cv moteur AHU. Je viens de remplacer le m'ôter par un 1.9 TDI 90cv 1Z. D'après un mécano de chez Audi dans une 80 pas de soucis les deux sont compatible.
Cependant lors du remontage j'ai quand même remis mon ancien turbo, ancienne pompe injection.
Mais helas le moteur ne demarre pas ...
Au Start pilot sans soucis il demarre directement. ?? Le gasoil arrive bien à la pompe injection Ét dans les injecteurs mais il de demarre pas ...
J'ai couper l'ancienne alarme car il y avais un anti démarrage. Mais rien ne change ...
Nous avons tracter plusieurs fois pour essayé de la démarrer et en même temps chasser air mais elle ne demarre pas. D'où pourrais venir la panne ou plutôt la cause.
A savoir que la Cabrio a 1/2 plein de gasoil dans le réservoir mais celui ci a bien 8ans vous pensez que ces cela (que le gasoil serais foutu) ??
Où cela pourrais venir d'autres parts ?
Merci à vous pour vos réponse ;)

Sujets relatif
n°1059957
Jean Claude42
Profil : Nouveau membre
jean-claude42
  1. Posté le 14/12/2016 à 16:48:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème et en plus pas de préchauffage juste 1 seconde et aprés beaucoup de recherche je me suis apperçue quand débranchant la sonde chauffage sur la durite eau chaude du haut moteur le préchauffage marcher donc démarrage mais le problème est qu'il n'y a pas de gestion gaz oil donc quant tu passe sur une bosse la voiture s'étouffe et une grosse production de fumée blanche bleutée au pot d'échappement et plus de régime alors j'en ai conclue que le calculateur est la cause de tout cela je cherche donc un calculateur. Aprés un échange du moteur je ne pensé pas avoir un autre problème

n°1059958
Jean Claude42
Profil : Nouveau membre
jean-claude42
  1. Posté le 14/12/2016 à 16:52:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu a le cablage de se calculateur cela m'aidera car je pourrais savoir quel circuit bloque
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
audi 80 tdi cabriolet de 96 1
audi 80 cabriolet 1,9 tdi de 1997 démarre pas 3
Type d'huile ? 5
Audi 80 problème température eclerage arierre 0
problème électrique Audi 80 0