Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

audi 80 cabriolet 1,9 tdi de 1997 démarre pas

 

Il y a 303 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

audi 80 cabriolet 1,9 tdi de 1997 démarre pas

Prévenir les modérateurs en cas d'abus 
n°1051074
raphael105
Profil : Nouveau membre
raphael105
  1. Posté le 19/06/2016 à 09:34:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour mon audi ne veux pas démarrer. J'ai démonté la batterie pour la rechargé et depuis plus rien. Le moteur ce lance bien, la voiture fume blanc mais ne démarre pas tous les fusible sont ok. Avant que je démonté la batterie la voiture demarrais normalement. Avant de démonter la batterie j'ai changé la sonde de température, enlever le calorstha ( il étais bloqué en position ferme) j'ai reçu le nouveau que je vais remettre. Changé les bougies de préchauffage. Après ça la voiture demarrais bien. La batterie donnais des signe de faiblesse donc je l'es démonté pour la chargée. Je les remise en place et maintenant elle veut plus démarré. Auriez-vous des solutions pour résoudre mon problème ? Merci
Message cité 1 fois
Sujets relatif
n°1051077
raphael105
Profil : Nouveau membre
raphael105
  1. Posté le 19/06/2016 à 10:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

raphael105 a écrit :

Bonjour mon audi ne veux pas démarrer. J'ai démonté la batterie pour la rechargé et depuis plus rien. Le moteur ce lance bien, la voiture fume blanc mais ne démarre pas tous les fusible sont ok. Avant que je démonté la batterie la voiture demarrais normalement. Avant de démonter la batterie j'ai changé la sonde de température, enlever le calorstha ( il étais bloqué en position ferme) j'ai reçu le nouveau que je vais remettre. Changé les bougies de préchauffage. Après ça la voiture demarrais bien. La batterie donnais des signe de faiblesse donc je l'es démonté pour la chargée. Je les remise en place et maintenant elle veut plus démarré. Auriez-vous des solutions pour résoudre mon problème ? Merci
Afficher plus
Afficher moins


Je viens de contrôler mon arrivée gasoil aux injecteurs c'es ok. J'ai déconnecter ma sonde de température, la elle as préchauffe et démarre. Ç'es bizarre. Normalement elle devrait pas avoir besoin de préchauffer vu que la il fais environ 18 degré

Message cité 1 fois
n°1051350
scalpe40
Profil : Nouveau membre
  1. config
scalpe40
  1. Posté le 26/06/2016 à 12:33:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

raphael105 a écrit :

Je viens de contrôler mon arrivée gasoil aux injecteurs c'es ok. J'ai déconnecter ma sonde de température, la elle as préchauffe et démarre. Ç'es bizarre. Normalement elle devrait pas avoir besoin de préchauffer vu que la il fais environ 18 degré
Afficher plus
Afficher moins



Tu crois vraiment que 18° c'est assez chaud pour faire flamber du gazoil ? As tu déjà vu une bougie de préchauffage sous tension ? Essais de mettre le doigt dessus tu verras si c'est a 18°, lol !
Ce n'est pas une diesel des années 2010 ta 80, laisse là préchauffer normalement tu auras moins de problème ou alors achète du neuf ça démarre direct !!!

n°1051503
raphael105
Profil : Nouveau membre
raphael105
  1. Posté le 29/06/2016 à 07:34:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse qui veut rien dire scalpe. Pour ta gouverne en théorie le 1,9l tdi de audi n'as pas besoin de préchauffer sauf quand la température est inférieur à 0 ou 5 degré. Le gasoil n'as pas besoin de chaleur pour s'enflammer juste d'une compression suffisante. dans mon cas c'est un problème soit de compression, joint culasse ou de débit pas suffisamment de gasoil dans les cylindre, problème de tarage injecteur ou encrassement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Type d'huile ? 5
Audi 80 problème température eclerage arierre 0
problème électrique Audi 80 0
FEUX AUDI 80 0
Audi 80 TDI Perte de puissance, trou à l’accélération en cote... 6