Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Trou a l'acceleration audi tt 2001 225 cv

 

Il y a 980 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Trou a l'acceleration audi tt 2001 225 cv

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 22/01/2016 à 01:17:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours,
j'ai un problème sur mon audi tt de 2001 225cv.
Elle fait des trou a l’accélération quand j’accélère brutalement elle le fait encore plus .
En ce moment elle est au mécano mais le mécano ne trouve pas la panne j'ai déjà changer
-le moteur qui a 20 000km
-le turbo tout neuf même pas encore utiliser
-toute les durite dépression et autres qui etait susceptible de faire ce problème
-sonde lambda debimètre valve n74

Que faire maintenant ma voiture est au garage depuis debut aout et je ne peut pas l'utiliser.

HELP PLZ

Cordialement

Sujets relatif
Gnothi seauton
Profil : Pilote
agouly
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2016 à 16:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne s'agit-Il pas du "turbo lag", désagréable mais normal?


---------------
A3 8V Sportback Ambition Luxe TFSI 180 S-tronic
Siciliana potente
Profil : Pilote confirmé
raphbmiste
Marques - succès argent messages
  1. Posté le 22/01/2016 à 20:04:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as passer un coup de valise pour voir ? Une idee bete ,controler ton boitier papillon et peut etre ton potentiometre de pedale d accelerateur .attention c est juste une idee ...


---------------
La e46 330 ci est excellente
Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 22/01/2016 à 20:16:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

En général c'est un soucis de fuite sur le circuit de dépression, parfois un soucis de pompe à essence.

Invité
  1. Posté le 25/01/2016 à 22:06:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le mécano a changer toute les dépressions 3 fois le turbo tout ceux qui était en rapport avec le turbo je sait plus quoi faire

Publicité

Profil : Nouveau membre
sam-va
  1. Posté le 10/04/2016 à 20:00:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors depuis me temps tu as trouvé le probléme avec les trous accelération ou pas ???

Profil : Nouveau membre
charlyto60
  1. Posté le 24/06/2016 à 16:11:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai le même problème avec le modèle 2000 que j'ai acheté en janvier 2016. Avant d'aller voir le mecano, quelqu'un pourrait me dire de quoi il s'agit?. Merci d'avance

Invité
  1. Posté le 14/11/2016 à 22:52:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
re dsl pour l'attente enorme, mais le probleme est toujours la envoyer cher audi il on rien trouver. je la recupere cette semaine et je vais changer la n75 voir si c'est pas celle la qui me casse les pied.

PS : audi a changer 5 fois le turbo mdr nn ???? moi j'en ai marre

Profil : Nouveau membre
charlyto60
  1. Posté le 18/09/2017 à 12:22:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai le même problème avec mon quattro 2000. Le garage m'a remplacer le capteur arbre à came mais c'est toujours pareil. Je ramène la voiture demain au garage. Si quelqu'un a trouvé la solution à ce problème, merci de m'en informé.

Invité
  1. Posté le 02/10/2017 à 15:22:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens d acheter une tt de 1999 quattro et j ai le meme probleme , elle est chez le garagiste , elle marche tres bien sinon mais quelques jours apres l achat , le ventilateur ne declenche plus , donc au ralenti elle chauffe , il m a changé la sonde mais c est pas ca la il me change le boitier electronique et vu que les deux catalyseur sont casser il va aussi voir si ca na pas d incident sur ce probleme de chauffe a l arret quand il met la clim le ventilo se declenche si vous pouviez m aider merci car je m en suis servit trois jours .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Entretien TT 1.8T 225cv 2003 16
Audi TT kit RS TFSI 200 (2007) 0
Un boitier additionnel sur une TT8j 2.0Tfsi 211cv s-tronic quattro 10
Audi TT 3 gps 0
Achat TT :) 33