Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

problème électrique Audi 80

 

Il y a 110 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème électrique Audi 80

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
gregodu846
  1. Posté le 23/11/2015 à 21:46:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tout , je dispose depuis peu d'une Audi 80 1l9 tdi

2 jours après l achat j ai constaté que la batterie s 'était vidé (le propriétaire m avez informé du problème et je pensé pouvoir être capable de le résoudre tout seul , or c est pas le cas et j ai besoin de votre précieuse expérience,

j ai donc vérifier mon alternateur pour voir si il chargé correctement et (il charge) a 14,4v

je me suis ensuite rendu sur le forum pour plus de renseignement , j ai pu y lire que bien souvent il s' agissait sur ce type de véhicule d un problème d éclairage habitacle et ou de l auto radio

j ai donc trouvé le fusible coupable grâce a un testeur car j avez une perte de charge sur l autoradio (problème éliminée donc)

et ben non problème toujours présent

j ai donc enlevé toute ampoules habitacle sa na rien changé

j ai remarqué qu il y avez un petit cliquement relativement rapide dans la pompe a injection la ou est branché quelque fil (entre le faisceau et la pompe )

cela ce fait contact éteint

j ai aussi remarqué de nuit que quand j éteins le contacte même voiture fermé a clefs les voyant de vitre électrique ainsi que le tableau de bort reste allumé a faible luminosité

je suis donc retournée sur le forum et j ai pu y lire que cela pouvez venir de l auto radio qui n est pas d origine et qui de ce faite ne donnai aucune information a l ordinateur de bord pour coupé tout courant

pouvez vous m éclairé sur le sujet et ou si vous avez eu ce type de probleme je suis preuneur de toute information

car branché débranché la batterie a chaque fois que je vais quelque part fou un peu la honte a mon gout :q


merci a tous et a toutes pour votre aide
Message édité par WildOne le 20/05/2016 à 10:50:57
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
FEUX AUDI 80 0
Audi 80 TDI Perte de puissance, trou à l’accélération en cote... 6
Audi 90 problème de feux 0
probleme allumage audi 80 2.3 E ( type B4 ) 0
Audi 80 2.0E à l'éthanol ??? 0